Сергей Лукьяненко - Танцы на снегу

1 Сергей Лукьяненко

Сергей Лукьяненко. Танцы на снегу

Пролог

В тот день мои родители воспользовались своим конституционным правом на смерть.
Я ничего не подозревал. Понимаю, что в это трудно поверить, но до самого конца у меня и мысли не было, что родители сдались. Отца уволили с работы больше года назад, его пособие кончилось, но мама продолжала работать на Третьих Государственных копях. Я не знал, что Третьи Государственные давным-давно на грани банкротства и зарплата погашается рисом — который я ненавидел, и оплатой квартирных счетов — о которых я вообще никогда не вспоминал. Но так жили многие, и в школе трудно было найти ребят, у которых и мать, и отец имели работу.
Я пришел из школы. Бросил планшетку на кровать, а потом тихонько заглянул в гостиную, откуда звучала музыка.
Первое, что я подумал, — отец нашел наконец работу. Мама и папа сидели за столом, застеленным белой скатертью, посредине стола горели свечи в старинном хрустальном подсвечнике, который доставали только на дни рождения и Рождество. На тарелках были остатки еды — настоящей картошки, настоящего мяса, и я уж никогда не поверю, что папа не съел бы двух полных тарелок, перед тем как не доесть третью. Стояла полупустая бутылка водки, причем настоящей, и почти пустая бутылка вина.
— Тикки! — сказал отец. — Быстренько за стол!
Меня зовут Тиккирей. Это очень звучное имя, но чертовски длинное и неудобное. Мама иногда зовет меня Тик, а отец — Тикки, хотя, по-моему, проще им было тринадцать лет назад выбрать другое имя. Хотя с другим именем — это уже был бы другой мальчишка.
Я сел, ничего не спрашивая. Отец очень не любит расспросов, ему нравится рассказывать новости самому, даже если надо всего лишь сообщить, что мне купили новую рубашку. Мама молча положила мне гору мяса с картошкой и поставила рядом с тарелкой бутылку моего любимого кетчупа. Так я и слопал всю тарелку, в полнейшее свое удовольствие, прежде чем папа развеял мое заблуждение.
Никакой работы он не нашел.
Для людей без нейрошунта сейчас вообще работы нет.
Надо ставить шунт, но у взрослых это очень опасная и дорогая операция. А маме не платят денег, и, значит, им нечем даже оплачивать жизнеобеспечение, а я ведь прекрасно понимаю, что на нашей планете можно жить только под куполами.
Так что нас должны были выселить из квартиры и отправить во внешнее поселение, где обычные люди могут прожить год или два — если очень повезет.
Поэтому они с мамой воспользовались своим конституционным правом...
Я сидел словно каменный. Ничего не мог сказать. Смотрел на родителей, ковырял вилкой остатки картошки, которые только что перемешал с кетчупом, превратив в бурую кашицу. Ну люблю я все заливать кетчупом, хоть меня за это и ругают...
Сейчас меня никто не ругал.
Наверное, надо было сказать, что лучше мы все вместе отправимся в поселения и будем очень старательно проходить дезактивацию, возвращаясь с рудника, и проживем долго-долго, а потом заработаем денег достаточно, чтобы снова купить пай в куполе. Но у меня не получалось это произнести. Я вспоминал экскурсию на рудник, которая у нас однажды была. Вспоминал людей с серой кожей, покрытых язвами, которые сидели в древних бульдозерах и экскаваторах, вспоминал, как один экскаватор повернулся и поехал из карьера навстречу нашему школьному автобусу, помахивая ковшом. А из кабины улыбался "крокодильей пастью", которая у всех облученных появляется, экскаваторщик... Он, конечно, просто попугать хотел, но девчонки завизжали, и даже мальчишкам стало страшно.
И я ничего не сказал. Совсем ничего. Мама то начинала смеяться и целовала меня в макушку, то очень серьезно объясняла, что теперь мой пай на жизнеобеспечение продлен на семь лет, я успею вырасти, получить профессию, а нейрошунт у меня очень хороший, они тогда здорово зарабатывали и не поскупились, так что с работой проблем не будет. Главное, чтобы я не связался с дурной компанией, не стал жрать наркоту, был вежливым с учителями и соседями, вовремя стирал и чистил одежду, подавал прошения на муниципальные продуктовые карточки.
Она заплакала только тогда, когда папа сказал, будто почуял мои колебания, что переменить уже ничего нельзя. Они подали заявку на смерть, выпили специальный препарат, поэтому им и выдали "прощальные деньги". Так что даже если родители передумают, они все равно умрут. Только тогда мне не продлят пай на жизнеобеспечение.
Есть мне больше не хотелось. Совсем. Хотя было еще мороженое, и торт, и конфеты. А мама шепнула на ухо, что из "прощальных денег" они оплатили мне день рождения на семь лет вперед. Специальный человек из социальной службы будет выяснять, какой мне нужен подарок, и покупать его, и приносить его в день рождения, и готовить праздничный ужин. Наша планета и впрямь бедная и суровая, но социальные службы у нас развиты не хуже, чем на Земле или Авалоне.
Мороженое я все-таки съел. Мама смотрела так умоляюще и жалобно, что я хоть и давился, но глотал холодные сладкие комки, пахнущие клубникой и яблоками. Потом мы, как обычно, прочитали молитву и пошли спать.
В Дом Прощаний родителям надо было идти рано утром. Если они задержатся до полудня, то тоже умрут, но тогда им будет больно.
Я пролежал часов до трех ночи, глядя на часы. Робот-трансформер, в виде которого были сделаны часы, сурово сверкал глазами, помахивал руками, переступал на месте, а иногда начинал водить по комнате тонкой спицей "лазерного меча". Мама всегда ворчала, что невозможно спать в комнате с "такой ерундой", но отключить робота не требовала. Она же помнила, как я радовался, когда в восемь лет мне подарили эти часы.
И только когда я понял, что думаю о родителях в прошлом времени, будто они уже мертвы, я вскочил, распахнул дверь и бросился к ним в спальню. Я не маленький. Я все понимаю. И что взрослые, даже если они родители, могут ночью делать, прекрасно знаю.
Только я больше не мог один.
Я бросился на кровать между мамой и папой. Уткнулся маме в плечо и заплакал.
Они ничего не стали говорить. Ни мама, ни папа. Просто обняли меня, стали гладить. Вот тогда я и понял — сразу, что они живые. Но только до утра. Я решил, что спать сегодня не буду, но все равно заснул.
Утром мама собрала меня в школу. И сказала, что я обязательно должен пойти на занятия. Провожать их не нужно. Долгие проводы — лишние слезы.
А папа заговорил, только когда они выходили из дверей:
— Тикки...
Он замолчал, потому что у него было слишком много слов и слишком мало времени. Я ждал.
— Тикки, ты поймешь, что это было правильно.
— Нет, папа, — сказал я.
Надо было сказать "да", но я не смог. Отец улыбнулся, но как-то очень тоскливо, взял маму за руку, и они вышли.
Конечно же, я их проводил. Издалека, чтобы они меня не видели. Мама очень часто оборачивалась, и я понял, что она меня чувствует. Но не стал показываться, я ведь обещал не провожать.
Когда они вошли в Дом Прощания, я постоял немного, пиная стену муниципалитета. Не в знак протеста, а потому что муниципалитет стоит напротив, через проспект Первопроходцев.
Потом я повернулся и пошел в школу. Потому что обещал.

Часть первая. Неправильный рыцарь

Глава 1

Осень — это очень красиво. Я лежал на гладкой каменной плите, которая как-то случайно не попала на стройки, а оказалась на берегу реки, и смотрел в небо. Над куполом бушевала буря. Солнце было маленьким и багровым, потому что песок шел стеной. Поселенцам сейчас очень тяжело. У них и уровень радиации поднялся, и песок проползает в любую щель, потому что он тонкий, как пыль. Дисперсный.
— Тики-Тики!
Я повернул голову, хоть и знал, кто это. Только Дайка называет меня Тики-Тики. С первого класса. Вначале это была дразнилка, а сейчас, по-моему, уже нет.
— Ты на что смотришь?
— На корабль, — соврал я. Корабль в небе и впрямь был. Наверное, рудовоз со второго порта. Он пер через бурю, пока еще на плазменниках, и за ним стлался оранжевый шлейф с протуберанцами вторичных разрядов. Ничего красивого. Буря сама по себе гораздо интереснее.
— Красивый корабль, — изрекла Дайка. И вытянулась рядом со мной, так что пришлось подвинуться. На ней был новый купальник, полный, как у взрослой. Фу-ты ну-ты. — Я бы хотела быть пилотом.
— Ага, — сказал я. — Замороженной ледышкой ты бы была.
Дайка какое-то время помолчала, а потом сказала:
— А какая разница? Ты тоже пилотом не станешь.
— Захочу — стану, — ответил я. Дайка мне мешала, она слишком настырно возилась рядом и никак не хотела понять, что мне сейчас никто не нужен. Совсем никто.
— Знаешь, сколько стоит выучиться на пилота?
— Много.
— Ты никогда столько не заработаешь.
— Повезет — заработаю, — не выдержал я. — А вот ты точно никак не сможешь стать пилотом. У тебя нет игрек-хромосомы. Тебя в гипере можно только как груз возить. Замороженную, со льдинками на глазах.
Дайка вскочила и молча ушла. Зря я с ней так, конечно. Она больше мальчишек о космосе мечтает. Вот только у нее и впрямь нет игрек-хромосомы, а значит, когда космический корабль войдет в гиперпространство, она умрет. Если не будет лежать в анабиозе, конечно. Со льдинками на глазах...
Зачем я про эти льдинки ляпнул? Нет там никаких льдинок, нас же учили... Всю воду из тела удаляют, точнее, связывают с глицерином и каким-то полимером...
— Дайка! — крикнул я, привстав на локтях. — Дайка! Но она шла не оборачиваясь.
Тогда я снова растянулся на каменной плите и посмотрел на исчезающий след корабля. Гиперпространственный канал, через который корабли летают между звездами, у нас близко. Через час корабль в него нырнет и повезет руду на промышленную планету. А потом, может быть, к другим, интересным мирам. Конечно, никогда мне столько не заработать, чтобы выучиться на пилота.
Если я и смогу полететь в космос — то только частью компьютера. "Мозгами в бутылке", как это презрительно называют.
Только ведь все равно так тоже летают. И иногда потом зарабатывают достаточно, чтобы стать настоящим пилотом. Я повернулся и бросил подвернувшимся камешком в плечо Глеба, который загорал неподалеку. Он меня и приволок на речку, потому что считает осенний загар самым здоровым и правильным. Глеб поднял голову с полотенца и вопросительно посмотрел на меня. То ли вообще мой разговор с Дайкой не слышал, то ли не придал ему значения.
И я объяснил ему, что собираюсь сделать.
Глеб сказал, что я кретин. Что подключение к компьютеру в режиме "расчетного модуля" выжигает нейроны, гасит волю и отупляет. Что проще пойти в Дом Прощаний, хоть какая-то польза государству...
Тут он заткнулся, потому что вспомнил про моих родителей. Но я не обиделся. Только ответил, что многие великие пилоты начинали с того, что летали на кораблях "модулями". Надо лишь вовремя уволиться, и все. И если уж рисковать, то именно в нашем возрасте, пока мозг пластичен и еще развивается. Тогда всё компенсируется.
Глеб снова сказал, что я кретин. И вытянулся под тусклым оранжевым солнцем. Я тоже замолчал и лежал, глядя в небо. У нас оно оранжевое, даже когда тихий сезон. На Земле и Авалоне голубое. А бывает еще зеленое, темно-синее и желтое. И облака не обязательно состоят из песка, могут и из водяных паров. Только если остаться на Карьере, то этого не увидишь.
Я вдруг понял, что все очень просто. Что никакого выхода у меня нет. Не могу я здесь жить, не хочу и не буду.
Социальный чиновник нашего квартала была женщиной. Может быть, поэтому она так на меня уставилась, когда я объяснил, что хочу наняться на корабль расчетным модулем. И смотрела очень долго, будто ожидала, что я покраснею, отведу взгляд и заберу со стола документы. Но я сидел и ждал, так что ей пришлось открыть папку.
С документами все было в порядке. Выкуп государству за право работы в космосе я мог уплатить своим паем на жизнеобеспечение и квартирой, которую родители переписали на меня. Три комнаты по восемь квадратных метров, кухня и санитарный блок... мои родители когда-то и впрямь хорошо зарабатывали. Обязательный образовательный минимум я получил. Соседи по дому написали мне очень хорошие рекомендации: наверное, рассчитывали поделить квартиру между собой.
— Тиккирей, — негромко сказала чиновница. — Работа расчетным модулем — это самоубийство. Ты это понимаешь?
— Да. — Я заранее решил, что спорить не буду и объяснять ничего — тоже.
— Ты будешь лежать в коме, а твой мозг — прокручивать потоки информации! — Она завела глаза в потолок, будто ей самой воткнули в нейрошунт кабель с потоком информации. — Ты будешь взрослеть, потом стареть, просыпаться на несколько дней раз в месяц, а твое тело — стариться. Понимаешь? Это словно прожить не сто лет, как все люди, а в двадцать раз меньше. Представляешь, Тиккирей? Тебе осталось жить пять лет!
— Я поработаю лет пять или десять, потом уволюсь и выучусь на пилота, — сказал я.
— Да не уволишься ты! — Чиновница в сердцах шлепнула папкой об стол. — Тебе этого уже не захочется! Твои мозги разучатся чего-то хотеть!
— Посмотрим, — ответил я.
— Я ничего не подпишу, Тиккирей, — заявила чиновница. — Забирай свои документы и отправляйся в школу. Твои родители так о тебе позаботились, а ты...
— Вы не имеете права не подписывать, — сказал я. — Вы сами это прекрасно знаете. Если я выйду без подписи, то пойду в городскую социальную службу и подам на вас жалобу. За необоснованный отказ в выдаче разрешения у вас снимут пай жизнеобеспечения за полгода или за год. Нельзя нарушать закон!
Лицо женщины пошло красными пятнами. Она ведь и впрямь думала, что знает, как мне лучше.
— Подготовился? — поинтересовалась она.
— Конечно. Я всегда готовлюсь.
Чиновница снова раскрыла папку и стала подписывать бумаги. Чирк, чирк, чирк...
— В восьмой кабинет, там поставят печать и снимут копию, — сухо сказала она, возвращая бумаги.
— Спасибо, — поблагодарил я.
— Счастливых пяти лет, мозги в бутылке... — ядовито прошипела она.
Я не обиделся. Может быть, когда-то, как и Дайка, она сама мечтала летать в космос.
Конечно, на нашу планету не летают интересные космические корабли. Ну что у нас делать богатым туристам или военным? Раз в полгода заходит пассажирский лайнер, который следует до самой Земли, но у него экипаж наверняка укомплектован. Зато грузовики ходят каждый день. А на каждом грузовике, даже самом маленьком, должно быть десять — двенадцать расчетных модулей помимо основного экипажа.
Так что я взял немного денег: и остатки того, что выдали родителям, и свои капиталы, и даже набор антикварных монет, оставшийся от дедушки, — он на самом деле мало чего стоил, но монеты имели хождение. И отправился в космопорт. Вначале подземкой, из жилого купола в технический, а оттуда автобусом, через открытое пространство. Никто не обращал на меня внимания — может быть, думали, что я еду к родителям, работающим где-нибудь в порту.
Когда автобус остановился у гостиницы, я расплатился и вышел.
У нас, на Карьере, нет своего космофлота, нет и каких-то агентств по найму. Поэтому когда капитанам кораблей нужны расчетные модули, они просто идут в бар при космопорте и там ждут за кружкой пива. Я это слышал от взрослых, видел в новостях и теперь хотел попытать удачи сам.
Бар оказался вовсе не таким роскошным, каким выглядел по ти-ви. То есть да, там была и стена с автографами знаменитых пилотов, и кусок обшивки боевого корабля Империи, и стойка с инопланетными напитками, которые стоили совершенно безумных денег. Только все это было какое-то маленькое, и народу в баре оказалось человек десять. А я-то думал, что бар будет огромный, не меньше спортивного зала в школе...
В полутьме, сквозь которую плыли красивые голографические мороки, я прошел к стойке. Глянул на цены и обомлел. Стакан лимонада здесь стоил дороже, чем двухлитровая бутыль в магазине. Но деваться было некуда. Я достал самую крупную купюру из тех, что у меня были, купил кружку имбирного пива, забрал сдачу и забрался на высокий крутящийся стул.
Бармен — совсем молодой парень с радионасадкой в шунте — с любопытством разглядывал меня. Потом покосился на кофеварку — та зашипела и выдала ему чашку одуряюще пахнущего кофе.
— Извините, здесь есть капитаны кораблей? — спросил я.
— А, — сказал бармен. — Как же я не понял сразу... Нет, парень. В порту сейчас всего два рудовоза, и один уже в предстартовом отсчете.
— Скоро взлетает? — солидно спросил я и отхлебнул пива. Вкусное.
— Через пару минут, ты услышишь. Если хочешь, я выведу картинку.
— Что я, старта не видел? А как мне найти второго капитана?
— Хочешь наняться в расчетные модули?
Он не стал говорить про "мозги в бутылке" и поэтому сразу мне понравился.
— А как вы узнали?
Бармен усмехнулся:
— Что еще может делать подросток в этом баре? Пить имбирное пиво, которое стоит больше, чем обед в городском кафе? Тебе не капитан нужен, дружок. Капитаны нанимают настоящих космонавтов, модулями занимается старпом.
— Расчетные модули — тоже члены экипажа.
— Да, примерно как моя кофеварка. Хочешь кофе? Я угощаю.
Кофе мне хотелось, но я покачал головой. Парень посмотрел на меня, потом пожал плечами:
— На мозги капать не стану, они тебе еще понадобятся. Какой у тебя нейрошунт?
— Креатив-гигабит.
Кажется, он удивился.
— Да, неплохо. И все документы ты собрал? И родители подписали разрешения?
— Родители воспользовались конституционным правом. Неделю назад.
— Ясно. — Он отставил чашку. — Вон там, в углу, под железякой...
К прославленному сегменту брони имперского крейсера у него никакого уважения не было. — Ну? — спросил я.
— Мужик, который хлещет водку, — старпом второго грузовоза. Поставь ему выпивку, так положено. И предложи свои услуги.
Я сразу покосился на прейскурант, но бармен вдруг накрыл его рукой.
— От кофе ты отказался, так что... Просто махни мне рукой, я подам.
— Спасибо, — пробормотал я. Цены на спиртное я успел заметить: если бы пришлось платить, то у меня бы не хватило даже на обратную дорогу.
— За такое не благодарят. Если уверен, что прав, то иди.
— Спасибо, — упрямо повторил я.
Бар вдруг мягко толкнуло. Сквозь затемненные окна пробилось красное сияние. Старпом за угловым столиком поднял рюмку, будто чокаясь с кем-то невидимым, и залпом выпил.
— С перегрузом пошел, на маршевых, — заметил бармен. — Ладно, решай, парень.
Я соскочил со стула и пошел к старпому. Мне не то чтобы было страшно — в конце концов, я готов был ездить сюда каждый день... но не станет же добрый бармен помогать мне каждый раз. Очень не хотелось упустить такую удачу.
Старпом поднял голову и внимательно посмотрел на меня. Перед ним стояла почти пустая бутылка, папа никогда бы столько не выпил. А космонавт даже не казался пьяным. Ему было лет сорок, и ничего особенного во внешности не было. Ни шрамов, ни космического загара, ни искусственных органов.
— Добрый вечер, — сказал я. — Разрешите вас угостить?
Некоторое время старпом молчал, потом пожал плечами:
— Угощай.
Я махнул бармену рукой, и тот с совершенно серьезным непроницаемым лицом кивнул в ответ. Поставил на кибер-поднос две полные рюмки и отправил его через зал. Маленький гравитатор подноса мигал оранжевым — видно, разрядился. Но поднос долетел до столика благополучно, даже увернулся от руки какого-то типа, который с хохотом потянулся за рюмкой.
Только когда я снял обе рюмки, я сообразил, что мне тоже придется пить. Раньше я пробовал лишь хмелевое пиво и шампанское. Но шампанское так давно, что даже не помню, а пиво мне не понравилось.
— Сильно тряхнуло при старте, не находишь? — сказал вдруг старпом.
Я вспомнил слова бармена и ответил:
— На маршевых пошел. С перегрузом.
— А ты не дурак, мальчик, — удовлетворенно заметил старпом. — Давай, за удачный гипер...
Он выпил залпом, даже не поморщившись. Я вспомнил, как пил водку отец, задержал дыхание и одним глотком влил ее в себя.
И тут же торопливо запил имбирным пивом. Получилось совсем неплохо. Нос защекотало резким запахом, и в глотке стало горячо. А так — нормально.
— Ого, — сказал старпом. — Ладно, теперь говори, что тебе нужно?
— Я хотел бы предложить свои услуги в качестве расчетного модуля, — выпалил я.
— Какой шунт?
— Креатив-гигабит.
— На потоковый режим тестировался?
— Восемьдесят четыре с половиной.
Старпом почесал подбородок. Плеснул себе водки, потом покосился на меня. Я кивнул, и он налил половину рюмки и мне.
— У тебя есть разрешение?
— Да. — Я полез в карман, но космонавт покачал головой:
— Не сейчас... Все схвачено, все улажено, все разрешения, верю... Зачем оно тебе?
— Я не хочу здесь жить, — честно ответил я.
— Если бы ты сказал, что жить без космоса не можешь, я бы тебе всыпал ремня, — непонятно выразился старпом. — Но здесь жить... да, я бы тоже не хотел... Ты хоть представляешь себе, что такое — расчетный модуль?
— Это подключение мозга в режиме потоковой обработки данных, позволяющее осуществлять навигацию в гиперпространстве, — отчеканил я. — Поскольку быстродействие электронных вычислительных систем падает прямо пропорционально скорости корабля при превышении константы С, единственным методом навигации в гиперканале является использование возможностей человеческого мозга.
— Думать при этом ты не сможешь, — объяснил старпом. — Ты даже помнить ничего не будешь. Воткнули тебе шунт, ты отключился. Потом ожил, уже после посадки. Немного болит голова, и кажется, будто прошла минута, только борода выросла... впрочем, какая у тебя борода. Ну и? Что ж в этом хорошего?
— Я не хочу здесь жить, — упрямо повторил я. Раз уж этот довод старпому понравился...
— Оплата расчетных модулей прогрессивная, и за пять лет реального времени ты можешь скопить сумму, достаточную для поступления в космошколу, — продолжал старпом. — Тем более по возрасту ты вполне им сгодишься. Но есть такая беда — работа в потоковом режиме нарушает процессы мотивации и целеполагания. Ты не захочешь куда-то уходить. Понимаешь?
— Захочу.
— Только два процента лиц, работавших расчетными модулями, уходят после истечения стандартного пятилетнего контракта. Около процента прерывают контракт досрочно. Все остальные работают до... до смерти.
— Я рискну.
— Рисковый ты парень. — Старпом поднял рюмку и выпил. Я подумал и последовал его примеру. Во второй раз почему-то получилось хуже — я закашлялся, и старпом похлопал меня по спине.
— Возьмите меня, пожалуйста, — попросил я, отдышавшись. — Я ведь все равно наймусь. Не к вам, так к кому-нибудь другому.
Старпом поднялся. В его бутылке еще немного оставалось, но он будто внимания не обратил. Космонавты — они все чертовски богатые.
— Пошли.
Когда мы выходили, я подмигнул бармену. Тот улыбнулся и развел руками. Будто не слишком меня одобряет, но признает мое право решать. Очень хороший человек, наверное, потому, что в космопорте работает.
Через красивый вестибюль гостиницы мы прошли к лифтам. Охраннику старпом молча показал свой галактический паспорт, и тот не сказал ни слова. Рядом с лифтами был еще один маленький бар, даже не отделенный стеной. Там сидело человек пять девушек, все очень красивые и разные — азиатка, негритянка, беленькие. Они очень медленно пили кофе. Азиатка что-то сказала подругам, глядя на нас, те захохотали.
— Цыц, груз... — рявкнул старпом, багровея. Девушки захохотали еще сильнее. Я косился на них, пока мы подымались в стеклянной шахте лифта на верхние этажи.
— Вначале посмотрим, что скажет доктор, — сообщил старпом. — Вашей медицине я не верю.
— Ага, — согласился я. — У нас хорошая медицина, но отсталая.
Вслед за старпомом я вошел в одну из дверей. Это был гостиничный номер, совершенно роскошный, в нем была видеостена, по которой шел какой-то исторический фильм. В кресле напротив стены развалился тощий высокий мужчина, держащий в руке тонкий бокал с каким-то напитком. Бокал очень походил на него, и я улыбнулся.
Вообще все складывалось здорово!
— Антон, — подталкивая меня вперед, сказал старпом, — посмотри парня. Хочет пойти с нами расчетным модулем.
Мужчина обернулся, отставил бокал и сказал:
— Идиоты молодеют. Ты ему хоть объяснил, что такое быть в потоковой системе?
— Объяснил. Да он и сам все прекрасно понимает. — Старпом ухмыльнулся. — Даже заметил, что "Аризона" стартовала на маршевых.
Антон покосился на стену, и та погасла, а свет в комнате стал ярче. Я заметил, что в номере окна тоже сделаны непрозрачными, как в баре. Наверное, космонавтам так не нравится смотреть на нашу планету, что они затемняют все окна.
— Раздевайся, — велел он.
— Совсем? — спросил я.
— Нет, сапоги можешь оставить.
Он, конечно, иронизировал. Кто же носит сапоги в куполе? Я разделся догола, сложив одежду на стуле, который мне подвинул старпом.
— Какой у тебя шунт? — спросил Антон. — "Нейрон"?
Какие все-таки молодцы были мои родители! У нас в классе почти все с "Нейронами", гадкая штука. Я сказал, что у меня "Креатив".
— Серьезный парень, — согласился Антон, доставая маленький чемоданчик. — Становись вот тут. — Я послушно встал, развел руки, как он велел. Антон извлек из чемоданчика шнур, предупредил: — Сейчас закружится голова.
Голова у меня и так кружилась, но я этого не сказал. Корабельный врач — Антон точно был корабельным врачом — подключил к нейрошунту шнур, потом разложил и установил передо мной сканер на треноге.
— Нервы крепкие? — спросил он.
— Угу.
— Это хорошо.
Видеостена снова заработала. Только теперь на ней был я. Сканер тихонько зажужжал, покачивая детекторной головкой. Изображение на стене стало меняться.
Вначале с меня будто содрали кожу. Я даже скосил глаза, чтобы убедиться, что она на месте. Вокруг моего изображения замигали какие-то надписи и цифры. Не на лингве — на незнакомом языке.
— Питаешься хорошо? — спросил Антон.
— Ага.
— Хрен там хорошо... Ладно, тебе не мешки таскать.
Теперь с моего изображения содрали все мышцы. Остались кости и все внутренние органы. Я зажмурился, чувствуя, как подкатывается тошнота.
— Желудок часто болит? — спросил врач.
— Нет. Никогда не болит.
— Зачем врать-то? Видно же... Павел! Ты что, водкой его поил?
— Как принято. Выпили по рюмке.
— Экипаж кретинов... Мальчик, у тебя были положительные мутации?
— Ага. Набор "инферно".
Глаз я так и не открыл, но слушал, как Антон объясняет старпому:
— Видишь, увеличены органы иммунной системы? Почки модифицированы для вывода нуклидов, защищены щитовидка и тестикулы. Мальчик может неплохо держать радиацию. Ну и обычные мелочи — аппендикс полностью заполнен лимфоидной тканью, усилено сердце...
— Слушай, Антон, меня сейчас стошнит. Избавь меня от зрелища освежеванного ребенка!
— Да как скажешь...
Я снова открыл глаза и посмотрел на собственный скелет. Скелет был даже симпатичный, только какой-то очень уж жалкий.
— Руку ломал? — спросил врач.
— Правую, — признался я. В моей медицинской карте даже записи об этом не было, и я надеялся, что никто и не узнает.
— Ничего, неплохо срослось, — милостиво согласился Антон. Достал ручной детектор, подошел и, уже не глядя на экран, стал водить по мне датчиком.
— Пойдет? — поинтересовался старпом. Он сидел в покинутом Антоном кресле, флегматично допивал напиток из его стакана и курил сигарету.

1 Следующая страница


Танцы на снегу 2

— Соматика приличная, — признал Антон. — Сейчас проверим шунт на поток... ты в туалет давно ходил, парень?
— А? — не понял я.
Антон поморщился:
— Ладно, может, и пронесет.
— Ох, пронесет! — весело подтвердил старпом. Антон крепко взял меня под мышки, приподнял и посоветовал:
— Держись.
...Наверное, команду он отдал по своему шунту. Потому что отключился я мгновенно. А когда через мгновение пришел в себя, голова болела, а руки слегка подергивались. Антон все так же крепко держал меня на весу. Ноги у меня были мокрые, по полу елозила черепашка кибер-уборщица, временами натыкаясь на ступни.
Я обмочился!
— Иди в душ, вон та дверь, — велел Антон. — Вымойся и одевайся.
Он морщился, но вроде бы не злился. Я схватил одежду и бросился в ванную; красный как рак, понимающий, что все кончено. Хорош расчетный модуль, у которого сфинктеры не держат... Поливая себя из душа, я мрачно думал, что стоит сразу уйти. Даже не возвращаясь в комнату.
Но я все-таки вернулся.
Антон снова сидел в своем кресле, чемоданчик был собран, по стене шли замысловатые цветные узоры. Старпом курил. Пол был чистый и сухой.
— Простите, — пробормотал я.
— Да я сам виноват, — неожиданно ответил Антон. — Слишком долго тебя гонял в потоке.
— Долго? — не понял я.
— Четверть часа. Уж больно любопытные показатели были. У тебя не восемьдесят четыре с половиной, как в аттестате, парень. У тебя девяносто и семь десятых. Великолепный показатель. С таким берут в военный флот, на пилотажно-капитанский.
Старпом, похоже, понял мой страх.
— Да принят ты, принят, — сказал он. — Если и впрямь хочешь, то мы тебя возьмем в расчетные модули.
— Хотя я бы посоветовал поберечь мозги, — заметил Антон. — Понимаешь, приятель, лобные доли мозга не любят потокового режима. Они... как бы это сказать. Засыпают. Начинают лениться. Со всеми вытекающими...
Он вдруг захохотал, я понял причину и снова покраснел.
— В общем, я бы тебе не советовал, — уже серьезно продолжил Антон. — Честно. Но если ты настаиваешь — возьмем с удовольствием. У нас и так нехватка модулей.
— Я... я готов.
— Тебе нужно уладить какие-то дела? — спросил старпом.
— Да, наверное.
Я же не знал, что все решится так быстро!
— Тогда приходи завтра утром. Старт будет вечером... впрочем, тебе это без разницы.
Я закивал, пятясь к двери.
— Подожди! — вдруг велел Антон. — Хочу объяснить тебе еще одну вещь, мальчик. Сейчас мы разговариваем с тобой, и нам это приятно. Потому что ты умный, славный паренек. Который вполне мог бы стать нашим коллегой... настоящим коллегой. Но если ты станешь расчетным модулем — все изменится. Мы будем относиться к тебе совсем по-другому. Даже когда после первого рейса ты выйдешь посмотреть на инопланетный порт: еще веселый, любопытный и настоящий. Но мы больше не будем с тобой болтать, шутить и улыбаться. Потому что видели десятки и сотни таких, как ты, поначалу — умных, славных, хороших. И если относиться к вам как людям, после того как вы встали в поток, то никаких нервов не хватит.
Меня словно отхлестали по щекам. Я сглотнул какой-то комок — потому что мне нравился и старпом, и даже этот ехидный язвительный врач.
А сейчас они смотрели на меня очень серьезно и...
Словно я на родителей, когда они рассказали мне про Дом Прощаний.
— Как член экипажа и совладелец корабля, имеющий в нем свой пай, я очень хочу взять тебя в расчетную команду, — сказал старпом, откашлявшись. — А вот как человек, у которого свои пацаны подрастают, я бы тебе не советовал приходить.
— Я приду, — прошептал я.
— Вот, возьми. — Старпом подошел ко мне, протянул несколько сколотых листов. — Это наш контракт приема на работу в качестве расчетного модуля. Контракт стандартный, один в один рекомендованный Гильдией. Но ты все-таки его изучи как следует. Дальше — тебе решать.
Я схватил листки и выскочил за дверь. Голова гудела, немножко чесалась кожа над ухом, вокруг шунта. Это от волнения.
А еще мне было не по себе оттого, что и старпом, и врач говорили чистую правду. Оттого, что они были хорошие люди.
И оттого, что я собирался их всех обмануть.

Глава 2

Провожать меня поехал только Глеб. Прогулял школу и поехал.
Он почти до конца мне не верил. Хотя увидел и пустую квартиру, откуда унесли муниципальную мебель, а то, что принадлежало родителям — в маленьком контейнере складировали в подвале.
— Ты псих, — сказал Глеб, когда автобус подъезжал к космопорту. Он начал верить. — Будешь дебилом. Ты что, старых модулей не видел?
— Они вовремя не вышли, — сказал я. Чемоданчик с вещами я держал на коленях. Как я узнал из контракта, у меня было право на двенадцать килограммов вещей.
— И ты не выйдешь. За пять лет мозги спекаются. — Глеб вдруг облизнул губы и сказал: — У меня билет имперской лотереи, ты знаешь?
Я знал. У Глеба был один шанс из двадцати выиграть бесплатное обучение на любую специальность. Он собирался стать пилотом, конечно же.
— Хочешь, я его тебе отдам?
— Тебя родители убьют, — ответил я.
— Нет. Не убьют. Я уже поговорил с ними. Я могу переписать билет на тебя. Хочешь?
Билет имперской лотереи — это здорово. Я о нем и не мечтал... зато нейрошунт у меня "Креатив", а у Глеба — только "Нейрон".
— Спасибо, Глеб. Не надо.
Он растерянно заморгал жиденькими белыми ресницами. Глеб очень светловолосый и бледный. Это не мутация, это наследственность.
— Тиккирей, я честно...
— Глеб, я вечером буду в космосе.
— Это будешь не ты, — прошептал Глеб.
Когда автобус остановился у гостиницы, он вяло протянул мне руку. Я ее пожал и спросил:
— Зайдешь?
Глеб покачал головой, и я не стал спорить. Долгие проводы — лишние слезы.
Меня ждал космос.
Я не знал, где живет старпом и остальной экипаж корабля. Поэтому пошел в номер к доктору.
Дверь снова была не заперта, и дверь в ванную распахнута. Антон стоял у зеркала, в одних трусах, и брился древней механической бритвой. Будто нельзя заморозить все волосяные фолликулы раз и навсегда.
— Ага, — сказал он, не оборачиваясь. Я видел только отражение его глаз в зеркале, но мне показалось, что их выражение изменилось. — Ясно. Номер семьдесят три. Там капитан.
— Кто пришел? — раздался голос из комнаты. Тонкий, девичий.
— Это не к нам, — отозвался Антон. Но из комнаты выглянула смуглая девушка — одна из тех, что вчера смеялась. При виде меня она вначале улыбнулась, а потом помрачнела. Наверное, она была совсем голая, потому что замоталась в простыню.
— Здравствуйте, — сказал я.
— Какой ты дурачок, — сказала девушка. — Господи, ну откуда берутся...
— Замолкни, груз! — процедил я. Получилось. Почти как у старпома. Девушка замолчала, часто моргая. Антон на миг прекратил бриться, потом бритва продолжила движения. Вверх-вниз.
А я повернулся и пошел в семьдесят третий номер.
Капитан был младше и старпома, и доктора. Наверное, он окончил какую-то очень известную космошколу, если ему доверили командовать кораблем. Крепкий, красивый, в парадной белой форме.
— Тиккирей, — утвердительно сказал он, когда я вошел. Почему-то я понял, что он видел запись моего вчерашнего обследования, и мне стало стыдно. Перед Антоном или старпомом не было стыдно. А перед настоящим капитаном, который, даже сидя один в номере, оставался в парадной одежде, — стыдно.
— Да, капитан.
— Значит, не передумал?
— Да, капитан.
— С контрактом ознакомился?
— Да, капитан.
Контракт я читал до трех часов ночи. Он и впрямь был стандартным, но я все проверил.
— Тиккирей, может быть, ты думаешь нас обмануть? — предположил капитан. — Сделать два-три рейса, выбрать планету посимпатичнее и там сойти?
— Разве я имею на это право? — очень натурально удивился я.
— Имеешь, конечно, только что это тебе даст? — Несколько секунд капитан пристально смотрел на меня. — Ладно, не будем тянуть.
Он сел за стол, быстро проглядел мои бумаги, проверил подлинность печатей ручным сканером, подписал контракт и вернул мне один экземпляр. Протянул руку:
— Поздравляю вас, Тиккирей. Отныне вы член расчетной группы космического корабля "Клязьма".
Мне не понравилось то, что он назвал меня не членом экипажа, а членом расчетной группы. А еще больше не понравилась фраза "Только что это тебе даст?". Но я улыбнулся и пожал ему руку.
— Вот тебе подъемные. — Капитан достал из кармана несколько банкнот. — Они не оговорены в контракте, но это добрая традиция — к первому старту. Только постарайся не...
На секунду капитан замолчал, потом засмеялся:
— Да нет, ты не напьешься, я думаю.
— Не напьюсь, — пообещал я. Вчера, после водки, меня стошнило в автобусе. А может быть, это случилось еще и из-за проверки моей работоспособности...
— Сбор в пять часов внизу, в вестибюле, — сказал капитан. — Да, и... Это опять же не оговорено, но если тебя там не окажется, я не стану подавать в суд. Просто порву контракт.
— Я буду.
— Хорошо, Тиккирей.
Я понял, что разговор окончен, и вышел из номера. Внизу, в баре, было так же немноголюдно и бармен был прежний. Он улыбнулся мне, а я подошел и положил одну банкноту на стойку.
— Это за вчера. И... у вас есть молочные коктейли?
— Конечно, есть. — Бармен выдал мне сдачу. — Приняли?
— Приняли. У меня оказались очень хорошие показатели. Правда.
— Здорово. Только ты вовремя завяжи с этой работой, ладно? С чем тебе коктейль?
— С апельсином, — сказал я наугад.
Бармен поморщился, наклонился ко мне. Заговорщицки прошептал:
— Скажу по секрету, самые вкусные молочные коктейли — это самые простые. Например — с шоколадом и щепоткой ванили.
— Давай, — так же шепотом ответил я.
Это и впрямь было вкусно. Я так и просидел в баре до пяти часов, оставив чемодан за стойкой у бармена, чтобы не следить за ним. Пару раз сбегал в туалет, чтобы не повторилось вчерашнего конфуза. Хотя, наверное, на корабле все это как-то продумано.
Последний коктейль я допил впопыхах, поглядывая на часы. Пожал руку бармену и выскочил в вестибюль.
Весь экипаж уже собрался. Капитан, старпом, доктор. И еще два человека, которых я не видел, — наверное, навигатор и карго-мастер.
— Опаздываешь, модуль, — холодно сказал доктор. Он свое обещание сдержал — для него я уже не был славным мальчиком.
— Простите, больше не повторится, — сжимая ручку чемодана, сказал я. Старпом молча взял у меня из рук чемодан, прикинул вес, вернул.
— Идем, — сказал капитан. Все повернулись и двинулись к шлюзу, к которому уже был пристыкован микроавтобус.
На меня даже внимания не обращали. И дверь автобуса закрыли, едва я успел переступить порог. Старпом и доктор сидели рядом, карго и навигатор — тоже. Рядом с капитаном было свободное место, но на него он очень аккуратно положил свою фуражку.
Я прошел в конец автобуса, сел на свободный ряд кресел.
Капитан поднял и надел фуражку.
Автобус покатился по оранжевому такыру.
"Клязьма" была стандартным сухогрузом, такие к нам непрерывно летают. Керамическая туша двухсот метров в длину, похожая на слишком вытянутое яйцо. При посадке она выдвигала опоры, но по сравнению с кораблем они были почти невидимы — такие маленькие. Казалось, что "Клязьма" лежит прямо на песке, сплавленном за многие годы в твердую каменистую корку. Грузовой люк был уже закрыт, но вдали еще пылила колонна большегрузных грузовиков, загружавших в корабль обогащенную руду.
— Последний рейс в этот гадючник, — сказал старпом. — Слава тебе, Господи...
— Зато какой пай, — негромко возразил тот, кого я считал навигатором. Это был негр, пожилой, полный, с очень добрым лицом.
— Да, пай хорош, — согласился доктор. — И хороший модуль наняли.
— Еще надо проверить, — кисло возразил старпом.
— Хороший, хороший, — повторил доктор. — Что я, тестировать разучился?
Обо мне они говорили так, словно я был покупкой, валявшейся на заднем сиденье. Я сцепил зубы и промолчал. Наверное, это такое испытание. Чтобы убедиться, серьезно я настроен с ними работать или начну ныть и возмущаться.
Автобус пристыковался к шлюзу — спустившейся сверху прозрачной трубе. Вшестером мы едва втиснулись в маленькую кабинку лифта. Меня прижало к капитану.
— Простите, капитан... — сказал я.
Он молчал. Старпом тронул меня за плечо и холодно подсказал:
— Разрешите обратиться, капитан...
— Разрешите обратиться, капитан, — повторил я.
— Разрешаю.
— А где остальные члены расчетной команды? Они вернулись раньше?
Мне вдруг стало страшно. Я подумал, что у них вообще нет модулей и, значит, моим мозгам придется работать непрерывно.
— Они не сходили с корабля, — ответил капитан.
Больше ничего я спрашивать не стал.
Из шлюзовой камеры, довольно большой, со скафандрами в застекленных нишах, какими-то приборами на стенах и принайтованным к полу флаером, все немедленно стали расходиться по своим делам. Капитан бросил, ни к кому не обращаясь:
— Старт через пятьдесят минут, через сорок всем быть в сети.
Я стоял, разинув рот и ничего не понимая. А мне куда идти?
Пальцы доктора цепко взяли меня за плечо.
— Иди за мной.
Мы поднялись в лифте, прошли по коридору. Доктор молчал, он был серьезен и сосредоточен.
— Извините, а что я должен буду делать?.. — начал я.
— Для твоей работы тебе вовсе не требуется что-либо знать, — отрезал доктор. — Ты — "мозги в бутылке", понимаешь? Входи.
Он подтолкнул меня вперед, и я первым вошел в небольшой зал. Тут был стол, и большая видеостена, и мягкие глубокие кресла. В креслах сидели люди — остальные расчетные модули. Их было пятеро — трое немолодых, один средних лет и один паренек лет семнадцати.
— Добрый день, расчетная команда, — сказал доктор. Все пятеро зашевелились. Те, что постарше, кивнули.
Мужчина средних лет что-то буркнул. А паренек поздоровался:
— Привет, док.
Они вовсе не выглядели дебилами. Скорее — людьми, увлеченными фильмом, который шел на экране. Что-то авантюрно-приключенческое, там как раз молодая красивая женщина доказывала кому-то, что она может переносить гипер, потому что ей специально пересажена игрек-хромосома. Вот же бред, как можно пересадить хромосому во все клетки сразу?
— Это ваш новенький друг, — сказал доктор. — Его зовут Тиккирей... если кому-то интересно.
— Привет, Тиккирей, — сказал парень. — Меня зовут Кеол.
Он даже улыбнулся.
— Ты сходил с корабля? — спросил док. Кеол поморщился.
— Нет. Не люблю эту планету.
— Ты же вроде бы... — Доктор махнул рукой. — Ладно. Все по местам! Старт через сорок минут.
Поднялись все сразу. Экран погас. Из щелей выскользнули несколько черепашек-уборщиц и принялись елозить по полу. Я заметил, что кое-где рассыпан попкорн, обертки от шоколада и еще какой-то мусор.
— Мне помочь новенькому? — спросил Кеол.
— Я сам все объясню. Ты проследи за стариками.
— Хорошо, док, — сказал Кеол.
— Он самый сохранный из всех, — не понижая голоса, сказал доктор. Кеол даже не вздрогнул. И посмотрел на меня.
Я молчал, меня немножко колотило мелкой дрожью.
— Автобус еще не отошел, — сказал доктор. — Я попросил водителя выждать двадцать минут. Если хочешь, я провожу тебя в шлюз.
Во рту у меня пересохло, но я все-таки пошевелил языком и сказал:
— Нет.
— Это было последнее предложение, — сказал Антон. — Идем.
В зале было штук десять дверей, семь из них сразу выделялись — более широкие и какие-то массивные. В эти двери и уходили модули. Доктор подвел меня к крайней, заставил приложить руку к сенсорной пластине. Сообщил:
— Теперь это твоя бутылка.
Помещение и впрямь походило на лежащую бутылку... даже стены и потолок выгибались дугой. Здесь не было ничего, кроме странной штуки, походящей на кровать для тяжелобольного. Поверхность ее была гибкая, блестящая и упругая. Почти посередине — отверстие.
— Раздевайся, — сказал доктор. — Все вещи и одежду — сюда.
Я разделся, убрал вещи в стенной шкафчик, тоже запирающийся на сенсорный замок. Молча лег на кровать. Было довольно мягко и удобно.
— Значит, так, — сказал доктор. — Самые сложные процессы для модуля... понимаешь какие?
— Понимаю, — ответил я.
— Ходишь ты под себя, — сказал доктор. — Биде встроено в кровать и включается автоматически. Если у тебя нарушается работа кишечника, шунт начинает самостоятельно выдавать команды на периферийную нервную систему. Каждый час кровать массирует тебя. Раз в сутки нейрошунт выдает команды на сокращение мускулатуры, чтобы избежать мышечной дистрофии. Состояние здоровья контролируется непрерывно, если что — я прихожу и оказываю помощь. Так... Питание...
Он запустил руку под кровать и вытащил из какого-то гнезда шланг с расширением на конце.
— Это не питание, — увидев мои выпученные глаза, сказал доктор, — это мочеприемник. Приладь сам.
Я приладил.
Самое унизительное было именно в том, что доктор стоял рядом, давал советы и отпускал комментарии. Словно он был на меня очень зол. За то, что я все-таки отверг их советы и пришел на корабль...
Второй шланг, который он достал, как раз и был "питанием". Доктор быстро подобрал мне загубник, подходящий по размерам. Я взял его в рот.
— Питание жидкое, выдается небольшими порциями одновременно со стимуляцией сосательного рефлекса, — пояснил доктор. — Хочешь попробовать?
Я покачал головой.
— И правильно. Ничего вкусного. Полезно, легко усваивается... дает минимум отходов. Но не более того.
Потом он пристегнул меня поверх кровати четырьмя широкими ремнями, приговаривая:
— Запоминай порядок. В дальнейшем будешь делать все сам. Это вполне удобно, руки у тебя остаются свободными до конца. Потом ты всовываешь их в эти петли — они затянутся автоматически. Система простая, удобная, не меняется уже полсотни лет. Хочешь что-то сказать?
Я кивнул, и доктор вынул мне загубник.
— Когда мы прилетим, я смогу выйти в космопорт? Погулять...
— Конечно. — Доктор даже удивился. — Или считаешь нас бандой, которая держит модулей принудительно? Тиккирей... самое печальное, что в этом нет нужды. Я уверяю тебя, Тиккирей, что если бы освоение космоса требовало вынимать людям мозги и держать их в банках по-настоящему, мы бы так и делали. Человеческая мораль чудовищно пластична. Но это не нужно. Лучшая банка — твое собственное тело. К нему подводится питание, удаляются отходы, а в шунт втыкается кабель. Вот и все, Тиккирей. А то, что некоторые модули все-таки уходят, отработав контракт, — позволяет людям окончательно угомонить свою совесть. Понял?
— Да. Спасибо. — Я улыбнулся, хотя улыбка и вышла жалкой. — Я... я немножко испугался. Что вы будете держать меня в корабле, пока я не стану... как эти.
Доктор Антон тоже улыбнулся. Присел на корточки рядом с кроватью. И потрепал меня по голове.
— Брось. В нашем дурацком, полном законов мире практически нет нужды в насилии. Может, лучше бы наоборот, а?
Он встал, вынул очередной шнур. Я скосил глаза — кабель для нейрошунта. Спросил:
— Я сразу отключусь?
— Да, Тиккирей. Держи свой загубник.
Я послушно взял в рот шланг. Вкуса никакого не чувствовалось, все ведь было много раз стерилизовано. Может, попросить попробовать...
— Удачного гипера, расчетчик, — сказал доктор. И мир исчез.
Как же у меня болела голова!
Я даже тихонько завыл, когда это почувствовал. На языке был гадостный привкус — будто жевал солено-сладкую глину.
Голова раскалывалась. И чесалась коленка. Затекла правая рука, будто я пытался ее вырвать из тугой петли.
Я лежал на своем месте расчетного модуля. Шнур по-прежнему был в шунте, только уже отключен. Вытянув левую руку — она слушалась лучше, — я выдернул его. Выплюнул загубник.
Ничего себе!
Это не подключение к школьному компьютеру.
Ремни по-прежнему притягивали меня к кровати. Я ухитрился их отцепить, встал. Боялся, что будут подкашиваться ноги, но все оказалось в порядке.
Осторожно коснувшись двери, я выглянул в общий зал.
Там стоял Кеол — голый, бледный и почесывающий живот. При виде меня он заулыбался:
— А, Тиккирей! Привет, Тиккирей. Как ощущения?
— Ничего, — пробормотал я. Вроде бы и впрямь ничего со мной не стряслось.
— Вначале всегда ничего, — серьезно сказал Кеол. — Потом все делается скучным. Неинтересным. С этим надо интенсивно бороться!
Он торжественно погрозил мне пальцем и повторил:
— Интенсивно! Ты простерилизовал кровать?
— Нет... как это?
— Смотри...
Кеол протиснулся в мою "бутылку". Показал — все и впрямь было просто и почти полностью автоматизировано. И впрямь как для тяжелобольных.
— Загубник тоже моешь, — серьезно объяснял он. — Там вечно остатки каши. И вымойся сам! Кровать впитывает выделения, если что-то пролилось, но надо мыться. Начисто! Вот, открой ящик...

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Душ был прямо здесь. Гибкий шланг с лейкой на конце и флакон бактерицидного геля, самого обычного дешевого геля, который мы иногда покупали в магазине.
— В полу отверстия, вода стечет туда, — объяснил Кеол. — И кровать окати. Когда выйдешь, просушка и ультрафиолет включатся автоматически.
— Мы прилетели, Кеол? — спросил я. Он заморгал.
— Мы? Да, наверное. Я не спрашивал. Но если отключились — значит, прилетели. Верно?
Кеол вышел, а я стал торопливо приводить себя в порядок. Вымылся несколько раз, вытерся полотенцем из того же ящика. Все было продумано. Все было просто и целесообразно. Ужас какой-то!
Хорошо, что я не собираюсь больше ложиться в этот гроб и подключаться к потоковому вычислению. Ведь не собираюсь? Я вслушался в свои мысли, боясь, что решимость ослабнет.
Да нет, все было нормально.
Я оделся — в свою одежду. Форму ведь мне так и не выдали. И не надо. Посмотрел дату на часах — ого, я пролежал в потоке почти две недели!
Потом взял чемоданчик и вышел из "бутылки".
— Голова болит, Тиккирей? — спросил меня Кеол.
— Да, — признался я.
— Выпей. — Он протянул мне банку какого-то напитка. — Специальный. Снимает боль и тонизирует.
Он и впрямь был нормальнее всех остальных расчетчиков. Он еще пытался заботиться об окружающих. А на это нужны какая-то воля и целеполагание.
— Удачи тебе, — сказал я и вышел в коридор. Маршрут к шлюзу я вроде бы помнил, ведь только что мы с доктором Антоном шли оттуда. Ну, я понимаю, что не совсем "только что". Но я ведь не помнил все эти дни полета... интересно, сколько же мы летели?
Впрочем, в шлюз я пока не хотел. Обманывать капитана и экипаж я вовсе не собирался. Мне надо было найти кого-нибудь — и я нашел. Наткнулся прямо на старпома, идущего к шлюзу. Тот внимательно осмотрел меня, задержал взгляд на чемоданчике и сказал:
— Понятно. В шлюз?
— Нет, я хочу найти капитана. И расторгнуть контракт. Я ведь имею на это право? — спросил я.
Старпом кивнул:
— Идем...
Но привел он меня не к капитану, а в какое-то нежилое помещение. Уселся перед экраном, включил компьютер. Скомандовал:
— Данные по контракту расчетного модуля Тиккирея.
На экране появился мой контракт.
— Ты вправе прервать контракт и сойти на любой планете, — сказал старпом. — Это — закон. Мы обязаны выплатить тебе заработанную за данный полет сумму. Это... — он наклонился к экрану, — это тысяча тридцать восемь кредитов.
Ого!
Я молчал.
— Разумеется, питание и работа систем твоего жизнеобеспечения оплачиваются отдельно, поскольку ты прерываешь контракт до истечения срока... — сухо добавил старпом. — Так что... отними шестьсот четыре кредита.
— Так много? — удивился я.
— Так много. Потому что твое питание и твою кровать требуется волочить в пространстве вместе с тобой. И даже по минимальным внутренним расценкам флота это составляет изрядную сумму. Будешь спорить?
— Нет, — сказал я. Все было честно.
— Остается четыреста тридцать четыре кредита, — сказал старпом. — Теперь — страховка.
— Да не надо, — попросил я. Что-то непорядочное было в том, что я воспользовался "Клязьмой" как транспортным средством да еще и тяну с них немалые деньги.
— К сожалению, надо, — сказал старпом. — Ты застрахован на триста пятьдесят тысяч кредитов. Как положено. Страховой взнос составил сто семнадцать тысяч. Теперь, как ты понимаешь, страховка прервана. Страховой взнос назад не возвращается. Сто семнадцать тысяч минус четыреста тридцать четыре кредита...
Он развернулся в кресле и посмотрел на меня. Я понял. У меня все внутри захолодело.
— Если ты прерываешь контракт, Тиккирей, то вначале придется урегулировать финансовый вопрос. Думаю, шестьдесят — семьдесят рейсов позволят это сделать. Наверное, года через два ты сможешь покинуть корабль.
— Это есть в контракте? — тихо спросил я.
— Конечно. Показать?
— Не надо. Я помню... я не думал, что страховка такая дорогая...
Старпом упер руки в колени, наклонился вперед и зло сказал:
— Тиккирей, ты думаешь, что только тебе, такому умному, пришла в голову идея — наняться на корабль и сойти на первой же попавшейся планете? Да если бы наш корабль летел в рай, а сделал остановку в аду, и то нашелся бы желающий смыться! Именно поэтому, Тиккирей, сумма страхового полиса столь велика. Чтобы экипажу не приходилось дергаться, выискивая мозги в каждом космопорте. Нанялся — работай! Мы ведь предупреждали тебя?
Я даже не заметил, что стал плакать.
— Ну, что ты выбираешь? Прервать контракт и получить право уйти через два года нищим или отработать пять лет и заработать свою треть миллиона?
Он был зол, чертовски зол на меня, самодовольного дурачка, который мешает ему сойти с корабля, развлечься, потратить в баре свои честно заработанные деньги.
Но я же смотрел контракт! Там кое-что было запутано, про некоторые вещи сказано мельком, но...
Сев на пол, я уткнулся лицом в колени. Два года — это конец. Я столько не выдержу. Уж пять лет — точно. Я не стану идиотом, но мне все будет безразлично. Кормят, поят, позволяют гадить под себя... и хорошо...
— Мы предупреждали тебя или нет? — рявкнул старпом.
— Предупреждали... — прошептал я.
Он сгреб меня с пола, усадил себе на колени, разжал рот и ткнул в зубы горлышко металлической фляжки:
— Пей! Истерику тут устраиваешь, словно визгливая баба...
Я глотнул обжигающую жидкость. Закашлялся.
— Это коньяк, — объяснил старпом. — И что ты собирался делать на этой планете, Тиккирей?
— Жить... — прошептал я.
— Жить? Как?
— У меня же есть имперское гражданство...
— Что с того? Ты думаешь, легко человеку выжить в незнакомом мире? Тем более — подростку? Тем более — без денег? Получил бы ты свои жалкие четыре сотни, и что с того? Это на вашей планете сто кредиток — деньги. В нормальном развитом мире ты и неделю на них не протянешь!
Он резко толкнул меня:
— Вон та дверь... умойся.
И, повернувшись к экрану, зло процедил:
— Служебный доступ. Аннулировать контракт расчетного модуля Тиккирея. Оформление страховки не производить.
Я смотрел на него, размазывая слезы.
— Не оформляли мы на тебя страховой полис. — Старпом сидел ко мне спиной, и только побагровевший коротко стриженный затылок выражал его эмоции. — Понятно было, для чего ты нанялся. Только Антон на тебя ставил, был уверен, что ты отработаешь пять лет и сохранишь волю...
— Значит, вы нарушили закон! — воскликнул я.
— Тебе-то какое дело? Что ты стоишь? Умывайся и уходи!
— Куда?
— Куда? — Вот теперь старпом по-настоящему заорал: — А куда ты хотел? На планету! Новый Кувейт, имперская колония, стандартный законодательный ряд, ускоренная процедура получения вида на жительство, уровень комфортности среды — сто четыре процента! Мы тебя отключили только через два скачка, и знаешь почему? Потому что были уверены: ты хочешь сойти на первой же планете! Даже не узнав, что это за планета! А там, куда мы отвозим руду, клоака похуже вашей каторги!
— Почему каторги?.. — прошептал я.
— Потому что Карьер развивался как каторжная планета. Обитатели куполов — потомки охранников. Умойся и проваливай!
Я умылся. Я долго плескал в лицо холодной водой, стараясь не растирать покрасневшие глаза. Вытерся и вышел. Старпом сидел за экраном и играл в шахматы. Очень быстро, через шунт, фигуры так и прыгали по экрану.
— Вот твои деньги, — сказал он. — Четыреста тридцать четыре кредита.
На столе лежали семь бумажек и четыре монетки.
— Я... мог бы выдержать пять лет? — спросил я.
— Никто не может выдержать пять лет без потерь, Антон — наивный оптимист! Лет десять после этого ты учился бы принимать решения. Даже выбор из трех сортов... лимонада... стал бы для тебя мучительной проблемой. Бери деньги, потом зайди к Антону и убирайся вон! Медицинский сектор на два яруса ниже, указатели стандартные.
Он так и не обернулся.
Мне хотелось сказать ему "спасибо". Или обнять и разреветься снова, потому что еще никто и никогда не давал мне такого полезного урока.
Но мне было слишком стыдно. Даже для того, чтобы сказать "спасибо". Я взял со стола деньги, подхватил чемоданчик, отошел к двери и, уже выскальзывая в коридор, прошептал:
— Простите меня...
Я даже не знал, услышал он или нет.
В коридоре было пусто и тихо. Каковы здесь "стандартные указатели", я не знал, старпом переоценивал мои знания о космосе. Наверное, из-за удачной фразы о "маршевых двигателях". Вот что, например, значит синяя стрелка, перечеркнутая красным зигзагом? Или фигурка человека с раскинутыми руками в желтом круге?
Конечно, я мог войти в лифт, спуститься на два яруса и поискать медицинский сектор. Вот только смотреть в глаза Антону, единственному, кто посчитал меня честным простаком, а не глупым обманщиком, не хотелось.
И я торопливо пошел к шлюзу. Если уровень комфортности планеты больше пятидесяти процентов, значит, на поверхности можно выжить без специальных средств защиты, это я помнил с уроков естествознания. А здесь — сто четыре процента. Значит, Новый Кувейт даже лучше Земли.
Лифтовая площадка оказалась наверху. Я вошел, коснулся сенсора с обращенной вниз стрелкой, и лифт начал спускаться.
Моя третья планета — ведь та, где меня не разбудили, тоже считается, пусть я и не выходил из корабля, а пролежал, в потоковом режиме — ждала меня.

Глава 3

Несколько минут я просто стоял под брюхом корабля, глядя в небо. Так, чтобы корабль немножко меня от него закрывал. Было чуть-чуть не по себе.
Здесь не было купола. И у меня не было респиратора на лице. Я мог дышать и смотреть в небо просто так.
Небо оказалось густо-синего цвета, солнце — желтое. Наверное, ночью в нем будут тысячи звезд, как в фильмах про Землю. Воздух пах словно в оранжерее — и это при том, что вокруг не было никаких деревьев, только бетонные плиты и стоящие на них корабли. И грузовые, и поменьше, и военные корабли. Кажется, даже несколько чужих кораблей, но они стояли так далеко, что я не был уверен.
Километрах в трех золотились здания космопорта. Красивые купола, башни, все из золотистого металла, прозрачного стекла, белого камня. Не так, как у нас, где все здания были похожими, из стандартных блоков.
Я смотрел на космопорт и потихоньку начинал забывать свой позор.
Да, мне повезло. Потому что люди все-таки в большинстве своем добрые. И у нас, и на других планетах. А еще у меня в кармане деньги, карточка имперского паспорта, а на Новом Кувейте упрощенная процедура получения вида на жительство.
Перехватив чемоданчик поудобнее, я двинулся напрямик к космопорту.
Идти было легко, казалось, что земля упруго подталкивает меня в подошвы. Наверное, здесь гравитация земная или даже меньше. А у нас, на Карьере, — одна целая две десятые стандартной единицы.
Временами я даже начинал бежать. От восторга. Проехал мимо огромный, больше карьерного самосвала, контейнеровоз. Смуглый длинноволосый парень, высунувшись из кабины водителя, что-то крикнул мне.
Я помахал ему рукой.
К космопорту я подошел, как раз когда к огромным раздвижным дверям подъехало несколько автобусов с пассажирами. Галдящая толпа — почти все говорили не на лингве, а на каком-то жутко искаженном варианте английского — высыпала из автобусов. Несколько пассажиров тащили за собой симпатичные цилиндрические контейнеры на гравиподвеске — жен, или дочерей, или секретарш, еще не вышедших из анабиоза... Меня несколько раз толкнули, рассыпаясь в извинениях. Я тоже кого-то задел чемоданом и извинился.
Никаких сложностей и проверок не было. Толпа разбилась на десяток коротких очередей, быстро проходивших через смотровые воротца. Я пристроился в одну из групп, как и все достав карточку паспорта. Сканер мигнул зеленым, и я вышел в таможенный зал. Огромный — здесь будто не признавали маленьких помещений, с хрустальными люстрами под потолком, с двумя десятками людей в темно-зеленой форме. Опять образовались короткие очереди.
— Оружие, наркотики, боевые импланты, потенциально опасные программные продукты, предметы двойного назначения? — спросила меня с улыбкой молодая женщина-таможенник.
— Нет, ничего.
— Добро пожаловать на Новый Кувейт.
И я вышел в зал космопорта. От впечатлений кружилась голова. Здесь были тысячи людей — часть в униформе, видимо, сотрудники, остальные — пассажиры. Ярко одетые, возбужденные, торопливые.
Мне надо было немного успокоиться. Прежде всего я собирался перекусить. Разумеется, не в ресторане, но должно же быть какое-нибудь заведение попроще.
Пришлось побродить по зданию, прежде чем на цокольном этаже я обнаружил маленькое кафе, ценники в котором не вызывали оторопь. Здесь в основном собирался обслуживающий персонал, на меня глянули с удивлением, но ничего не сказали. Я взял бифштекс с яйцом, стакан сока — он назывался яблочным, но был почему-то синеватого цвета, отошел к одному из столиков. Там стояли двое охранников — с оружием на поясе, с включенными переговорниками, из которых доносились какие-то отрывистые реплики. На меня они внимания не обратили, увлеченные разговором:
— Не было там никого и быть не могло. Водителю надо пройти тест на наркотики.
— Мало ли идиотов?
— Идти три километра по полю пешком? А куда он потом испарился?
Рации у охранников синхронно издали щелкающий звук, кто-то что-то отрывисто приказал на незнакомом гортанном языке. Оставив недоеденные гамбургеры, они вышли из кафе. Я застыл со стаканом в руках.
Речь шла обо мне. Не положено было идти по взлетному полю. Стоило мне хоть немного пошевелить мозгами, и я бы это понял... там, где я весело шагал, помахивая чемоданчиком, мог в любую секунду приземлиться корабль.
Разумеется, никто не стал бы рисковать, выполняя маневр у самой поверхности. Меня бы размазало по бетону.
Идиот...
Бифштекс не лез в горло. Я все-таки торопливо прожевал еду, запил соком — кислый... и быстро вышел из кафе. Может быть, охрана поищет меня да и бросит, решив, что водителю контейнеровоза померещилось. А может быть, сообразят, что я случайно прибился к туристам с другого корабля.
Из космопорта надо было убираться, да поживее!
Здесь наверняка имелся какой-то общественный транспорт. Автобусы или рельсовая дорога. Но я был в такой панике, что отправился к стоянке такси. Сотня ярко-оранжевых колесных такси вытянулась вдоль посадочного пандуса, небольшая очередь чинно расползалась по очередным машинам. В сторонке была и флаерная стоянка, но туда я пойти не рискнул. Наверняка гораздо дороже. Я пристроился в хвост и через несколько минут заглянул в окошко.
Водитель был человек светлокожий и улыбчивый.
— Мне в город, в гостиницу... — пробормотал я.
— Садись. — На лингве он говорил с акцентом, но, кажется, не с таким, как местные жители.
— А сколько это будет стоить...
— Садись же!
Я понял, что задерживаю очередь, и забрался на заднее сиденье. Машина стала выруливать на трассу. Обернувшись, я посмотрел на купола космопорта. Вырвался...
— Так куда тебя, мальчик?
— Мне нужна гостиница, — быстро сказал я. — Хорошая, но подешевле.
— Что главное? — серьезно спросил водитель.
— Подешевле...
— Понятно. Тогда тебе не стоит соваться в Аграбад. Новый Кувейт — дорогая планета, ну а столица — тем более. Есть несколько мотелей вокруг космопорта, там цены умеренные. В них останавливаются те, кто ожидает получения вида на жительство, к примеру. Народ тихий, им конфликты с властью совсем не нужны.
— Вот это точно по мне.
Он внимательно посмотрел на меня.
— Ты откуда, парень?
— Карьер.
— Это планета так называется?
— Угу.
— Ну и названьице...
Машина ехала по широкой, рядов в восемь, дороге. И все равно движение было напряженным. По обеим сторонам дороги тянулись зеленые луга, по-моему, даже не засеянные ничем полезным, просто так, сами по себе растущие. Как в кино!
— Хочешь получить гражданство? — спросил водитель.
— Да.
— Это возможно, — согласился он. — Я... тоже не отсюда. Эль-Гуэсс... слышал?
— Нет, — признался я.
— Тоже дыра. Наверное, как твой Карьер... Значит, так. Сейчас у тебя обычная туристическая виза с неограниченным сроком, верно?
— Д-да... наверное.
— Чтобы получить право работать, тебе нужен вид на жительство. Поселишься в мотеле, скачай себе закон об иммиграции. В принципе, если ты не нарушал закон, молод, имеешь приличный нейрошунт и согласен сделать себе обрезание...
— Что?
— Не знаешь, что это такое?
— Знаю, но зачем?
— Я вот тоже размышлял, — водитель засмеялся, — зачем? Но потом плюнул и согласился. Поверь, это не мешает личной жизни.
Я улыбнулся, но мне стало как-то не по себе. Что за глупости!
— Скажите, а какой здесь социальный пай?
— Что? — Мы попеременно удивляли друг друга.
— Плата за жизнеобеспечение. За воздух...
Он покачал головой:
— Дыши в свое удовольствие. Здесь такого нет. Хреновая же у тебя родина, верно?
Я пожал плечами.
— Так вот, прочти закон, разберись во всем, осмотрись — как живут люди. Если тебе все понравится, подавай заявку на гражданство. Через полгода-год получишь вид на жительство. Полные гражданские права приобретешь после вступления в брак, или рождения ребенка, или усыновления гражданина планеты, или после усыновления тебя кем-либо из граждан. — Он снова засмеялся. — Это, пожалуй, вероятнее?
— А сколько надо иметь денег, чтобы прожить здесь полгода? — спросил я.
— Ну... по минимуму? Крыша над головой... двадцать монет в день в мотеле. Питание — столько же. Считай сам.
Я уже посчитал. И мне не понравилось.
— А работа? Работу найти легко?
— Можно, — обнадежил меня водитель. — Планета богатая и до конца еще не освоенная. Так что получишь вид на жительство — и вперед.
— А без вида на жительство?
— И не думай! Поймают на том, что работаешь — хотя бы просто за еду или жилье, — немедленно выставят с планеты.
Наверное, мое лицо все выразило сразу.
— Беда? — спросил водитель.
Я кивнул.
— Может быть, ты имеешь артистическое дарование, или замечательный голос, или паранормальные способности? Тогда процедуру ускорят.
Он не издевался, он серьезно пытался мне помочь.
— Нет...
Водитель вздохнул:
— Да, влип ты. А вернуться на свою планету и заработать достаточно денег?
— На нашей планете с работой плохо, — сказал я. — И если человек в неделю получает двадцать кредитов, это хорошие деньги.
— У... — Водитель покачал головой и замолчал.
— У нас очень развитая система социальной защиты! — попытался объяснить я. — Денег платят мало, зато питание, одежда, всякие вещи — они распределяются бесплатно...
— Замечательная версия рабовладельческого общества, — изрек водитель. — Хитро придумали. Как ты еще на билет деньги скопил...
— Я летел расчетным модулем.
Машина вильнула, а глаза у водителя округлились.
— Чего? Пацан, ты не врешь?
— Я недолго летал. Всего два гипера. Так что у меня с мозгами все нормально.
— И что? Ты сбежал?
— Нет, мне разрешили прервать контракт.
Водитель присвистнул:
— Тебе попались очень добрые люди. Считай, что выиграл в имперскую лотерею. Один шанс из тысячи.
— Один из двадцати... — машинально поправил я.
— Ну да, из двадцати, если ты бессмертный. Выигрывает каждый двадцатый билет имперской лотереи, но каждый билет действителен пять тысяч лет. Считай сам, сколько у тебя шансов за сто лет.
Я замолчал.
— Вот неплохой мотель, — сообщил водитель, сворачивая. — То, что тебе нужно. Двадцать четыре кредита.
О цене я не спорил, конечно. Отсчитал ровно двадцать четыре.
— На самом деле положено еще давать чаевые — десять процентов от суммы, — объяснил водитель. — Но с тебя я их брать не стану, учитывая тяжесть ситуации. Все мы люди...
— Я влип, да? — спросил я.
— Похоже, приятель. Удачи тебе!
Выбравшись из такси, я постоял, пытаясь собраться с мыслями. Может быть, не идти в мотель? Жить где-нибудь в лесах, как в приключенческих книжках. Тратить деньги только на самую дешевую еду...
Но я не знал, как выжить в лесу. У нас, на Карьере, их вообще нет.
И я двинулся к мотелю.
Больше всего он походил на наш общественный парк. Только среди деревьев были разбросаны маленькие домики, а кое-где — машины с жилыми прицепами или фургончики. Несколько зданий было поосновательнее и побольше, наверное, кафе и административные помещения.
Первым, кого я встретил в мотеле, был не-человек.
Вначале я этого даже не понял. Мне показалось, что навстречу идет подросток моего возраста. Потом я решил, что это очень низкорослый взрослый. И вежливо спросил:
— Извините, где бы я мог получить номер?
Встречный остановился. Из одежды на нем были только шорты. Ноги очень волосатые, почти поросшие мехом. Уши маленькие, глаза, наоборот, большие. Халфлинг!
— Добрый день, человеческий ребенок, — очень чисто и мелодично произнес он. — Если ты желаешь поселиться в данном месте, тебе нужно вернуться на сорок метров назад и войти в здание с вывеской "Заселение". Находящийся там персонал ответит на все твои вопросы.
Сглотнув, я кивнул.
— Я жду, — удивленно сказал халфлинг.
— С-спасибо...
— Всегда рад помочь, — ответил халфлинг и двинулся дальше. Мне показалось, что я даже почувствовал его запах — легкий и приятный, будто от цветов.
Хотя, может быть, он пользовался одеколоном. Или это пахли настоящие цветы — их здесь было очень много, от запахов даже кружилась голова.
Выждав, пока халфлинг удалится, я опасливо последовал назад.
Заселение производила девушка, такая симпатичная и славная, что у меня даже на время развеялись все дурные мысли. Она сразу поняла, что я с другой планеты. Мы поговорили, я рассказал ей про Карьер, про то, что хочу получить вид на жительство, но у меня может не хватить денег. В результате номер я получил всего за десять кредитов в сутки. Пускай он был в самом дальнем конце мотеля, далеко от дороги, но какая разница? Еще она скачала из сети и дала мне копию закона об иммиграции, чтобы мне не пришлось тратиться на терминал в номере, ведь он был платный. И даже угостила чашкой чая.

Предыдущая страница 3 Следущая страница


Танцы на снегу 4

Сама она была с Нового Кувейта, но ее отец тоже когда-то эмигрировал. С самой Земли! И хотя ей было всего двадцать два года, она уже побывала на Земле — выпускные классы в колледже обязательно возили на Землю, Эдем или Авалон, по выбору. По поводу того, что лететь пришлось в анабиозе, девушка ничуть не комплексовала. И впрямь, что интересного в двухнедельном полете через гиперпространство? У них даже некоторые мальчишки легли в анабиоз, чтобы не тратить зря времени и побыстрее увидеть Землю. А на родине человечества она побывала и в Лондоне, и в Каире, и в Иерусалиме, и в Житомире — в общем, во всех прославленных исторических местах. А потом она с бабушкой три дня пробыла в одесской сельве, охотилась на львов. Сельва не любит чужих, так что приключений хватало.
Наверное, я бы с ней несколько часов просидел, так было интересно. Но тут вошел новый гость, который хотел заселиться, какой-то длинноволосый урод, и пришлось уходить. Мне выдали ключ и проспект мотеля с подробной картой, так что домик свой я нашел без труда.
В домике было здорово. Хорошая деревянная кровать с чистым бельем, стол, два стула и два кресла, небольшой видеоэкран — он был бесплатный, и я его сразу включил на местный канал новостей. В большое окно был виден почти весь мотель — домик стоял на холме. Сразу за домиком начиналась ограда, за ней — поля, а дальше уже виднелись небоскребы столицы. Я распахнул окно, постоял, улыбаясь и глубоко дыша. Воздух пах очень сладко.
Ну не может быть, чтобы я чего-нибудь не придумал!
Я ведь и впрямь сумел улететь на другую планету. И при этом не превратиться в зомби. И у меня есть крыша над головой и немного денег.
Усевшись за стол, я принялся читать закон об иммиграции.
Все в законе было очень разумно и правильно. И в общем-то я по всему подходил — я был молодым, мужского пола, законов не нарушал... ну разве что прошелся по взлетно-посадочному полю, но меня ведь не поймали... Конечно, было не по себе от того, что придется делать обрезание "в знак уважения культурных и исторических традиций народа", но если надо... А еще тут разрешалось иметь трех жен. Я слышал, что на многих планетах это принято, но раньше думал об этом как-то абстрактно. Теперь же получалось, что когда я вырасту, то смогу завести трех жен. Странно как-то, если подумать. Ну если бы у папы было три жены, как бы я их звал? Тети? Да и у отца проблем, наверное, было бы выше головы. Если сделать подарок одной жене, то другие обидятся...
Потом я прочитал, что только сорок процентов населения имеют больше одной жены, и успокоился.
Через час я заполнил все бумаги, включил терминал и переслал прошение о гражданстве в министерство по делам миграций Нового Кувейта. В месте, отведенном для особых заметок, я написал, что у меня очень мало денег и я прошу "по возможности быстрее рассмотреть мой вопрос". Фраза получилась хорошая, честная и гордая. Я как бы и не жаловался, но просто объяснял ситуацию.
Терминал выдал мне квитанцию, подтверждающую, что запрос принят и будет рассмотрен "в установленные законом сроки". Также было написано, что до решения вопроса я могу пользоваться своими правами туриста, но не имею права работать "в легальном или подпольном бизнесе Нового Кувейта".
Потом я завалился на кровать и стал смотреть новости. В основном они были про жизнь на планете и очень интересные. Например, про визит султана на какой-то "северный архипелаг", где планируется построить грандиозный энергокомплекс. Показывали заснеженные острова, холодное темное море, самого султана — вовсе не старого и с умным честным лицом. Я смотрел новости минут тридцать и понял, что Новый Кувейт — и впрямь шикарная планета. На ней были и джунгли, причем не очень опасные, моря и океаны, пустыни и леса. Не то что у нас, где уровень комфортности — пятьдесят один процент. Еще показали торжественное закрытие фестиваля хип-хопа, проводившегося в Аграбаде: на открытой сцене перед роскошным дворцом прыгали девчонки и что-то пели. Вокруг полыхала цветастая голографическая иллюминация, зрители били в ладоши и подпевали.
Были и галактические новости. Про то, что какая-то планета под названием Иней наращивает свой военный флот сверх всех разрешенных Империей норм и пора бы вмешаться земной администрации и самому Императору. Про галактические гонки, на которых, ясное дело, побеждает экипаж халфлингов, но вот за второе место борется лучшая яхта Авалона "Камелот" и несколько чужих кораблей. Про эпидемию язвенной чумы, разразившуюся в какой-то маленькой колонии. Показали корабли санитарного кордона Империи, блокировавшие планету и не дающие жителям улетать — потому что никакого лечения от язвенной чумы пока не выработали, а болезнь эта смертельная, заразная и может поражать и людей, и почти все расы Чужих. Когда на экране пошли съемки с планеты — переполненные больницы, перепуганные врачи в герметичных скафандрах, больные, покрытые язвами: вначале просто красная сыпь, потом волдыри, а потом тело начинает разваливаться, — я выключил экран. Гадость какая... я с детства боялся заболеть чем-нибудь страшным и неизлечимым. Конечно, от любой болезни можно найти лекарства, но иногда на это нужно несколько лет, и тогда вымирают целые планеты. О таком даже думать не хотелось, тем более что мне сразу показалось, что у меня тоже чешется кожа, а это — первый признак чумы.
Так что я закрыл домик и вышел прогуляться. Делать было все равно нечего, а мне хотелось посмотреть на Чужих. Ведь если здесь есть халфлинги, то могут оказаться и другие инопланетяне?
Но я никого не увидел, кроме людей. Начинало темнеть, и кемпинг сразу стал оживать. У многих машин и домиков зажгли костры или переносные плитки, стали готовить еду. Наверняка люди могли пообедать и в ресторане, но ведь самому готовить интереснее. У меня никаких продуктов не было, так что я все-таки пошел в ресторанчик, заказал себе мясной суп, овощное рагу и апельсиновый сок. В углу ресторана негромко играл на гитаре молодой парень, временами официантка приносила ему бокал вина, он пил и начинал играть снова. В общем, было здорово. Просто праздник какой-то!
Вот только у меня все сильнее зудела спина. Это все моя глупая мнительность — где бы я мог заразиться чумой? — но было очень неприятно.
Так что я допил свой сок и пошел спать.
В небе уже горели звезды — очень яркие и красивые, ведь им не мешал никакой купол. Я шел задрав голову, пытаясь найти знакомые созвездия, но так и не смог сориентироваться.
Как все-таки здорово, что я прилетел сюда!
И какие хорошие люди — экипаж "Клязьмы"!
Когда я разбогатею, я обязательно их разыщу. Они ведь летают между разными планетами, прилетят и к нам, на Новый Кувейт. Я приглашу их всех в самый хороший ресторан и поблагодарю за то, что они для меня сделали.
Проснулся я под утро.
У меня жутко чесались спина и руки, а в носу хлюпало, будто я простудился. С минуту я лежал под одеялом, пытаясь уверить себя, что это глупые фантазии. Но мне становилось все страшнее и страшнее.
Тогда я встал, включил свет и забежал в ванную, где было большое зеркало.
Руки и живот у меня были покрыты мелкой красной сыпью.
А на спине, когда я, обмирая от ужаса, повернулся, сыпь слилась в крупные красные пятна.
Точь-в-точь как в передаче.
— Нет! — закричал я. Мне даже захотелось ущипнуть себя — вдруг мне это снится?
Но я был уверен, что не сплю.
Язвенная чума.
Не лечится!
Двое суток у меня будут эти пятна, нестерпимый зуд, насморк и резь в глазах. Кстати — глаза уже жгло, будто в них сыпанули песка... Потом сыпь превратится в волдыри и я стану заразным. А еще через три дня умру.
Но я же не мог заразиться чумой! Не мог!
Та планета, где эпидемия, она очень далеко от Карьера!
Или...
Я вдруг подумал, что "Клязьма" вполне могла отвозить нашу руду именно туда. И пусть я лежал в "бутылке", но разве это помеха для заразы? А еще тот парень-расчетчик, Кеол, он чесал живот! Вдруг я заразился от него? Или от старпома? У всех ведь болезнь протекает по-разному, у меня могла быстрее начаться.
Значит, мои друзья с "Клязьмы" уже мертвы. Хорошо, если они успели улететь с Нового Кувейта, тогда их не задержат, не узнают про меня, не станут искать...
Или лучше, чтобы меня нашли?
Меня ведь наверняка немедленно доставят в больницу. Поместят в герметичную камеру, будут лечить... хотя вылечить — невозможно. Там, в камере, я и умру. Это точно, и ничего тут не поделаешь.
Теперь я знал, что чувствовали мои родители, воспользовавшись своим правом на смерть. Вроде бы ты еще живой, но уже точно знаешь, когда и как умрешь. И это было ужасно. Я весь вспотел, то ли от болезни, то ли от страха. Даже босые ноги стали скользить по гладким плиткам пола. Я забрался в душевую кабинку, пустил воду и сел на корточки. Холодные струи барабанили по спине, и от этого она вроде бы переставала чесаться...
Не хочу я умирать!
Тем более сейчас, когда все так здорово сложилось! Когда я попал на такую планету, лучше которой нет во всей Вселенной! Когда у меня даже появилась хорошая знакомая! Когда мою заявку на гражданство приняли к рассмотрению!
Ну почему все так? Почему?
Разве я в чем-то виноват? Если бы родителям повезло с работой, они бы не умерли. Если бы они не умерли, я бы не нанялся расчетным модулем! Я ведь никогда никому не делал ничего плохого. Ну, чтобы по-настоящему плохого, разбитый нос или запущенный в чужую планшетку вирус вряд ли считаются...
Я долго так просидел, пока совсем не замерз. Потом вылез и снова посмотрел на себя в зеркало, будто вода могла смыть сыпь.
Никуда она не делась, конечно. Даже ярче стала, потому что кожа у меня побледнела от холода.
Я умру. И еще заражу всех вокруг себя. Потому что не хочу я вызывать врачей, не хочу, чтобы меня упрятали в герметичную камеру, я ведь всю жизнь прожил под куполом, я две недели лежал в "бутылке"! Не хочу!
...А если на Новом Кувейте кто-то выживет, то меня будут проклинать тысячи лет. Как трусливого и глупого ребенка, который заразился сам, а потом еще заразил других.
Умрут и самодовольный халфлинг, и не взявший с меня чаевых водитель такси, и упустившие меня охранники в космопорту, и девушка, у которой отец был с Земли, и парень, который вечером так здорово играл на гитаре...
Все из-за меня.
Мои родители ведь тоже хотели жить. И они могли уйти из купола вместе со мной, и мы бы прожили еще года два или три. Вот только для них было главным, чтобы я жил долго и счастливо. Поэтому они и пожертвовали собой.
А теперь окажется, что из-за их жертвы умрет целая планета.
Потому что я — трус и эгоист. Я даже не хочу вызвать врача, не хочу умирать в клетке...
Я кое-как вытерся, очень осторожно, потому что кожа зудела невыносимо. Натянул джинсы и сел к терминалу. Включил связь и стал искать в списке услуг мотеля вызов врача.
Врача тут не было. Надо было связываться с городской службой, но это почему-то было уж совсем страшно.
Тогда я посмотрел список обитателей мотеля, тех, кто предоставил свои открытые данные. Тут был и халфлинг — у него оказалось жутко сложное и длинное имя, и какая-то семья "князей Петровых", и туристы, и коммивояжеры, и спортсмены, приехавшие на какие-то студенческие соревнования по квадроболу. Врачей не было.
Но зато был какой-то человек по имени Стась, у которого в графе "профессия" значилось "капитан".
Пожалуй, капитан должен понять всю опасность ситуации.
Я набрал его номер. Времени было пять утра, за окном еще совсем темно, но какая теперь разница...
Ответил капитан быстро. На экране появилась полутемная комната, похожая на мою, и светловолосый человек лет сорока. Он чем-то походил на отца Глеба. Увидев меня, капитан нахмурился и произнес:
— Это что за шалости?
— Вы капитан Стась? — спросил я.
— Да.
Лицо его сразу посерьезнело, видимо, он понял, что я позвонил не случайно и не для дурацкой шутки.
— Меня зовут Тиккирей. Я живу в том же мотеле, что и вы. В сто четырнадцатом домике.
— Вижу, — сказал капитан. — Что дальше?
— Вы... вы могли бы мне помочь?
— Мог бы. Что случилось?
Казалось, он все-таки не уверен, что у меня есть серьезная причина будить его в такую рань, и сдерживается только из вежливости. Может быть, поэтому я выпалил сразу:
— Капитан Стась, у меня язвенная чума. Вы ведь знаете, что надо делать.
— Что за бред ты несешь, Тиккирей? — резко спросил капитан.
— Это не бред! — крикнул я, вскочил и отошел, чтобы он увидел красные пятна на моем теле. — У меня язвенная чума! Это очень опасно!
— Откуда ты? — после секундной паузы спросил капитан.
— С Карьера. Это планета, где добывают руду, я улетел с нее расчетным модулем на грузовом корабле "Клязьма", потом мы делали где-то остановку, но я там не выходил, а здесь сошел, мне разрешили прервать контракт, но мы, наверное, залетали на ту планету, где эпидемия...
— Прервись на секунду, — очень спокойно произнес Стась. — Подойди к экрану и посмотри в камеру. Приблизь к ней лицо.
Я так и сделал.
— Сиди в своем домике и никуда не выходи, — сказал Стась после паузы. — Я сейчас подойду к тебе. Понял?
— Это очень заразно, — сказал я.
— Да уж догадываюсь. Сиди на месте.

Глава 4

Капитан пришел минут через пять. Дверь я открыл заранее, и когда пискнул зуммер, громко крикнул:
— Войдите!
Я думал, что он наденет скафандр, но капитан Стась был в обычной, даже не форменной одежде — в джинсах и рубашке. Только на поясе у него висела кобура с пистолетом.
— Встань, Тиккирей, — стоя у двери, сказал Стась. Я поднялся.
— Повернись спиной. Хорошо. Садись...
Совершенно спокойно он подошел ко мне, взял за подбородок, запрокинул голову, внимательно посмотрел в глаза. Спросил:
— Насморк сильный? — Да...
— Скажи мне, Тиккирей, ты побывал у вашего врача перед тем, как сойти с корабля?
— Нет.
— Какой же ты глупый мальчишка... — сказал Стась и засмеялся. Никогда не думал, что среди капитанов бывают такие садисты! Он хохотал прямо в лицо мне, умирающему от чумы! — Это уму непостижимо. Марш в кровать!
Я ничего не мог понять. А Стась достал из кармана маленькую коробочку, вытащил из нее разовый шприц, уже наполненный раствором, и повторил:
— Ложись и снимай штаны.
— Язвенная чума не лечится... — прошептал я.
— Да нет у тебя никакой чумы! — Он легко приподнял меня и толкнул к кровати. — Давай. Если стесняешься, то подставляй руку, но будет больнее.
— Что вы мне хотите уколоть?
— Иммуномодулятор.
Спорить со мной ему явно надоело, так что он заставил меня лечь, приспустить джинсы и с размаху всадил шприц. Я ойкнул.
— Немного пожжет, но тут ничего не поделаешь, — надавив на поршень, сказал Стась. — Считай это расплатой за собственную глупость.
— А что со мной?
— Аллергия. Самая обыкновенная аллергия на новую планету. Чудак человек, ты что, книжек не читал, кино не смотрел, а уроки прогуливал? Перед выходом на любую новую планету, будь она хоть раем... кстати, если раем — особенно там зелени много... надо принять иммуномодулятор. Тут ведь пыльца, пыль, споры, семена, частицы чужой биосферы — твоя иммунная система сходит с ума, понимаешь?
Какой же я дебил!
Уткнувшись лицом в подушку, я поддернул вверх джинсы и затих. Больше всего на свете мне сейчас хотелось, чтобы капитан Стась ушел. Пусть даже я умру от этой дурацкой аллергии.
Но капитан не уходил.
— Стыдно? — спросил он.
Я невольно кивнул, хотя когда лежишь, зарывшись головой в подушку, это трудно.
— Ладно, со всяким бывает, — сказал капитан. — В одном историческом романе я читал о почти таком же случае — только там взрослый человек наелся клубники и покрылся аллергической сыпью, а заподозрил себя в спонтанной условно-положительной мутации... Кстати, ты вполне мог умереть. Если бы потянул еще немного и довел дело до отека легких или анафилактического шока. Неприятно, верно? Из-за какой-то дурацкой пыльцы и пыли!
— Простите меня... — прошептал я.
— Лучше расскажи, как ты дошел до жизни такой, Тиккирей с корабля "Клязьма".
— Я не с "Клязьмы", я там всего две недели летал.
— Расчетным модулем, ты уже говорил. Рассказывай, как ты в это вляпался и как сумел выбраться.
Я сел на кровати. Укол, честно говоря, побаливал изрядно, но я терпел. Капитан Стась с улыбкой смотрел на меня.
Может, это все умеют чувствовать, а может, только некоторые, но вот я всегда знал: человеку со мной по-настоящему интересно или он общается из вежливости. Наша учительница по психологии, с ней, кстати, всегда было интересно, говорила, что это компенсаторно-защитная способность детской психики — чувствовать настроение собеседника. С возрастом почти у всех проходит.
Капитану Стасю было интересно. Вот капитан "Клязьмы", которого я даже по имени не знал, тоже сделал бы мне укол, чтобы спасти, а потом ушел бы. Старпом "Клязьмы" еще и объяснил бы, в чем я не прав. Врач Антон, наверное, выслушал бы меня.
А Стась, хотя и злился немного, что я его разбудил под утро, хотел со мной поговорить.
И я стал рассказывать. С самого начала — то есть с того, как папу уволили.
Когда я объяснил Стасю про конституционное право каждого гражданина на смерть, он выругался, достал сигареты и закурил. У нас, на Карьере, мало кто курил: за это нужно платить дополнительный пай в жизнеобеспечение.
К концу моего рассказа Стась выкурил три сигареты. Похоже, мой рассказ его чем-то очень сильно задел.
— Знаешь, Тиккирей, вначале я подумал, что это ловушка, — сказал он наконец.
— Какая ловушка?
— Твой звонок. Про язвенную чуму. Понятно было, что никакой чумы у тебя нет — зрачки не расширены, надбровных высыпаний нет... в общем — заразиться я не боялся. И с чего бы вдруг ты стал звонить незнакомому человеку?
— Я подумал, что раз вы капитан...
Стась кивнул:
— Да, конечно. Но все очень походило на ловушку или провокацию. Ладно, Тиккирей, оставим это. Похоже, я слишком устал в последние дни и пугаюсь собственной тени. Скажи, что ты собираешься делать?
Интересно, кто и зачем стал бы устраивать ловушки для капитана космического корабля? Я о таком не слышал, но расспрашивать не решился.
— Буду ждать вида на жительство.
Он кивнул.
— Понимаете, — объяснил я, — если правительство Нового Кувейта и впрямь заинтересовано в иммигрантах, то оно ведь должно подходить к каждому дифференцированно? Верно? А я молодой, здоровый, у меня хороший нейрошунт...
— Что у тебя?
— Креатив-гигабит.
— Версия чипа?
— Один ноль один.
— Ну... — Стась улыбнулся. — В вашем гадючнике... уж извини, приятель... это может считаться хорошим. Но тут богатая планета, где давно перешли на более серьезные модели. Впрочем, дело привычки. У меня тоже "Креатив", только версия один ноль четыре.
— Правда?
— Абсолютная правда. Не люблю я менять железо каждый год. Но я бы не слишком рассчитывал на ускоренное рассмотрение твоего дела, Тиккирей.
— А что мне делать, капитан Стась?
Почему-то я понял, что могу быть с ним откровенен и спрашивать совета без всякого стеснения.
— Я думаю, Тиккирей. Я бы хотел чем-то тебе помочь, но пока не знаю... как сложатся мои собственные дела. — Он улыбнулся. — Зуд прекратился?
Я с удивлением понял, что кожа и впрямь перестала чесаться.
— Ага!
— Хорошо. Мне надо сейчас уезжать, Тиккирей. Если составишь компанию, позавтракаем вместе. — Он снова улыбнулся. — Я угощаю.
Конечно, я не стал отказываться. Мне сейчас очень нужно было экономить.
Через час, когда капитан Стась уже уехал из мотеля по своим делам, я сидел в ресторане на открытой террасе с чашкой кофе и смотрел, как восходит солнце. Капитан посоветовал мне несколько дней не пить соков и не есть свежих фруктов. Конечно же, я его послушался. Тем более что чай и кофе здесь были очень вкусными.
А еще здесь не было купола над головой...
Самого восхода солнца я не увидел, мешал лес. Но все равно было очень здорово видеть, как светлеет небо, становясь из черного густо-синим, как гаснут звезды — все, кроме двух-трех самых ярких, их даже днем видно, если присмотреться.
Иногда высоко-высоко пролетали рейсовые самолеты или совсем крошечные искорки флаеров. А уж космические корабли стартовали не реже чем раз в полчаса. Мне еще никогда не было так здорово. И самое главное, я вдруг окончательно поверил, что мне всегда и всюду будут встречаться хорошие люди. Такие, как экипаж "Клязьмы" или капитан Стась. Ну неужели я не справлюсь со своими проблемами?
— Эй, с тобой можно сесть?
Я повернулся и увидел мальчишку моих лет, может, чуть постарше. Он стоял с бокалом какого-то напитка и довольно неприязненно смотрел на меня.
— Садись, конечно. — Я даже чуть подвинул свой стул, освобождая ему место у столика.
— Здесь лучшее место, чтобы смотреть на рассвет, — объяснил пацан, садясь рядом. — Ты потому тут сел?
— Да. Так это твое место?
— Мое. Ладно, сиди, я же его не покупал...
Мы настороженно смотрели друг на друга. Это со взрослыми легко почувствовать, хорошие они или плохие. А он был мой ровесник. И совсем не походил ни на кого из моих приятелей, чтобы попытаться понять, какой он по характеру. Смуглый, тощий и, наверное, с сильной азиатской кровью. Прическа у него была очень странная, набок, так чтобы нейрошунт над правым ухом был открыт. У нас, наоборот, все прикрывали шунт волосами. Одет он был в белый костюмчик, такой официальный, словно собирался сейчас отправиться куда-нибудь в театр или на собрание.
— Тебя как зовут? — спросил мальчишка.
— Тиккирей. Или Тик, или, иногда, Кир. Но это для друзей.
Он на миг задумался. Потом сказал:
— А меня Лион. Не Леон, а Лион. Понял?
— Понял.
Мы замолчали. Девушка, которая принимала заказы, поняла, что больше ничего мы брать не собираемся, и ушла в глубь ресторанчика.
— Ты местный? — спросил Лион.
— Нет, я только вчера прилетел. Я с Карьера. Это планета-рудник.
Лион сразу заулыбался:
— А я уже неделю здесь. Мы с "Обслуживания-7", это вообще не планета. Космостанция в свободном межзвездном пространстве. Там такой удобный узел гиперканалов, что решено было построить станцию! У нас ближайшая колония — это Джаббер, но до нее восемь световых.
— Ого! — воскликнул я.
— Родители решили, что пора переселяться на планету, а не жить с космиками. У меня есть еще младшая сестра и брат. Если будешь к ним задираться, я тебе рожу начищу.
— Да не собираюсь я к ним задираться!
— Я на всякий случай, — сообщил Лион. — Чтобы не получилось, что ты не знал. А у тебя есть братья и сестры?
— Нет.
— А кто твои родители? У меня отец инженер, а мать программист.
— Мои родители умерли. — Я не стал уточнять, как и почему.
— Ой, извини. — Лион сразу сменил тон. — А с кем ты здесь?
— Один.
— У тебя что, гражданство есть?
— Да, имперское.
Кажется, он мне немного позавидовал. Хотя чему тут завидовать, у нас гражданство получают сразу после того, как потребление кислорода и продуктов составляет половину взрослой пайки.
— И ты хочешь переселиться на Новый Кувейт?
— Да.
— Здорово. — Лион сунул мне руку. — Давай не будем драться, Тиккирей?
— Давай. — Я растерялся. — А надо было?
— Ну, для знакомства. У нас так принято... было принято. Но мы же на новой планете.
Мы оба заулыбались. Наверное, Лион не был драчуном, и необходимость подраться для знакомства его смущала.
— Здесь красиво, правда? — спросил он.
— Ага. У нас все живут под куполами, и атмосфера очень пыльная. Такого рассвета не бывает.
— У нас вообще солнца не было, — признался Лион. — Над станцией висел такой здоровый плазменный шар, чтобы осуществлять освещение. Но это не то. И его никогда не гасили, даже на ночь, только спектр меняли немного.
— А наше солнце очень активное, — сказал я. — Мы поэтому все немного мутированы, положительно. Чтобы выдерживать радиацию. Я выдерживаю радиационный поток в сто раз лучше обычного человека.
— У меня только общеоздоровительная мутация, обычная... — Лион скис, услышав такие новости. — И еще кости под низкую гравитацию приспособлены... Тиккирей, а ты плавать умеешь?
— Умею, конечно.
— Пошли! — Он залпом выпил свой напиток и встал. — Тут есть озеро, если пройти минут двадцать. Настоящее, природное, у него берега тиной заросли, и там живая рыба водится! Научишь меня плавать?
— Попробую...
Лион уже тащил меня за собой, тараторя без умолку:
— Я отца прошу научить меня, а он говорит, что времени нет. Только, по-моему, он сам плавать не умеет, у нас на станции было два бассейна, но оба мелкие совсем. Я тебя тоже чему-нибудь научу, хочешь? Как драться при низкой гравитации, например. Есть такая специальная борьба. А почему у тебя лицо в пятнах, это тоже мутация или болезнь?
— Это аллергия.
— А, у меня была когда-то на шоколад и апельсины. Вот гадость, да? Почему именно на шоколад и апельсины, пусть бы на цветную капусту или молоко...
К вечеру я понял, что у меня появился новый друг.
Конечно, за один день я Лиона плавать не научил, но у берега он уже держался на воде. И мы позагорали и решили сделать это место нашим общим штабом, пока будем жить в мотеле. Лион сказал, что в мотеле есть еще три семьи, ожидающие получение вида на жительство, но в одной дети совсем мелкие, в другой вообще младенец, а в третьей пацан — толстый слюнтяй, который ни с кем не хочет разговаривать и всюду таскается за своей мамочкой.
Мы похвастались друг другу шунтами — у Лиона был куда лучше, со встроенным радиопередатчиком, так что ему не нужно втыкать кабель попусту ради всякой мелочи. Но зато я рассказал, что летал на корабле расчетным модулем, и Лион совсем скис. Это было настоящее приключение, не то что прилететь вместе с мамой и папой на пассажирском корабле.
С родителями его я тоже познакомился. Кажется, они обрадовались, что мы с Лионом подружились, и очень посочувствовали, что у меня такие проблемы с получением гражданства. Мы посидели у настоящего костра, меня накормили вкусным жареным мясом прямо с огня, а потом пообещали, что через несколько дней возьмут посмотреть столицу — вместе с Лионом. Его брат и сестра оказались еще мелкими и глупыми, но их быстро уложили спать, и они почти нам не мешали.
В свой домик я пошел уже совсем поздно. Мне хотелось попросить, чтобы Лиона отпустили со мной — мы бы еще о многом поболтали, но я постеснялся.
И наверное, это было хорошо, потому что, когда я вошел в домик, на экране видеофона горел сигнал вызова.
Первая моя мысль была совсем глупой. Я решил, что министерство по делам миграций рассмотрело все-таки прошение досрочно.
Но вызывал меня капитан Стась. Когда я нажал кнопку приема, он появился на экране почти сразу. Какой-то очень подавленный и загруженный, даже недоуменно поморщился, глядя на меня. Потом спросил:

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

— Как самочувствие, Тиккирей?
— Спасибо, почти все прошло...
Он что, так обо мне беспокоился?
— Ты можешь сейчас подойти в мой коттедж?
Я кивнул.
— Давай, я жду.
Спать мне мигом расхотелось.
Коттедж был такой же, как у меня. Только вещей у капитана Стася имелось куда больше. К терминалу были присоединены какие-то дополнительные блоки, и они работали с какой-то информацией.
— Хорошо, что ты поправился... — все так же отвлеченно сказал Стась. — Слушай, Тиккирей, а ты хочешь подзаработать?
Я улыбнулся:
— Хочу, но мне нельзя.
— Если заплачу я, то можно. Я не являюсь гражданином Нового Кувейта, так что наши финансовые отношения не подпадают под закон.
— Правда?
— Я проконсультировался с юристом.
— Я готов! — выпалил я.
Стась погрозил мне пальцем:
— Никогда не соглашайся ни на какие, самые заманчивые предложения, не выяснив детали! Понял?
Я кивнул.
— Так вот, мне требуется, чтобы завтра с утра и до вечера ты болтался где-нибудь возле моего коттеджа. В отдалении, но так, чтобы видеть, кто к нему подходит.
— Что-то случилось?
— Да... есть у меня подозрение, что какой-то воришка пытался проникнуть в коттедж. Или проник...
Стась замолчал, задумчиво глядя на терминал. Там шли сплошные потоки цифр и мелкого текста.
— А разве у вас нет электронной охранной системы? — спросил я.
— Тиккирей.... на любую электронику есть блокирующие приборы. Куда надежнее пацан, который играет неподалеку.
— А что мне делать, если кто-то...
— Ничего! Абсолютно ничего! Не вздумай поднять шум или подойти ближе. Просто смотри и запоминай, Тиккирей! Вечером расскажешь.
— Хорошо, — согласился я. Завтра мы с Лионом собирались вновь отправиться на озеро. Но... это забава, а мне очень нужны деньги.
Наверное, Лион поймет...
— Сколько вы заплатите? — на всякий случай спросил я.
— Что — сколько? А... — Стась махнул рукой. — Хорошо заплачу, не беспокойся. Так что, я могу на тебя положиться?
— Да, конечно, — сказал я. Мне казалось, что у капитана Стася какая-то фобия и он придумывает себе недоброжелателей. Но раз он за это платит...
— С девяти утра. И до вечера... возможно, я вернусь к восьми. Или к девяти. Поешь с утра получше, возьми с собой гамбургеров... на, тут немного, но...
Он протянул мне деньги. Уточнил:
— А кредитной карты у тебя нет? Я почти не ношу наличных.
— Нет. А вы не боитесь, что кредитку могут отслеживать?
Стась улыбнулся:
— Тиккирей, не считай меня параноиком. Нынешний бум бумажных денег — глупость. Куда проще завести анонимный счет в банке, чем менять отпечатки пальцев. К тому же любой нейрошунт может быть считан на расстоянии, а уж его-то ты не подделаешь. Нет, я не боюсь использовать кредитку. И тебе рекомендую завести со временем.
Немного пристыженный, я кивнул.
— Иди, Тиккирей, — велел Стась. — Выспись...
Уже в дверях меня нагнал его вопрос:
— Тиккирей... скажи-ка...
Я обернулся.
— Ты действительно решил остаться на Новом Кувейте? Не хочешь попытать счастья на другой планете? — спросил Стась.
Я удивился:
— Мне здесь очень нравится. А на новый перелет у меня денег нет. Разве Новый Кувейт — плохая планета?
— Хорошая, — кивнул Стась. — Немножко зажравшаяся, но хорошая... Ладно, не бери в голову. Спокойной ночи.
Я вышел, а он уселся к терминалу. И по-моему, тут же начисто забыл обо мне.
Лион на меня не обиделся. Ничуть. Даже наоборот, восхитился приключением.
— Крыша у него точно на месте? — деловито спросил он. — Есть такие психи, им вечно кажется, что за ними следят. Они кредитками не пользуются, в терминалах все примочки отключают...
— Он пользуется кредиткой, — буркнул я. — Нет, он странный, но не псих. Может, у него и впрямь есть враги?
— Тогда это опасно, — решил Лион. — Но интересно. Знаешь что, давай заберемся на крышу твоего домика и будем загорать. Оттуда должно быть видно. Потом пойдем в кофейню, что у ворот мотеля. Оттуда тоже можно наблюдать. А потом... потом где-нибудь еще сядем. Мы не должны торчать весь день на одном месте, тогда сразу будет понятно, что мы наблюдаем.
— Я с тобой поделю деньги, которые Стась мне даст, — пообещал я.
— Нет, сейчас не надо. Тебе сейчас деньги нужны. Если разбогатеешь, потом отдашь...
Я не спрашивал у Стася разрешения и рассказал все Лиону по своей инициативе. Но я ведь Лиону доверял и точно знал, что он никому не расскажет.
Мы купили колы и попкорна, выволокли на плоскую крышу моего коттеджа видеоэкран, чтобы было веселее, и стали загорать. У меня кожа довольно смуглая, у Лиона тоже, так что сгореть мы не боялись, но его мама все-таки дала нам какой-то специальный крем.
— Вообще тебе везет на приключения, — сидя на корточках и натирая коленки кремом, сказал Лион. — Ты получил настоящее имперское гражданство, это раз. А мне еще года два ходить как придурку с детской карточкой! Потом, ты летал на корабле расчетным модулем! Это два! Ты от аллергии чуть не помер и подружился с настоящим капитаном! Это три и четыре! А сейчас ты помогаешь выследить вора. Пять!
— Выслеживать вора ты тоже помогаешь, — утешил я его.
— Это только из-за тебя, — честно признал Лион. — Здорово, что мы познакомились... правда?
— Конечно, правда!
Мы нашли по ти-ви какой-то интересный канал про разные планеты и стали смотреть его, попивая колу. Лион оживленно комментировал происходящее — пусть он тоже не бывал на этих планетах, зато жил на космостанции, куда швартовались самые разные корабли. Он всех инопланетян видел и разговаривал с ними, у него был старший приятель, который раньше служил в имперской армии, а его дядька жил на Эдеме.
— Там тоже хорошо, дядька нам видео присылал, — объяснял Лион. — Но туда уже трудно эмигрировать, у них и так рождаемость высокая. У дядьки уже шестеро детей, но ему нужно еще троих завести. Это называется заселение колонии интенсивным методом...
Я его уже не слушал. Я смотрел мимо экрана, на коттедж Стася.
К нему подошел молодой парень, секунду повозился с дверью и вошел внутрь!
— Есть... — прошептал я. — Лион, видел?
— Что? — Он аж подскочил.
— Какой-то парень в коттедж зашел! Легко так к двери подошел, будто у него есть ключ, и зашел внутрь!
— Я же вроде смотрел... — Лион раскис. — Ну я ведь смотрел! Я всегда так, если заболтаюсь, то самых интересных вещей не замечаю!
А я вдруг вспомнил, что видел этого парня. Он заселялся сразу за мной.
— Давай останемся здесь, — сказал я. — Вряд ли он долго там будет...
Но парень оставался в коттедже очень долго. Прошло полчаса, час. Лион начал поглядывать на меня, а потом спросил:
— Тебе не показалось?
Я замотал головой. Лион вздохнул и лег на спину. Конечно, ему уже надоело валяться на крыше, тем более что бандита он даже не увидел.
— Буду спать и загорать живот, — решил он. — Если будет что интересное, ты скажи.
В этот момент дверь коттеджа открылась, незваный гость вышел и быстро двинулся к густому кустарнику, высаженному вдоль главной аллеи.
— Вот он вышел, — гордо сказал я.
Лион торопливо перевернулся, завертел головой:
— Где?
— Ну вон, в кусты ныряет! — Я показал ему рукой.
— Да где, не вижу!
— Да вон же! — завопил я. — Ты что, слепой? Бандит уже скрылся за ветками, ловко продравшись между кустами.
— По-моему, тебе голову напекло, — сказал Лион. — Точно напекло.
— Ты что, не увидел?
— Не-а. Никого.
Мы уставились друг на друга. Лион с подозрением и насмешкой, а я... я тоже с подозрением, наверное.
— Честное слово, он вышел из коттеджа! — сказал я. — Ты просто поздно повернулся, когда он уже в кусты нырнул.
— Да видел я эти кусты, никого там не было.
— Ты мне не веришь? — спросил я. Лион помедлил. Неохотно сказал:
— Верю. Только у меня нормальное зрение. Я бы тоже увидел. Может, это был джедай?
— Кто?
— Ну, космический рыцарь, джедай. Не видел кино?
— А... — вспомнил я. — Это которые дрались мечами и умели отводить глаза? Но это же сказка.
Лион замахал руками:
— Брось, никакая не сказка! Есть такие придурки, они на Авалоне живут. Называют себя космическими рыцарями. Летают по всей Империи и борются за справедливость.
— А почему тогда они придурки?
— Ну потому, что никому они не нужны. Это у них вроде секты, понимаешь? На самом деле есть Имперский Флот, и полиция, и санитарная служба, и еще много всего, они и следят за порядком. А эти думают, что обязательно должны быть такие рыцари, которые не по службе, а за идею работают.
— И что, это джедай?
— Ну, это их так насмешливо называют, — признался Лион. — Вроде как можно назвать человека "хомо", и это будет обидно. Или халфлинга — "хоббитом". Или Цзыгу — "пчелкой". Или того, кто на станции живет, "космиком".
— Да понял я уже! И что, они умеют отводить глаза и дерутся мечами?
— Глаза вроде умеют... а про мечи не знаю, — честно ответил Лион.
— А почему тогда я его увидел?
— Ну, кому-то он сумел взгляд отвести, а кому-то нет. Может, потому, что ты мутант и радиацию хорошо переносишь.
— При чем тут радиация?
— А я знаю?
Я понял, что если уж Лион что-то придумал, то переубедить его невозможно. И что если мы продолжим спорить, то обязательно подеремся.
— Может, и так, — сказал я. — Или все-таки ты его не разглядел. Ты же лежал и смотрел вверх, а солнце тебе светило в глаза, пусть и через веки. Поэтому взгляд не сразу восстановился.
Лион подумал и согласился, что это могло быть. Но версию с джедаем тоже нельзя отметать. Только тогда выходит, что мой приятель капитан Стась — сам бандит. Потому что хоть джедаи и придурки, но честным людям они вреда не причиняют.
Чтобы не разругаться, мы оделись, слезли с крыши и пошли пить кофе со сливками. На ходу я чесал затылок. Не из-за аллергии, просто его напекло на солнце.

Глава 5

Капитан Стась слушал меня очень внимательно. И когда я признался, что караулил не один, а вместе со своим новым другом, совсем не рассердился. Но вот услышав, что Лион вора так и не заметил, нахмурился и погрузился в раздумья.
— Может быть, он джедаи? — осторожно спросил я. — Этот парень...
— Какой еще джедаи? — пробормотал Стась, погруженный в свои мысли.
— Ну, есть такая секта на Авалоне...
Капитан Стась поморщился.
— Тиккирей, во-первых, называть их джедаями не стоит. Джедаи — сказочные персонажи из мифологии периода раннего освоения космоса. Некоторые термины того времени прижились, например — Чужие. Но к джедаям из сказок Рыцари Авалона, фаги, не имеют никакого отношения... Тиккирей, ты уверен, что узнал этого парня? Именно тот, что заселялся сразу после тебя?
— Да, он. У него лицо такое характерное. Узкое, клином, и еще длинные волосы. А что во-вторых?
— Во-вторых... — Привстав с кресла, Стась набрал несколько команд на терминале. — Во-вторых, мой юный друг, фаги не умеют "отводить глаза". Это стандартное заблуждение. Подготовка фага включает в себя овладение техникой маскировки, гипноза, вербального и невербального воздействия на психику, но все это очень далеко от невидимости. Тем более на большом расстоянии. Тем более, что некоторая вероятность не заметить фага была бы у тебя, постоянно на него смотрящего, а не у Лиона, который посмотрел быстро и мельком. Это сложно объяснять, но уж поверь.
— А в третьих что-то есть? — спросил я.
— Есть. Этот человек — не из Рыцарей Авалона. И если ты решил, что это я — преступник, то ошибаешься.
Пристыженный, я замолчал.
— Тебе известно, Тиккирей, почему в средние века Земли, в докосмическую эру, рыцарство исчезло как явление? — поглядывая на терминал, спросил Стась. Он, кажется, умел делать одновременно множество дел. Например — работать с компьютером, причем не через шунт, а руками, и вести урок...
— Ну... я не очень помню, — признался я.
— Если кратко... отдельный человек перестал быть серьезной боевой силой. Мастерство, подготовка — все пасовало перед примитивным огнестрельным оружием или даже хорошим арбалетным болтом. Ну чего стоил рыцарь, друг мой Тиккирей, если тупой и грязный наемник мог убить его из засады, даже не дав приблизиться? Рыцарство возможно лишь в той ситуации, когда подготовленный человек-одиночка и впрямь является мощной боевой силой.
— А как же тогда... — История идет по спирали, Тиккирей. Сейчас развитие науки и биотехнологий привело к тому, что один-единственный человек снова становится значимым фактором. Не нужны многочисленные экипажи и дорогостоящие космические корабли — маленький дешевый корабль с одним пилотом на борту способен уничтожить планету. Развитый в нужном направлении, прошедший определенные положительные мутации и соответственно тренированный человек способен противостоять тысячам противников. Понимаешь?
— Понимаю.
Стась улыбнулся.
— Так вот, именно поэтому после колонизации Авалона там организовалась группа людей, назвавших себя Рыцарями Авалона, или фагами. Предвидя данную ситуацию, они решили возродить рыцарство как полезное социальное явление. Ими была создана достаточно сложная структура, препятствующая корыстным, антисоциальным поступкам отдельных фагов. Было заключено некое соглашение с правящим императорским домом... после чего Рыцари Авалона вот уже более двухсот лет пытаются служить Империи.
— Но есть же Флот, полиция... — вспомнив слова Лиона, сказал я.
— Есть. Конечно же. Но суть именно в том, что Рыцари Авалона не связаны ни официальным положением, ни бюрократией, ни служебными инструкциями. Ничем, кроме общих этических правил... выработка которых и позволила возродиться рыцарству. Таким образом они имеют куда большую свободу маневра и порой предотвращают серьезные кризисы в развитии человечества. Есть еще вопросы?
Я молчал. Я хотел задать вопрос, но не знал, стоит ли это делать. Стась серьезно смотрел на меня, потом протянул руку и похлопал по плечу:
— Давай. Спрашивай.
— Почему вы не любите, когда вас зовут джедаями? — спросил я и посмотрел Стасю в глаза.
— Потому что мы не джедаи, — просто ответил Стась. — Мы не размахиваем светящимися мечами, не уворачиваемся от лазерных лучей и не можем становиться невидимыми.
— Я никому не скажу, кто вы, — сказал я.
— Это не имеет значения, Тиккирей. Я и так раскрыт, к сожалению. Уже двое суток. И даже если я ошибаюсь и ты — агент противника, то я ничего нового не выдал.
— А кто ваш противник? — тихо спросил я.
— Вот этого я объяснять не стану. Оно тебе не нужно.
Стась поднялся, достал из кармана пачку денег:
— Возьми. Полагаю, тебе этого хватит, чтобы дождаться получения гражданства.
Я ничего не понимал. Смотрел на деньги — их было много. И впрямь можно было спокойно дожидаться решения...
— Неужели я так сильно вам помог? — воскликнул я.
— Тиккирей... — Стась вздохнул. — Знаешь, в чем главная беда нашей цивилизации?
— В чем? — пробормотал я, все еще не решаясь взять деньги. Стась затолкал пачку мне в карман и продолжил:
— Мы — мужская цивилизация. Так сложилось из-за того, что женщины не выдерживают гиперпереход. Глупость, случайность, шутка природы, но наша цивилизация развивается исключительно по мужскому типу. Мы все — очень логичны, серьезны, в меру агрессивны и авантюристичны. Добры и справедливы... в рамках своей логичности. И в этом беда, Тиккирей. Именно поэтому возможен твой несчастный Карьер, где у людей есть гарантированное законом право на смерть. Именно поэтому подвозивший тебя таксист, зная, что у подростка, ребенка в общем-то, почти нет денег и абсолютно нет шансов их заработать, великодушно не взял чаевые, но даже не подумал отказаться от платы совсем. Именно поэтому, глупый маленький Тиккирей, родители твоего друга Лиона прокатят тебя на машине, пригласят на барбекю, но даже не подумают оформить над тобой временную опеку и помочь продержаться полгода. Мы логичны, Тиккирей.
— Но это же правильно! — воскликнул я. — Капитан Стась... но ведь у нас на Карьере и впрямь очень трудно жить! А таксист работает! А у родителей Лиона свои проблемы и трое своих детей! Ну с какой стати им что-то делать для меня?
Стась кивнул. И очень невесело улыбнулся.
— Правильно, Тиккирей. Вот про это я и говорю. Великие бунты феминисток, эпоха темного матриархата — все это кончилось с началом межзвездных полетов. И это правильно, в крайностях нет ничего хорошего. Но мы ушли от одной крайности к другой. От цивилизации стабильно-эмоциональной, к цивилизации экспансивно-логичной. "Карго, знай свое место!" И поэтому... поэтому, Тиккирей, давай решим, что ты мне и впрямь чрезвычайно помог. Деньги тобой честно заработаны.
Я попытался что-то сказать — но он мягко подтолкнул меня к двери. Сказал:
— Удачи тебе, Тиккирей. Завтра я улетаю с планеты. Что-то у меня не заладилось, вот беда...
— Может быть, я вам помогу еще чем-то... — пробормотал я. Все было неправильно! Все было не так! Ну зачем он мне дал столько денег! И зачем улетает?
— Нет, Тиккирей. Спасибо, ничего не нужно. Вот только... — Стась нахмурился. — Знаешь, я бы и впрямь посоветовал тебе поискать другую планету. Не знаю почему. Спиши это на интуицию... джедая... — Он улыбнулся. — Удачи.
Я вышел, и Стась закрыл за мной дверь.
Вот так...
Минуту я стоял у порога, глядя на звезды и пытаясь понять — ну почему все в жизни получается неправильно? Если верить Стасю, так весь наш мир неправилен, и только из-за того, что женщины не выносят гиперпереход. Подумаешь, важность... есть же анабиоз... Может, они и впрямь придурки, все эти Рыцари Авалона?
Пачка незаработанных денег жгла мне карман. Вытащить оттуда одну бумажку, а остальное оставить под дверью...
Но я не мог так поступить. Потому что в одном Стась был прав — больше никто не поможет мне так. Вот как космонавты с "Клязьмы", как водитель такси, как бармен из космопорта на Карьере — так помогут. А чтобы ни с того ни с сего, совершенно неразумно подарить кучу денег — нет уж...
В горле у меня стоял какой-то колючий ком. Я шмыгнул носом, застегнул карман и шагнул на дорожку.
И тут же увидел человека, стоящего в полутьме. Того самого парня, что заселялся вслед за мной и сегодня днем заходил в коттедж Стася. Которого не видел Лион...
Кажется, вор был уверен, что и я его не увижу. Во всяком случае, когда я остолбенел, глядя на него, на лице его появилось удивление. Секундное.
Этой секунды мне хватило, чтобы закричать, — потому что в руке бандита тускло блеснул металл и я понял, что сейчас меня убьют.
И этого крика мне хватило, чтобы спастись, — потому что ночь превратилась в день, а над моим плечом сверкнул ослепительный белый шнур.
Человек, который собирался выстрелить в меня, тоже закричал. Пылающий белый жгут пережег его руку, кисть вместе с пистолетом упала в мокрую траву. А огненный шнур все плясал, будто заключая его в клетку, не давая сделать ни шага.
Ноги у меня подкосились, и я сел на теплый камень дорожки. От двери коттеджа шел Стась — шнур начинался откуда-то от его руки и будто живой все вился и вился вокруг бандита.
— А еще говорили, что огненными мечами не машете... — довольно громко сказал я. И на меня навалилась темнота.
Бандит стоял в углу комнаты, приклеенный к стене. Абсолютно голый — одежда и горка замысловато выглядящей аппаратуры лежала в углу. Я никогда не думал, что бывает клей, который так быстро застывает и так крепко держит — несколько раз бандит терял сознание, обвисал, но приклеенные к стене волосы и спина удерживали его на весу.
Стась похлопал меня по щеке и спросил:
— Отошел?
— Извините, — сказал я. — Не знаю, почему я так. Я никогда сознания не терял.
— Это я тебя отключил. — Стась развел руками. — Безопаснее тебе было полежать на земле.
— Я не заметил, — недоверчиво сказал я.
— А ты и не должен был заметить.
Бандит в очередной раз обмяк, повис, скривился от боли и выпрямился. Он молчал, хотя ему наверняка было больно — ведь правая рука превратилась в культю. Кровь не шла: наверное, огнем сожгло все сосуды. Обрывки красивой цветастой рубашки на рукаве оплавились, охватывая культю черным валиком, прикипев к телу. Я отвернулся.
— Иди к себе, Тиккирей, — мягко сказал Стась. — Теперь-то ты точно отработал свои деньги.
— Это он забирался к вам днем, — прошептал я.
— Я понял. Иди, мальчик.
Поднявшись, я все-таки спросил:
— Что вы с ним сделаете?
— Поговорю, — ответил Стась.
— Надо сообщить в полицию... и вызвать врача.
— Конечно. Я это тоже сделаю. Иди.
Я посмотрел ему в глаза и сказал:
— Стась, вы меня обманываете.
Капитан вздохнул. Потер щеку.
— Тиккирей, я очень устал, у меня совсем нет времени, и я по-прежнему не понимаю, что происходит. Этот человек — профессиональный шпион. Не убийца, иначе ты был бы мертв, но убивать ему приходилось. Тиккирей, позволь мне делать мое дело. Угу?
Я отвернулся. Он был прав. Пусть эти рыцари-фаги и странные, но ведь Империя не объявляет их вне закона. Наверняка у капитана Стася побольше полномочий, чем у любого полицейского на этой планете.
— Тебе повезло, фаг... — внезапно сказал бандит. — Тебе просто случайно повезло.
Голос у него был почти нормальный, как у здорового и уверенного в себе человека. Я уже шел к двери, но тут не выдержал и остановился. Стась бросил на меня короткий взгляд, но ничего не сказал.
— Моя работа состоит именно в том, чтобы использовать удачу, — сказал Стась. — Твоя, похоже, наоборот. Ты будешь говорить?
— Может быть, еще и станцевать? — Бандит осклабился.
— Не стоит, у тебя плохое чувство такта. — Стась подвинул стул и уселся напротив пленника. — Мальчишку-то зачем хотел убить? Он случайно здесь оказался и тебе не противник.
— Он не имеет никакого значения, — равнодушно ответил бандит. — Ты — враг, а он — никто.
— Знакомая логика, — кивнул Стась. — Но обычно вы считали "никем" стариков, а детей, напротив, сохраняли живыми.
— Бывают исключения, — сказал бандит. — Может быть, и впрямь вызовешь врача, джедай?
— Зачем тебе врач? — удивился Стась. — Кровотечения нет, эндорфинами ты и сам накачался.
Бандит снова ухмыльнулся.
— Я не собираюсь тебя убивать, — сказал Стась. — Ты пешка. Пусть и стоящая в нужном месте. Но кое-что я хотел бы выяснить. Тиккирей!
— Да, капитан, — быстро ответил я.
— Ты прав, что не уходишь. Подожди немного.
Он встал, подошел к бандиту вплотную. Положил руку ему на лоб. Может быть, мне показалось, но в глазах бандита вдруг мелькнул страх.

Предыдущая страница 5 Следущая страница


Танцы на снегу 6

— Ты ведь блокирован, — сказал Стась. — Так?
Бандит молчал. Только ерзал, будто пытался отлепиться.
— Но если я задам тебе особые вопросы, тебе очень захочется ответить... — ласково продолжал Стась. — Очень-очень... и ты начнешь говорить и умрешь... Верно?
— Да. — Бандит облизнул губы.
— Повторяю — у тебя есть шанс остаться в живых. Я могу задать тебе несколько других вопросов... ответы на которые не приведут к твоей смерти. Так что выбирай. Сделка выгодна мне — я получу хотя бы часть информации. И тебе — ты сохранишь жизнь. Если ты агент высокого класса, а мне сдается, что это так, то инстинкт самосохранения тебе не стирали. Решай.
— Какие вопросы? — спросил бандит.
— Твой ранг?
— Лейтенант внешней безопасности Инея.
— Имя?
— Карл.
Стась кивнул:
— Ты не мог бы дать совет этому мальчику, лейтенант Карл? Он собирается принять гражданство Нового Кувейта. Стоит ему это делать?
— Этот вопрос на грани блока! — быстро ответил Карл.
— Но ведь не за гранью? Представь, что этот ребенок твой сын или чем-то тебе очень сильно помог. Что ты ему посоветуешь?
— Брать билет и улетать на Авалон, — резко ответил Карл. — Все, джедай?
— Сейчас ему следует отправиться спать или лучше вызвать машину и поехать в космопорт?
— Вот этого я не знаю. — Карл подался вперед. — К счастью, не знаю, иначе ты убил бы меня! Фаг, нечестная игра!
— Хорошо-хорошо, заканчиваем! — успокаивающе сказал Стась. Его голос вдруг изменился, завибрировал, будто пропущенный сквозь трюковую компьютерную программу. — Кстати, почему этот мальчик — никто для Инея?
— У него... — так же быстро ответил Карл. И замолчал — глаза его остекленели, челюсть обвисла, и сам он мертво повис на стене.
— Обидно, — сказал Стась, глядя на безжизненного лейтенанта с планеты Иней. — Как обидно.
— Вы знали, что он умрет от этого вопроса! — крикнул я. — Капитан Стась, вы его убили!
— Да. — Стась кивнул. — Я надеялся, что он успеет ответить, его организм сейчас накачан гормонами... но слишком хороший блок.
— Вы его убили, — повторил я.
— Да, Тиккирей. — Стась посмотрел на меня. — На его совести — десятки жизней, поверь. И еще кое-что похуже простых убийств.
Я отвернулся. Мертвый голый мужчина с обгорелой культей вместо руки висел на стене, словно какая-то букашка в коллекции. Пусть Стась был прав и он бандит, но нельзя же убивать бандита без суда! Какой же он после этого рыцарь!
— Тиккирей... — Неправильный рыцарь подошел, обнял меня за плечи. Он понял, о чем я думаю. — Ты еще убедишься, что я был прав. Наверное. А сейчас я вызову тебе такси, ты соберешь свои вещи и улетишь.
— Куда? — прошептал я.
— Сейчас попытаюсь придумать. Тебе нужна молодая, добрая, гостеприимная планета. Такая, где есть леса, горы, моря. Где можно работать, учиться и не забивать голову такими проблемами, что вовсе не нужны для счастья.
— Ну почему я должен улетать! — выкрикнул я. — Мне тут нравится, у меня тут друзья!
— Ты слышал, что тебе посоветовал Карл?
— Да...
— Поэтому и улетай. Новый Кувейт вот-вот будет захвачен Инеем.
Я даже фыркнул.
— Это ведь богатая планета, тут Имперский Флот на орбите! Никакая колония не станет бунтовать против Императора!
— Да, но за последние полгода четыре планеты присоединились к Федерации Инея. Большие, богатые, процветающие колонии... Ты будешь слушаться моих советов, Тиккирей?
Как же мне было паршиво...
— Да, капитан Стась.
— Иди и собирай свои вещи. Быстренько, ладно? Я вызову машину и посмотрю расписание рейсов.
Мне и собирать-то было почти нечего. Фотография, которую я успел поставить на стол, — я с родителями, два года назад, в городской оранжерее, перед клумбой с розами. Полотенце, которое я повесил в ванной — чтобы немножко напоминало дом. Планшетка, которую я подключил к терминалу. И мои старые, глупые, детские часы в виде робота.
Но я почему-то еще несколько минут шатался по комнате, заглядывал в шкафы и на полки. Я даже не сразу понял, что тихонько хнычу при этом, не плачу, а именно хнычу — без слез. Ведь я уже привык к своему коттеджу...
А как же Лион?
Я закрыл чемодан, захлопнул дверь и быстро пошел к коттеджу, где жила семья Лиона. Было тихо, даже из ресторана, хоть там и горел свет, не доносилось ни звука. Все уже угомонились и давным-давно спали. Но я должен был попрощаться с Лионом... и предупредить его. То есть не самого Лиона, а его родителей.
На звонок никто не отвечал. Вначале я звонил в дверь вежливо, коротко — чтобы сразу дать понять, что час поздний и я это знаю. Потом прижал палец к сенсору, слыша, как внутри заливается трелями сигнал.
Никто не открывал. Неужели они куда-то уехали?
И Лион не захотел меня предупредить?
Оставив чемоданчик у двери, я обошел коттедж. Вот это окно комнаты, в которой живет Лион с братом и сестрой. Оно даже было приоткрыто.
Подпрыгнув, я уцепился за подоконник, подтянулся, тихонько вполз в комнату. Ох, проснется сейчас мелкий братишка Лиона и подымет рев...
В комнате был полумрак — на стене светился ночник, сделанный в виде морды динозавра. Вот уж придумали, я бы при таком ночнике не уснул от страха.
И Лион, и его брат, и сестренка спали. Я подсел на кровать к Лиону, потряс за плечо, шепотом сказал:
— Это я, Тиккирей. Просыпайся!
Горазд же он спать!
— Лион!
Его голова уже моталась по подушке от моих толчков. Из полуоткрытого рта свесилась ниточка слюны. Лион не просыпался.
В безумной панике я бросился к кроватке его брата. Сдернул одеяльце, приподнял, потряс. Любой малыш бы от такого проснулся!
А вот брат Лиона болтался у меня в руках, словно ватная кукла. Пижамные штанишки у него были мокрые, лоб блестел от испарины.
— Мистер Эдгар! Миссис Аннабель! — закричал я, опуская ребенка в кроватку, зачем-то укрывая одеялом. — Идите сюда!
Что сейчас начнется...
Только ничего не начиналось. Тишина.
Я заметался по комнате, включил свет, выглянул в гостиную, зажег свет и там, а потом, не выдержав, метнулся в спальню взрослых. Распахнул дверь, хотя и понимал, как невоспитанно поступаю.
Родители Лиона лежали на широкой двуспальной кровати. Глаза их были полуоткрыты и поблескивали белками.
С ними со всеми что-то случилось!
— Я сейчас, я быстро... — прошептал я, отступая. — Честное слово, вам помогут...
Может быть, они чем-то отравились?
Но я уже понимал, что такие простые объяснения перестали работать. Это как уверенность Лиона в том, что мне примерещился бандит, агент планеты Иней... Похоже на правду, но ею не является.
Разблокировав дверь, выскочив из коттеджа, я кинулся к капитану Стасю. Кинулся в полной уверенности, что и неправильный рыцарь с Авалона лежит на полу, пуская слюни и тупо глядя в никуда.
Капитан Стась жег свои вещи. Из его протянутой руки бил пылающий шнур, плясал по комнате, словно огненная змея, обвивая компьютерные блоки, сумки, чемоданчики. Пламя даже не успевало вспыхнуть — все мгновенно рассыпалось в пепел. Пожарную сигнализацию он отключил, потому что сирена молчала.
— Капитан Стась! — закричал я. Рыцарь повернулся, огонь погас. Я успел заметить, что в рукав его куртки скользнуло что-то гибкое, покрытое серебристой чешуей. Но мне было не до того. — Там, там что-то случилось! Лион спит, и его семья вся спит, и они не просыпаются...
— Я знаю. — Стась подхватил с пола единственную сумку, которую не стал жечь. — Служба такси не отвечает. Началось вторжение Инея, Тиккирей.
— Стась...
— Идем, Тиккирей. Попробуем пробиться в космопорт.
Я замотал головой. Мертвый шпион с Инея все так же висел на стене, но он меня больше не пугал.
— Капитан Стась, там же Лион и его родители! Помогите им!
— Тиккирей! — резко сказал Стась. — Я помогу выбраться тебе, раз уж ты так глубоко завяз во всем этом. Но я не собираюсь никого спасать. Ни детей, ни женщин, ни стариков. На этой планете семьсот миллионов человек, и все они нуждаются в помощи. Помочь надо всем, а не только твоему другу.
— Но, капитан...
— И никаких споров! Ты идешь со мной?
Я отступил к двери. Мне было страшно, очень страшно. И капитан Стась, фаг с Авалона, был моей единственной защитой на чудесной планете Новый Кувейт, в один миг погрузившейся в кошмарный сон.
— Вы так хорошо говорили, капитан Стась... — прошептал я. — Про то, что мы все логичны... и что это плохо. Я вам поверил, наверное.
Капитан Стась молчал.
— Извините, — сказал я.
— Где живет твой друг? — спросил Стась.
— Это рядом, это близко! — закричал я. — Пойдемте, это одна минута!
На самом деле идти было минут пять. Но мне показалось, что мы шли четверть часа. Стась широко шагал, а я бежал рядом, едва успевая. Стась все время держал правую руку чуть наотлет от тела, и я понял, что в любой момент может вспыхнуть огненный шнур.
— А это все-таки меч... — часто дыша, сказал я.
— Сколько тебе говорить, это не меч, — резко ответил Стась. — Плазменный бич гораздо универсальнее.
Дверь в коттедж так и оставалась открытой. Стась быстро заглянул в спальню родителей Лиона, пощупал им пульс, провел ладонью над лицами, нахмурился. Ничего не говоря, прошел в детскую спальню.
— Это твой друг?
— Да!
— Мы еще не наблюдали за людьми в фазе перерождения, — сказал Стась. — Я бы предпочел взять младшего мальчика, его легче нести. Но если ты хочешь, мы возьмем твоего друга. И... и попробуем ему помочь. Но никаких гарантий нет, сам понимаешь.
Я понимал, что задавать вопросы о родителях Лиона бесполезно. И о его тихой, молчаливой сестренке, и о его непоседливом братишке — тоже. Но все-таки спросил:
— А если еще...
— На этой планете, — устало повторил Стась, — миллионы детей, попавших в ту же беду. Можно помочь всем или не помочь никому. Я и так согласился взять твоего друга, Тиккирей.
— Я сам его понесу, — отважно сказал я.
— Угу, — буркнул Стась, сбрасывая сумку. — Утащишь?
Я поднял — тяжелая. Но легче, чем Лион, ясное дело.
— Да, конечно.
В несколько движений Стась спеленал Лиона одеялом, закинул на плечо. И молча вышел.
— Извините, — сказал я маленькому мальчику и маленькой девочке, которые спали в своих кроватках странным, нечеловеческим сном. — Простите нас, пожалуйста.
Мой чемоданчик стоял у порога, его я тоже подхватил. И, весь согнувшись от тяжести, побежал за Стасем.
Мы прошли мимо нескольких машин, прежде чем Стась что-то довольно пробурчал и подошел к скромному джипу. Открыл дверь — замок даже не пискнул, секунду повозился с контрольной панелью — и та тоже разблокировалась. Лиона он положил на заднее сиденье, кивнул мне:
— Садись.
Я сел рядом с Лионом и положил его голову себе на колени, чтобы не так болтало. Он по-прежнему был в своем тяжелом сне.
— Что с ним, капитан Стась?
Машина резко рванула, выезжая на дорогу, идущую через весь мотель.
— Он в перерождении, Тиккирей, — неохотно ответил Стась. — По нашим данным, подобный сон, длившийся пять-шесть часов, охватывал все... почти все население атакованных Инеем планет. После этого они добровольно присоединялись к Инею.
— Ему можно помочь?
— Не знаю.
Машина вырвалась на дорогу, но, к моему удивлению, Стась поехал не к космопорту, а к городу.
— Зачем мы туда едем? — испуганно спросил я. Мне хотелось куда угодно, хоть обратно на Карьер, но подальше от Нового Кувейта.
— Хочу глянуть на дворец султана. Вчера, по моему совету, в нем был включен защитный силовой купол. Может быть, правительство уцелело... тогда есть шанс вызвать на помощь Флот.
— Вы знаете самого султана? — поразился я, несмотря ни на что.
— Да.
— Капитан Стась... значит, вы могли просто попросить, чтобы мне дали здесь гражданство. Да?
— Я не занимаюсь улаживанием мелких проблем маленьких мальчиков, — устало сказал Стась. — Если ты думаешь, что, разговаривая с султаном, я помнил о твоем существовании, то ты себе льстишь.
Я замолчал, обхватив Лиона и придерживая его покрепче. Дорога была шикарная, и машину Стась водил здорово, но с такой скоростью, что нас все равно бросало из стороны в сторону.
— Есть такая старая книжка, "Дон-Кихот", — неожиданно сказал Стась. — Так вот, ее герой считал необходимым исправлять все несправедливости, встретившиеся ему на пути. Например, злобный хозяин бьет маленького мальчика, находящегося у него в услужении. Значит, надо наказать хозяина. И уехать дальше. О том, что будет, когда хозяин снова окажется наедине с ребенком, наивный рыцарь не подумал. Аналогия ясна?
— Разве султан такой злобный?
— Нет, но от пристального внимания его спецслужб, удивленных моим поступком, ты бы скоро на стену стал лезть. И второе... я не занимаюсь...
— Улаживанием мелких проблем, — закончил я. — Спасибо, капитан Стась.
Мы въехали в город. Потянулись кварталы небольших, этажей в десять — двенадцать, домов, наверное, жилой район. Вроде бы все здесь было в полном порядке — горели фонари, огни реклам, светились почти все окна. Я радостно завопил:
— Смотрите, Стась, здесь все в порядке! Действительно, почти в каждом окне были видны люди.
Празднично одетые, танцующие или сидящие за столами, беседующие у каминов. Наряжающие новогодние деревья или собирающие модели ракет ко Дню звездоплавания...
Я замотал головой, ничего не понимая.
— Ты рос на очень отсталой планете, Тиккирей, — мягко сказал Стась. — Это проекционные окна, они лет десять как вошли в моду... на Новом Кувейте ими оборудован почти каждый дом. Понимаешь, ты записываешь на свое окно какой-то хороший славный праздник... свадьбу, Новый год, день рождения... А потом по вечерам твое окно транслирует наружу это изображение. Каждый старается показать окружающим, как здорово умеет веселиться, как у него хорошо и уютно. Не хватает своей фантазии или умения создавать уют — значит, заказывают изображение у дизайнеров.
— Угу, — сказал я. — Я читал. Я уже понял. Нигде нет людей на улицах и машин нет. Совсем. Не могут же все спать, верно?
В каком-то окне как раз была свадьба. Молоденькая невеста, лет семнадцати, наверное, целовалась с таким же юным пареньком. Вот странно... ведь на самом деле они уже совсем взрослые люди, у них могут быть дети старше меня... а их свадьба продолжается. Свадьба идет... а они лежат в кроватях, пуская слюну...
— Тебе нравится эта мода? — спросил Стась.
— Нет, — прошептал я.
— Мне тоже — нет. Я даже обычное видео не люблю, Тиккирей. Даже обычные фотографии. Память — это то, что внутри тебя.
Машина выехала на широкий проспект, а еще минут через пять мы подъехали к дворцу султана. Очень красивому, очень большому, может, только у Императора на Земле дворец больше.
Стась тихо застонал. Длинно и грязно выругался на незнакомом языке — я ни слова не понял, но что он именно ругается, сомнений не было.
— Над всеми этими башенками и куполами, Тиккирей, — сказал Стась, — сейчас должно было мерцать силовое поле. Тоже красиво, по-своему. И абсолютная защита. Я недооценил разведку Инея.
Машина развернулась на середине пустого проспекта и ринулась назад.
— А если и в порту все спят? — тихо спросил я.
— Ну и что?
— Разве можно взлетать без разрешения портовой службы?
Стась невесело засмеялся. Потом сказал:
— Значение слов "можно" и "нельзя" в критической ситуации меняется на противоположное.
— Капитан Стась, а почему с нами ничего не случилось? — рискнул я задать вопрос, который мучил меня уже с полчаса.
— Не знаю, Тиккирей. У меня есть некоторые особые способности. Но ты самый обычный мальчик. И при этом агент Инея не смог стать для тебя невидимым, и то оружие, которым они захватывают планеты, тоже на тебя не подействовало.
Меня словно ледяной водой окатили.
Я крепко сжал руку Лиона — вялую, безжизненную.
А я-то подумал... почти подумал, что капитан Стась тоже мой друг.
На самом деле он всего-то выполняет задание. Не смог помешать агентам Инея — зато получил двух пацанов. Один — "в фазе перерождения". А на другого не подействовало загадочное оружие врага.
— Как там твой приятель? — спросил Стась.
— Ничего, — ответил я. — Спит.
— Я сейчас прибавлю скорости, — сообщил Стась, словно мы и так не гнали под двести километров. — Так что держи его покрепче, хорошо?
Я даже не ответил. Но обнял Лиона покрепче. Дома мелькали, уносясь вдаль, в светящихся окнах танцевали, ели, разговаривали люди, которые скоро станут беспомощными марионетками.
Они, наверное, и не поймут, что случилось.

Глава 6

Космопорт был таким же пустынным, как и город. Вот только здесь мы все время наталкивались на спящих людей: в такси у стоянки, у входов и выходов, в будочках охраны, сделанных из темного матового стекла.
— Они погрузились в сон не сразу, — сказал Стась, оглядываясь. — Видишь, нигде нет столкнувшихся или разбившихся машин, никто не поранился при падении. Словно всем захотелось уснуть... и они торопливо прилегли где придется.
Он был прав. Я даже заметил несколько человек, которые лежали на тротуарах, подложив под голову дипломаты, сумки, портфели. А один пожилой мужчина даже расстелил на траве свой плащ, а из раскрытого чемодана достал ночной колпак — да только не успел его надеть. Над этим можно было бы похихикать, если бы это была комедия по ти-ви.
Торопясь за Стасем, я все-таки оглядывался, стараясь запомнить как можно больше. Сам не знаю уж зачем. И поэтому нормального человека увидел одновременно с рыцарем.
Это был старик в инвалидной коляске. Он медленно ехал от одного из корпусов порта, поглядывая по сторонам. И увидев нас, немедленно завопил, неожиданно пронзительно:
— Стойте! Стойте!
Мы остановились. Я обратил внимание, что Стась очень спокоен, словно не ждет никакого подвоха.
Коляска набрала скорость, подъехала к нам. Старик сразу же подозрительно уставился на Стася и спросил:
— Куда вы тащите этого беспомощного ребенка?
— Догадайтесь с трех раз, куда сейчас можно кого-то тащить? — вопросом ответил Стась. — В приют для умалишенных детей? На рабовладельческий рынок? Или все-таки куда угодно, но подальше отсюда?
Старик кивнул. Был он очень старый, но не дряхлый. И одет в какой-то роскошный костюм с запонками из драгоценных камней, переливчатый галстук, ботинки из светящейся в темноте кожи авалонской ящерицы. И коляска у него стоила, наверное, побольше любой автомашины. Только шунт у него был древний, как он сам, сантиметров пять диаметром, под несколько типов разъемов, которые уже давно не использовались. Я даже на Карьере такие шунты редко видел.
— Меня зовут Юрий, — сказал старик. — Юрий Семецкий-младший, всецело к вашим услугам.
— Стась, — ответил фаг. — Это Тиккирей, а спящего мальчика зовут Лион. Вам нужна помощь?
Старик замотал головой:
— Нет, благодарю вас. В порту нас около двухсот человек, тех, кто не уснул. Мы все собираемся в лайнере "Астрахань", он наиболее вместителен. Поскольку я мало способен к переноске тяжестей, то объезжаю территорию порта в поисках нормальных людей. А остальные грузят в корабль спящих. Сколько успеем за оставшееся время... через полтора-два часа будем стартовать.
— Ого. — Стась явно был удивлен. — Это хорошо. Удачи вам.
— Вы не собираетесь к нам присоединиться? — удивился старик.
— Нет, спасибо. У меня свой корабль. Сверхмалый, так что экипаж мне не нужен. Ребят я тоже заберу с собой.
— А не разумнее ли присоединиться к нам? — спросил Юрий. — У нас есть пилоты, навигаторы...
— Нет, — отрезал Стась. — Я предпочитаю полагаться на свои силы. И вам бы советовал стартовать быстрее, а не заниматься опасной благотворительностью.
— Не надо грязи! — воскликнул старик. — Пускай в масштабах планеты все это мышиная возня, но мы сделаем, что сможем.
— Вы хотя бы вооружены? — осведомился Стась.
Старик усмехнулся.
— Будьте очень осторожны, — сказал Стась. — Очень осторожны...
На последнем слове его голос опять неуловимо изменился, и с лица старика сползла улыбка. Он как-то растерянно поправил кабель нейрошунта и завопил:
— Твою мать, так ты ж авалонский фаг! Что происходит? Эпидемия? Вторжение Чужих?
— Еще не знаю. Пойдем, Тиккирей!
Я побежал за Стасем, мучительно обдумывая только что пришедшую в голову идею. Безумную, но...
— Побыстрее сообщите Императору, что случилось! — закричал нам вслед старик. — Ясно? Я вашему дурацкому ордену семьдесят лет деньги жертвую! Хоть на что-то вы годны?
Мы вошли внутрь — автоматика дверей работала как обычно. Старик продолжил свой путь.
— Я его видел пару раз на Авалоне, — сообщил вдруг Стась. — Скотопромышленник, свиновод. Занесло же его сюда в недобрый час...
— Они успеют? — спросил я.
— Не знаю.
Сквозь залы, заполненные спящими людьми, мы прошли к терминалу посадочного контроля. Там спали охранники, девушки-диспетчеры, официант с подносом, полным чашками кофе. Наверное, почувствовав странную сонливость, персонал попытался разогнать ее кофейком...
— А вон и его товарищи... — пробормотал Стась. Действительно, в отдалении десяток человек, в основном пожилых, обходили спящих и некоторых, как правило, детей, клали на носилки.
— Я знаю, в чем дело, — сказал я. — Капитан Стась... я знаю, кто уснул, а кто нет!
Стась вздохнул, разблокируя двери, ведущие в пассажирский накопитель. Там тоже спали.
— Хочешь сказать, что все дело в старых нейрошунтах? Без радионасадки?
— Д-да... — Весь мой энтузиазм пропал.
Стась обернулся. Посмотрел на мое кислое лицо, потрепал по голове.
— Не переживай. Ты сделал верное в принципе наблюдение, но... Радионасадка — средство управления механическими эффекторами. Машинами, компьютерами, инвалидными колясками... Она работает и на прием, но пропускной канал столь узок, что воздействовать на психику человека невозможно.
— Совсем? — глупо спросил я. Стась пожал плечами:
— По нашим данным — совсем. Потребуется несколько месяцев непрерывной, подчеркиваю — непрерывной трансляции данных на шунт, чтобы повлиять на психику хотя бы едва ощутимо! А подобный информационный поток, идущий на планету, будет неизбежно обнаружен. Когда создавали нейрошунт с дистанционным подключением, вопрос о безопасности стоял на первом месте. Именно поэтому входной канал до безобразия узок. Идем, Тиккирей.
— И все-таки дело в шунте... — пробормотал я. — Ведь у всех...
— У меня шунт с радионасадкой, — сообщил Стась. — Начиная с третьей версии чипа, "Креативы" оснащены радиоблоком. И что?
Теперь мне совсем расхотелось спорить.
Наружные двери накопителя Стасю с ходу не поддались, и поэтому он просто вырезал кусок стекла своим плазменным бичом. Я в это время стоял в стороне, глядя на парнишку чуть старше себя, спящего в обнимку с дорогим музыкальным синтезатором. Интересно, зачем он достал его из чехла? Внешность у паренька была как у любого юного гения, чьи концерты транслируются на всю Империю, восторгая домохозяек. Наверное, у него на счету несколько миллионов кредиток, личный охранник, дорогой особняк, а уши, пальцы и шунт застрахованы на немыслимые деньги. Вот только он лежит весь обслюнявленный и обмочивший белые брюки, а я жив и здоров. Почему-то.
— Тиккирей!
Я бросился вслед за Стасем. Лион безвольно покачивался у него на плече. Может быть, если мы улетим с планеты, он придет в себя?
Возле выхода стоял маленький автобус. Стась выволок шофера, Лиона уложил на кресла, я сел рядом, и мы поехали по пустынному полю.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

— Статистики нам не хватает, — сказал неожиданно Стась. — Понимаешь, малыш? Еще ни с одной захваченной Инеем планеты не вырывалось больше пяти-шести человек. И те... совершенно разные люди. Никакой корреляции. Да, большинство без радионасадки. Но были с новейшими чипами, не поддавшиеся воздействию.
— Вы знали, что все будет именно так? — спросил я, оглядываясь на сияющие огнями здания.
— Догадывались... Ну скажи мне, юный и любознательный Тиккирей, глядящий на мир незашоренными глазами: что общего у молодого компьютерного гения с новейшим шунтом и у дряхлого старика, вообще не имеющего шунта? У проповедника-квакера, преуспевающего бизнесмена, богатенького молодого бездельника и многодетной матери... у всех обычные, среднего класса шунты.
Я молчал, мне нечего было ответить. Лион мерно дышал, одеяло, в которое он был запутан, сползло. Я вдруг заметил, что он тоже обмочился.
— Капитан Стась... знаете, Лион... в общем, он...
— Знаю. Я заметил, когда его нес, — с иронией ответил Стась.
— Нет, вы не поняли! Это ведь как при работе в потоке! Понимаете? Когда меня первый раз подключали, на пробу... я тоже. И когда в бутылке лежишь, там себя не контролируешь, там даже устроено все так, специально...
Стась быстро посмотрел на меня, снова сосредоточился на управлении. Потом сказал:
— Похоже. Но откуда здесь потоковое подключение, Тиккирей?
— Не знаю. Но это поток! — твердо сказал я. — Я в нем был, я уверен!
— Знаешь, мне нравится твое упрямство, — задумчиво сказал Стась. — Хотя чего еще можно ожидать от мальчишки, убежавшего с каторги, а потом разжалобившего бессердечных космонавтов-торговцев?
Комплимент был сомнительный, но все-таки мне стало приятно.
— Приехали, — останавливая автобус у совсем маленького, метров десять диаметром, корабля, сказал Стась.
— Я думал, у вас корабль большой, — не удержался я.
— Сверхмалые корабли позволяют пилотирование в одиночку, — сказал Стась. — Без расчетных модулей, понимаешь?
Я вздрогнул. Я как-то даже и не подумал, что если у Стася свой корабль, то там должны быть "мозги в бутылках"!
— У меня нет расчетных модулей, — мягко сказал Стась. — Расслабься... В случае необходимости можно подключить несколько человек в поток, но обычно в этом нет нужды. Чем меньше размер корабля, тем проще математический аппарат навигации в канале.
В корабле открылся люк. Мы вошли в крошечную шлюзовую, Стась немедленно закрыл люк, повертел головой — на стенах стали оживать какие-то приборы. И впрямь у него радиошунт.
— Комфорта не обещаю, но зато скроемся, — сказал Стась. — Так, что бы придумать с твоим другом...
— У вас есть приборы, чтобы проверить его мозг? — спросил я.
— На предмет работы в потоке? — спросил Стась. Я кивнул.
— Тиккирей, наше время, вероятно, крайне ограничено... — начал Стась. Потом махнул рукой и понес Лиона в одну из дверей.
Там оказалась рубка — тоже маленькая, с тремя креслами перед пультом. Сзади, за креслами, было небольшое помещение, даже не отделенное стеной. И в нем — два полупрозрачных цилиндра темного стекла со знакомыми кроватями внутри. Меня сразу пробило дрожью.
— Извини, но это наиболее простой способ диагностики, — буркнул Стась, открывая один цилиндр и укладывая туда Лиона. Достал кабель и вставил Лиону в нейрошунт.
Я молча ждал, глядя на друга и кусая губы. Он мне еще завидовал, что я побывал в потоке, дурак!
— Иди сюда, Тиккирей, — позвал меня Стась. — Гляди...
У изголовья кровати светился маленький экран. Я ничего не понял в символах, и Стась объяснил:
— Его мозг работает. Я не рискнул бы назвать это потоком, ведь он работает изолированно, но структура очень похожа на потоковые вычисления.
— А что он считает?
Стась пожал плечами:
— Если бы знать... сейчас промерим нагрузку...
Его пальцы заскользили по сенсорам.
— Хорошо считает, — с некоторым удивлением сказал Стась. — Ого, глюкоза как упала... твой друг очень занят сейчас... Понимаешь, Тиккирей, человеческий мозг любит работать. Любит думать. И при работе в потоке отдает все свои ресурсы на обработку данных, но беда в том, что никаких решений при этом не принимает, и те области, что отвечают за процесс целеполагания, оказываются излишними. И начинают отмирать как ненужные, перестраиваться... Дьявол!
Он замолчал, глядя на цифры.
— Что случилось? — жалобно спросил я.
— Тиккирей, это не просто поток, это водопад какой-то...
— Ему плохо?
— С ним совсем беда. — Стась взял меня за руку. — Он работает на три порядка интенсивнее, чем в потоке... ну да, ему ведь не нужно обмениваться информацией с внешним миром... Тиккирей, через несколько часов твой друг будет беспомощен, словно человек после двух-трех лет в потоке.
— Капитан Стась...
— Сорок лет, как Стась. Тиккирей, я не знаю, что делать.
— Его можно остановить? Усыпить?
— Он и так спит, Тиккирей. Чтобы прервать работу мозга, его придется убить.
— Анабиоз! — закричал я. — У вас есть камера?
— Есть. Но к анабиозу готовят около суток. Его нельзя замораживать.
Я и сам понял, что сказал глупость. Чтобы человек выжил в анабиозе, чтобы не лежал "с льдинками на глазах", надо связать всю воду в организме, соединить ее со специальными добавками. К анабиозу готовятся часов десять, не меньше.
— Так что же, он станет дебилом? — спросил я.
— Он станет таким, как это нужно Инею. — Стась выпрямился, развел руками. — Это что-то другое. Изменение сознания близкое к потоковому, но другое.
Я погладил Лиона по руке. Посмотрел на Стася. И сказал:
— Включайте его в поток. И нагружайте расчетами. Какими угодно.
— Что? — Стась нахмурился.
— Может быть, одна задача вытеснит другую?
Стась прищурился. Посмотрел на Лиона — с легким сомнением.
— А если это его убьет? Ты готов решить за своего друга?
— Готов, — сказал я, и это было самое трудное слово, которое я когда-нибудь произносил.
— Тиккирей, я ведь никогда не пользовался расчетными модулями... — Стась махнул рукой. — Сумеешь его закрепить?
— Наверное. Я сам так лежал.
Через несколько минут за Лионом закрылся прозрачный колпак. Стась уселся за пульт, небрежно подключил собственный кабель. Корабль будто вздрогнул — разом заработали все устройства, дремавшие до того момента. Глаза у Стася будто заволокло пеленой — сейчас он был кораблем, чувствовал каждый его блок, каждый кабель и процессор.
— Садись, пристегнись, подключи кабель... — медленно, с натугой произнес Стась. — Мы готовимся к старту, Тиккирей.
Я плюхнулся в кресло, немедленно начавшее подстраиваться под мое тело. Опустил страховочные ремни, тут же уплотнившиеся и спеленавшие меня. О том, как надо вести себя в настоящем пилотском кресле, я знал только из фильмов, но пока все получалось.
— Входи в сеть... — так же тяжело сказал Стась. — Я дам тебе внешний обзор, попробуй привыкнуть.
Поправив волосы, я подключил разъем. И шумно выдохнул, потому что передо мной распахнулся совсем новый мир.
Рубка корабля померкла, стерлась. Теперь я будто смотрел сразу во все стороны, поднявшись метров на десять над землей. Видел и город вдали, и людей, медленно буксирующих к огромному пассажирскому лайнеру носилки. И другие корабли — мертвые, безжизненные.
А еще рядом было чье-то, присутствие. Кто-то большой, дружелюбный и очень занятый... словно сгусток синего огня, пылающий на периферии зрения — на периферии, хотя я и мог теперь видеть во все стороны.
— Капитан Стась? — прошептал я. И понял, что говорю это не вслух.
— Да, Тиккирей. — Пламя стало чуть заметнее. — Я очень занят, просто осматривайся, хорошо?
Я осматривался. Я упивался происходящим. Это ничуть не походило на подключение к школьному компьютеру с его жалким десятком старых видеокамер. Там мир делался похожим на лоскутное одеяло. А тут — обрел цельность.
— Здорово... — прошептал я. И всполошился: — Стась, а Лион?
— Сейчас я его нагружу.
Успокоенный, я стал осматриваться дальше. Посмотрел вверх — и увидел высоко-высоко в небе зев гиперпространственного канала. Это был словно клочок абсолютной пустоты посреди вакуума. Здорово...
— Если пассажирский корабль тоже вырвется с планеты, это будет большой удачей, — сказал Стась. — Новая статистика.
— Тогда я стану вам не нужен, — сказал я.
Стась ответил не сразу:
— Вот ты о чем...
— Ведь это правда? — спросил я. — И я, и Лион — мы вам нужны для изучения.
— Зачем бы тогда я стал подключать твоего друга в поток?
— Тоже... эксперимент.
Только здесь, в виртуальном пространстве корабля, я мог сказать Стасю эти слова. Лицом к лицу бы не рискнул. Не потому, что боялся... но не смог бы — и все.
— Тиккирей, — после паузы произнес Стась. — Наверное, с твоей точки зрения, все выглядит логично и убедительно. Но это не так. Мы считаем, что в ситуации неопределенности надо совершать наиболее этичные поступки. Так уж повелось, что они оказываются и наиболее верными. Никто не собирается тебя изучать. И твоего друга — тоже. Если ты ответишь на ряд вопросов — нам это поможет. Не захочешь — твое право. Я доставлю вас на Авалон и помогу с гражданством. Вот и все.
И он исчез из моего зрения. Заблокировался.
Даже космические рыцари умеют обижаться.
Я с трудом ощутил собственное тело. Нашел рукой шунт, вынул кабель — голова отозвалась болью. Бросил взгляд на Стася — он смотрел в пустоту, его лицо подергивалось. Сейчас ему приходится готовить корабль к старту. В одиночку. Пусть даже он использовал, впервые в жизни, расчетный модуль. А ему еще приходится выслушивать упреки трусливого пацана.
Может ли такое быть — на самом деле, — что Стась готов помочь мне просто так? И помочь не так, как должны помогать друг другу честные граждане Империи, а больше? Неразумно, нелогично и бесполезно для всего мира!
Если так бывает — то весь наш мир неправилен. Все в нем неверно. И мои родители вовсе не должны были умирать. И злобная женщина-чиновник из социальной службы на самом деле желала мне добра.
И значит, мне тоже придется жить по-другому. Жить в мире, где главное — вовсе не закон и порядок. Где придется думать над каждым поступком.
— Капитан Стась... — сказал я. — Простите меня. Я, наверное, большой дурак. Но я учусь.
Стась повернул голову. И сказал:
— Проверь ремни, Тикки. Мы стартуем.
Я стал торопливо проверять ремни, хотя и знал, что они в порядке. Меня очень давно не называли Тикки. С тех пор как закрылась дверь за родителями.
Первый раз я летел на космическом корабле и был в сознании. Это оказалось интересно, только я все-таки ожидал чего-то большего. А может быть, я просто слишком переживал из-за Лиона, из-за планеты, так и не ставшей для меня новой родиной, из-за того, что впереди была полная неизвестность?
Стась привел корабль к гиперканалу и остановился. В канал нужно нырять под определенным углом и с определенной скоростью, иначе можно прилететь совсем не туда, куда собирался.
— Рассчитываем курс? — спросил я.
Стась покачал головой. Он явно вышел из навигационного режима и двигался живее.
— Ждем "Астрахань", Тиккирей. Возможно, им удастся вырваться с планеты...
— А они еще не стартовали?
— Нет.
Мы ждали долго. Часа два. Ни один корабль не вошел в канал и ни один из него не появился.
Лайнер тоже не стартовал. Бодрый инвалид на коляске и все остальные — они так и остались внизу.
Стась мрачнел все больше и больше. А потом скривился, как от боли, и включил один из видеоэкранов.
По информационной сети Нового Кувейта шел экстренный выпуск новостей. Султан выносил на общенародное обсуждение вопрос о присоединении планеты к Федерации Инея.
Он выглядел совсем нормально. Я бы никогда не подумал, что этот человек находится под каким-то воздействием. И говорил он очень умные вещи — о том, что федерация из шести планет ("и это не предел") позволит Новому Кувейту занять подобающее ему место в Империи. О том, что между Инеем и Новым Кувейтом существуют давние дружеские отношения, культурные и торговые связи. О том, как долго народ планеты ждал подобного решения.
— Славно им промыли мозги, — сказал Стась. — Вот почему не стартовала "Астрахань". Спящие, которых они загружали в корабль, проснулись. И... — Он не закончил.
— Сложно загрузить человеку такую программу, чтобы он начал думать по-другому? — спросил я.
— Сложно, Тиккирей. В том-то и дело. Это должна быть чудовищно большая программа — чтобы не просто убить человека или лишить его воли, а полностью перестроить психику. Даже с хорошим шунтом — несколько суток подключения. Через радиошунт ее загрузить вообще невозможно.
Я думал. Я очень напряженно думал. Сутками... и все население... да уж, тут ничего не сделают самые хитрые и коварные агенты с планеты Иней. Нельзя же насильно подключить человеку кабель!
Бывало, что я сидел с кабелем часами, когда совсем этого не хотелось, но так это перед экзаменами... И я сам, пусть и неохотно, подключался к школьному компьютеру.
— Стась, а что за планета — Иней? — спросил я. Стыдно было признаваться, но я почти ничего не знал о нашем враге.
— Самая обычная планета. — Стась покачал головой. — Средняя. Послабее Авалона или Эдема, примерно как Новый Кувейт. Климат, правда, похуже. Но опять же — в пределах нормы. Производила корабли, добывала что-то там... Развитая индустрия развлечений, выпускают виртуальные сериалы, мыльные оперы... да ты должен был видеть, например "Дорогами видений".
— Я не видел, — признался я. — У нас мало закупали развлекательных программ. Интересный сериал?
— Да я тоже не видел, — успокоил меня Стась. — Работа такая, Тикки, не до развлечений...
Он замолчал. Уставился на меня, и я впервые увидел фага растерянным. Поэтому сказал торопливо, чтобы успеть первым:
— Сериалы. Они же через шунт! Воткнул и сидишь, час за часом, каждый день. Информации идет много.
— Тикки... — Стась гррхнул кулаком по колену. — Да мы же поняли! Радиошунт — лишь спусковой крючок. Сигнал к началу выполнения программы! Они вшивают программу заранее, за месяцы, за годы перед захватом планеты. Потом — одиночный мощный импульс, и программа стартует!
Я обернулся, посмотрел на Лиона. Спросил:
— Теперь ему можно будет помочь?
— Пока не знаю. Но как же мы раньше... — Стась вдруг горько усмехнулся. — Человечество промывало себе мозги веками. Еще не было шунтов, по обычному ти-ви, через радио, через печатные книги. Тысячелетиями заставляли, пытались заставить людей делать то, что им вовсе не нужно! А Иней... он просто сделал следующий шаг.
Я сейчас был бы самым счастливым человеком на свете. Если бы не думал о Лионе, об одурманенной планете и о том, что все еще, наверное, только начинается.
— Спасибо тебе, Тиккирей, — сказал Стась. — Может быть, ты сэкономил нам день, может быть, неделю. А может быть — всего пару часов. Но этим спас какую-то планету. Только не пыжься!
— Почему? — нахально спросил я. — Ведь я... мы и впрямь вместе поняли...
— Тикки, никто и никогда не узнает о твоей роли. Так же, как никто не знает о причинах примирения с расой Цзыгу. Или о том, каким образом был прекращен католический джихад на Земле.
— Это вы делали? — растерялся я. Стась говорил о таких вещах, которые уже в первом классе все знают. — А как же мичман Харитонов, который спас матку Цзыгу с корабля халфлингов и стал ее символическим супругом? А имам Иоанн, который сжег себя на площади, когда мятежники... Капитан Стась!
— Тиккирей, в твоем теле есть миллионы крошечных клеток-фагоцитов. Ты знаешь, какая из них спасла тебя от опухоли или инфекции?
— Вас же не миллионы!
— Конечно, меньше. Нас меньше тысячи, и это, кстати, почти тайна. Но мы — фаги. Тихо снующие по галактике в поисках опасности. Это тоже своего рода гордыня и своего рода изъян: быть незаметными героями, служить поводом для острот и насмешек. Может быть, со временем это нас погубит. Но наши враги над нами не смеются, Тикки. Никогда. Теперь — спрашивай.
Я вскинул на него глаза. Замялся. Даже глупо задавать вопрос, когда его уже знают.
— Капитан Стась, я могу стать фагом?
— Почти наверняка — нет. Мне очень жалко, Тиккирей, но подготовка фага начинается еще до его зачатия. Ты никогда не сумеешь двигаться с той скоростью, которая необходима нам в бою. Твои органы чувств слишком слабы. Ты — уже слишком стар. Ты — уже родился.
Я невольно рассмеялся. Но Стась был серьезен.
— Мало быть честным, умным, здоровым человеком. У тебя есть и воля, и упрямство, и интуиция, но... Нужны еще самые примитивные физические возможности. Умение вести бой против двух-трех десятков вооруженных противников. Выдерживать нагрузки, непосильные для человека. Вот примерно так...
Он вынул из кармана монетку в полкредита. И двумя пальцами свернул ее в трубочку. Потом — сплющил в тонкую металлическую полоску.
— Держи.
Я поймал монетку. Металл был горячий, почти обжигающий.
— В нашей работе гораздо меньше таких ситуаций, чем принято думать, — мягко сказал Стась. — Но иногда они возникают. Тебя можно тренировать, учить, и ты станешь куда сильнее и ловчее обычного человека или даже имперского десантника. Примерно таким, как агент Инея, оставшийся в мотеле. Вот только фаг должен быть таким, чтобы никогда там не остаться.
— Угу, — сказал я. — Я понял, извините.
Стась кивнул.
— Фагом ты не станешь. Но можешь быть с нами. Для того чтобы один-единственный авалонский рыцарь мотался по планетам, соря деньгами и запросто заходя к правителям, нужна еще сотня человек, готовящих каждую операцию. И я буду очень рад, если где-то на тихом и мирном Авалоне ты будешь ломать голову над странностями, замеченными в секретных имперских сводках и провинциальных новостях позабытых планет. Делать запросы, анализировать. А потом отдашь мне приказ, и непобедимый супергерой отправится на работу. В девяти случаях из десяти — совершенно попусту.
Я улыбнулся. Да, мне было очень обидно. Но и приятно. Стась стал серьезен.
— А теперь нам надо лететь, Тиккирей. Надо сообщить то, что мы поняли. Посмотришь, на что похож полет в гиперканале... в первый раз это довольно интересно.
— Подождите, капитан Стась, — сказал я торопливо и стал отстегивать ремни. — Две минуты, можно?
Он улыбнулся, кивнул.
— Нет, вы не поняли, — сказал я. — Я — в поток.
Кажется, мне удалось его удивить по-настояшему!
— Зачем, Тиккирей?
— Там же мой друг. Он один. Ему плохо. Может быть, если я буду рядом с ним в потоке... ну, я понимаю, там нет ничего, но вдруг он почувствует? Вдруг это ему поможет?
Говоря, я уже стоял, раздеваясь, возле второго места для расчетного модуля.
— Ты же собственные мозги гробишь, — сказал Стась, помолчав. Он даже не повернулся, сидел напрягшийся и растерянный.
— Ну, за один прыжок ведь не испорчу, верно? Вы же сами говорили, что нельзя всегда поступать разумно... — Я улегся на дурацкую кровать для тяжелобольных и стал застегивать ремни.
— Мне очень жалко, что ты уже родился... — тихо сказал Стась. — Ты мог бы стать настоящим авалонским рыцарем. Удачи тебе, Тикки. Я постараюсь добраться до Авалона как можно быстрее. И не только из-за Инея и Нового Кувейта.
Я кивнул, хотя он и не мог это увидеть. Но ведь мог почувствовать, верно? Достал кабель, воткнул его в шунт. Посмотрел на Лиона — сквозь темное стекло его лицо казалось грустным, но не более того.
Это оказалось совсем не трудно — думать над каждым поступком. Чуть непривычно, чуть страшно. Но не трудно.
— Удачи, Стась, — сказал я, закрывая глаза.

Часть вторая. Зимние забавы

Глава 1

Когда я уже подходил к остановке, в затылок мне засадили снежком.
Никак не могу к этому привыкнуть! Мало того, что холодно, так холодно, что надо носить специальную зимнюю одежду, но еще повсюду снег! Я про него знал, конечно, но одно дело знать, а совсем другое — видеть, щупать, идти по нему.
Или получить скатанный в ладонях комок снега за пазуху...
Я повернулся, приплясывая, засунул руку за воротник и вытащил уже подтаявший снежок. Рози и Роси уже подбежали ко мне, смеясь и вовсе не смущаясь своей проделки. Они двойняшки, а с именами, мне кажется, им не повезло, как и мне.
— Привет, Тиккирей, — сказала Рози. — Хорошо я попала?
— Ага, — признался я. От снежка за шиворотом осталось мокрое холодное пятно, но оно уже становилось теплым.
— Я ей говорил, что не стоит, — вставил Роси. — Но она же дура без тормозов, сам знаешь.
Почему-то мне казалось, что идея обстрелять меня снежками пришла в голову именно Роси. Он хоть и был тише и спокойнее сестры, но инициатива всегда исходила от него.
— Да ничего, — сказал я. — Просто я не привык. У нас никогда не было снега.
— Скучно без зимы! — выпалила Рози. Она и секунды не могла устоять на месте — то размахивала руками в ярких оранжевых варежках, то прятала их в карманы куртки, то поправляла сбившийся на затылок берет. Зима в этом году была теплая, так мне все говорили. Совсем немножко холоднее нуля.
Но я все равно мерз.
— Пошли с нами? — предложил Роси. — Мы хотим перекинуться в картишки, нам четвертый нужен. Еще придет Иван.
— Нет. Я не могу.
— А что так? — Рози схватила меня за руку, заглянула в глаза. — Ты сердишься, да? Извини, я не стану больше в тебя кидаться.
— Мне на работу через два часа, — объяснил я. — Сегодня я в ночную смену.
Роси поморщился:
— Ну да, ты же человек занятой, взрослый...
— Я не взрослый, — сказал я. — Но у меня гражданские права, и мне нужно зарабатывать себе на жизнь.
Странное дело, ведь мы и впрямь ровесники. Но когда я смотрел на Рози и Роси, ну и на остальных из класса, мне казалось, что они — глупые дети, а я — взрослый и мудрый. Может быть, из-за того, что я побывал на Новом Кувейте? Или оттого, что вырос на Карьере? Ведь им никогда не приходилось думать о социальных службах, пае за жизнеобеспечение, не случалось следить за шпионами с Инея и помогать настоящему авалонскому рыцарю. Их родители были живы, заботились о них, любили, помогали, если надо. И работать никому из них не требовалось, разве что ради карманных денег постоять в каникулы за стойкой в "Мак-Робинсе"...
— Жалко, — сказал Роси. Он хороший парень, не злой, хотя иногда у него слишком уж едкие шуточки. — Ну, давай тогда завтра? Завтра выходной, можно что хочешь делать.
— Давайте, — согласился я. — Утром обсудим, хорошо?
Подъехал мой автобус, я за руку попрощался с двойняшками и нырнул в салон. Можно было подождать час и уехать на школьном автобусе, бесплатно. Но я торопился.
Как и обещал Стась, я теперь работал на авалонских фагов. Точнее — на одну из принадлежащих им служб, с маленькой конторой в центре Порт-Ланца, авалонского города, где я жил. Это маленький город, не то что столица Авалона — Камелот, но мне он очень нравился.
Даже несмотря на зиму.
Я сидел у окна, рядом с какой-то пухлой женщиной в шубе из серого синтетического меха. Женщина то заглядывала в сумку с покупками, то принималась считать что-то на своей кредитной карточке. Наверное, у нее расходы не сходились — она морщилась все сильнее и сильнее. Потом достала из кармана маленькую коробочку с видеодисками, сразу просветлела, спрятала кредитку, сложила руки на коленях и угомонилась.
Мне бы тоже не помешало посчитать расходы. У меня еще оставалось немного денег из тех, что дал мне на Новом Кувейте Стась, и через три дня я должен получить свою первую зарплату, но все-таки... Это оказалось очень трудно — самому вести хозяйство, оплачивать все счета, покупать продукты и нужные вещи. Я просто не понимаю, как с этим родители справлялись!
Повернувшись к окну, я стал смотреть на улицы Порт-Ланца. Маме бы здесь понравилось. Именно из-за снега, она всегда говорила, что смена времен года — это очень правильно. Наверное, понравилось бы и папе.
Как же я ненавижу Карьер!
А ведь мог бы прожить там всю жизнь, даже не подозревая, что мир — совсем другой. И сейчас на Карьере живут мои друзья, там Глеб и Дайка, там все остальные. У них наступает зима, но это значит лишь то, что солнце светит тусклее. Они платят за воздух, которым дышат, рассказывают друг другу байки про злых мутантов и смотрят старые развлекательные передачи, потому что на новые у администрации нет денег.
Я все понимаю. В Империи — двести с лишним планет, и на всех живут по-разному. Есть богатые и хорошие, вроде Земли, Эдема, Авалона... Есть такие, как Новый Кувейт, где тоже очень хорошая природа, но с планетой случилась какая-нибудь беда. А есть планеты вроде моей родины. Когда-то ее колонизировали, потому что надо было куда-то девать каторжников и добывать радиоактивные руды. Потом уже и руда стала не очень нужна, и преступников в Империи стало поменьше, и про Карьер все позабыли. Живите как хотите... Я все понимаю. Но мне очень грустно.
— Улица Радужная, — пискнул динамик в изголовье моего кресла. — Если вы желаете ехать дальше, внесите дополнительную оплату.
Я не собирался ехать дальше, я жил здесь. Протиснувшись мимо своей соседки, я вышел из автобуса.
В Порт-Ланце все названия очень красивые. Улица Радужная, Солнечный проспект, Тенистый бульвар, Вечерний сквер, набережная Туманов. Стоит только услышать такие названия, и сразу поймешь, что в этом городе живут хорошие люди. Говорят, здесь очень здорово весной, когда цветут земные каштаны и местные деревья со смешным названием "ротозейник". У ротозейника маленькие легкие плоды, которые реагируют на тепло, когда кто-то проходит мимо, отрываются от веток и падают на землю. Семена разлетаются во все стороны и на несколько минут прилипают к проходящему мимо человеку или животному. Они не липкие, они электризуются.
Но это будет потом. Еще должна пройти зима и начаться весна. А весной будет очень красиво, я знаю.
Возле дома я зашел в маленький продуктовый магазин, купил упаковку готовых обедов — они недорогие и вкусные, батон и две бутылки лимонада. Продавщица меня знала, дружелюбно кивнула и спросила:
— Ты не мерзнешь, Тиккирей?
— Нет. — Я покачал головой. — Не очень холодно.
— Все равно не ходи без шапки.
— Она в сумке, — признался я. — Я не привык носить что-то на голове.
— Привыкай, Тиккирей. — Женщина улыбнулась, взъерошила мне волосы. — Ты же серьезный и самостоятельный человек.
Она вроде как надо мной подтрунивала, но не обидно.
— Ладно, я постараюсь, — пряча покупки в пакет, сказал я. — До свидания.
Квартиру мне предоставил муниципалитет. Во временное бессрочное пользование как вынужденному эмигранту с "планеты, объявленной зоной бедствия". Наверное, для авалонцев эта квартира считалась маленькой и бедной, но мне очень нравилась. Там было четыре комнаты, и кухня, и большая застекленная лоджия, откуда видны лес и озеро — говорят, летом жители Порт-Ланца любят устраивать там пикники. Сейчас озеро застывшее, покрытое тонким серебристым ледком. Ночью на нем отражается лунный свет.
На восьмой этаж я поднялся на лифте, хотя иногда просто бегал по лестнице — вместо физкультуры. Отпер дверь и тихонько вошел в прихожую.
В гостиной бормотал телевизор. Я прислушался:
— Это страж-киборг, Даймор!
— Прикрой меня!

Предыдущая страница 7 Следущая страница


Танцы на снегу 8

Затрещал плазменный бластер, судя по характерным выхлопам хладагента — армейская "Пума" в режиме сплошного разряда. Я выждал три секунды, но у "Пумы" почему-то и не думал кончаться боезапас. Тогда я выждал еще пять секунд, но хладагент тоже не кончался, и ствол у бластера даже не собирался расплавиться. А у нас в лаборатории, на испытательном стенде, больше десяти секунд не выдерживал ни один ствол.
Я скинул ботинки, снял куртку и прошел в холл.
Лион сидел в кресле и смотрел в экран.
— Привет, Лион, — сказал я.
— Привет, Тиккирей, — откликнулся он, не отводя глаз от экрана. Там прыгали человеческие фигуры в тяжелой броне — в которой не очень-то и попрыгаешь, обстреливая здоровенного паука, хищно щелкающего жвалами. Из паука во все стороны летели ошметки мяса и железяки, но он и не думал помирать.
Я сел на подлокотник кресла и посмотрел на Лиона.
Мой друг внимательно смотрел в экран.
— Ты хочешь в туалет? — спросил я.
— Да, — подумав, согласился он.
— Сходи, Лион. Сейчас встань, сходи в туалет и сделай все, что нужно.
— Спасибо, Тиккирей.
Лион встал и вышел. Совсем как нормальный человек.
Не смогли мы со Стасем его спасти. По-настоящему спасти. Подключение в поток все-таки перебило ту программу, которую запустил в Лионе Иней. Но волю он потерял. Стал примерно как Кеол из экипажа "Клязьмы", может, даже еще хуже. Ему все надо напоминать — не потому, что Лион забывает умыться или поесть, а потому, что не видит смысла в таких поступках. Не хочется ему ничего.
А самое ужасное, что он все понимает. И где-то там, в глубине души, мучится из-за случившегося.
Лион вернулся, снова сел в кресло. Будто меня и нет в комнате. Единственное, что он по-прежнему любил делать, к чему его тянуло будто магнитом, — это смотреть телевизор. С расчетными модулями тоже так бывает...
— Ты пообедал, Лион? — спросил я зачем-то.
— Да.
Я соскочил с подлокотника, заглянул ему в глаза. Словно он мог соврать.
— Правда? Ты поел, честно? Ты хотел есть?
— Честно поел, — ответил Лион. — Хотел.
Неужели так быстро?
Мне все говорили, что рано или поздно Лион восстановится, станет как прежде. Что мозг, особенно детский, очень гибкая система и воля возвращается. Вначале в самых простых потребностях, "витальных", как выразился врач. Потом — полностью. Но никто не ждал, что это будет так быстро!
— Лион... — прошептал я. — Слушай, как я рад! Ты молодец, Лион!
Он ничего не ответил, ведь я не задал вопроса.
— Может, ты еще и посуду вымыл? — поинтересовался я, чтобы заставить его говорить.
— Надя вымыла, — охотно ответил Лион. И вся моя радость куда-то исчезла.
— Так это Надежда тебя покормила?
— Да. Она пришла, спросила, хочу ли я есть, — спокойно ответил мой друг. — Я сказал, что хочу. Я пообедал. Потом она вымыла посуду. Мы поговорили, Потом я стал смотреть видео.
— Ты молодец, — снова сказал я, хотя никакой радости уже не осталось. — Я пойду на работу, Лион. Приду очень поздно. Когда видео выключится, — я поднял с пола ленивку и быстро запрограммировал таймер, — пойдешь спать. Разденешься, ляжешь под одеяло и будешь спать.
— Хорошо, Тиккирей. Я все понял.
Из квартиры я почти убежал. У меня было еще время, но я выскочил за дверь и остановился на площадке, кусая губы. Как обидно! Как плохо!
— Тиккирей...
Я повернулся, посмотрел на Надежду. Она медсестра и живет в соседней квартире. Вот мы и договорились, что она будет присматривать за Лионом. Наверное, у нее дверной глазок был запрограммирован на мое появление.
— Здравствуйте, — сказал я. Надежда не очень старая, ей лет тридцать. У нее всегда очень строгий вид и грубый прокуренный голос, но она хороший человек... только почему-то я вечно перед ней теряюсь.
— Я заходила, покормила Лиона.
— Я понял...
Надежда шагнула ко мне, заглянула в глаза:
— Что стряслось, Тиккирей?
— Я... я подумал, что он сам поел...
Она вздохнула. Достала сигарету, щелкнула зажигалкой. И сказала почти виновато:
— Господи, у меня и мысли не было...
— С ним все равно все будет хорошо, — упрямо сказал я.
— Да, Тиккирей. — Надежда затянулась, посмотрела на меня. — Но может быть, лучше отправить Лиона на лечение в государственный госпиталь? Они ведь согласны принять его бесплатно, и там хорошие специалисты, ты поверь!
— Верю. Но ему лучше со мной.
— Тебя пугает шоковая терапия?
Я кивнул. Она меня действительно пугала. Я был назначен официальным опекуном Лиона, и поэтому мне подробно объяснили, что будут делать с моим другом.
— Порой это выглядит жестоко, — согласилась Надежда. — И все эти тесты на голодание, и болевые раздражители... но ты пойми, Тиккирей, в госпитале большой опыт по реабилитации бывших расчетных модулей. Твой друг выиграет год или два полноценной жизни. Пусть даже ценой некоторых неприятных процедур.
— Он будет сидеть голодный, а перед ним будет стоять еда, — пробормотал я. — Так ведь? И только когда Лион начнет сознание от голода терять, ему прикажут поесть!
— Не прикажут. А покормят принудительно. Но от него будут добиваться принятия самостоятельных решений, и он начнет их принимать.
— Да, и кресло будет бить его током, и еще он будет спать под грохот и вой сирен, и еще... — Я замолчал, потому что даже перечислять было противно.
Надежда затушила сигарету прямо о стену — противопожарная краска взвизгнула и пошла пеной, мгновенно погасившей огонек. Вот отчего у нас все стены в лопнувших пузырьках! А старший по подъезду с таким подозрением на меня поглядывал, спрашивая про них!
— Тиккирей, как медицинский работник, я с тобой не согласна, — сказала она. — Но ты умница. И хороший друг. Вот подрастет Леночка, обязательно постараюсь тебя на ней женить.
Я глупо ухмыльнулся. Леночке, дочке Надежды, лет пять всего, я и не знаю, куда деваться от ее поцелуев и обнимашек. Она сразу объявила меня своим старшим братом, за которого после школы выйдет замуж. Лучше бы на Лиона запала, ему-то все равно!
— Ладно, не бойся, скоро уже она перестанет кормить тебя облизанными конфетами и требовать рассказывать сказки про отважных фагов, — пообещала Надежда. — Хочешь, подвезу тебя до работы?
— Нет, спасибо, я на автобусе, — быстро ответил я. — Лучше вы вечером посмотрите, как там Лион. Вдруг он опять не ляжет спать, а будет смотреть ти-ви?
— Обязательно посмотрю, — сказала Надежда. — И посмотрю, и уложу. Не беспокойся.
В маленьком тамбуре на входе в офис я послюнил палец и засунул в отверстие детектора. При этом я смотрел в окуляр камеры, сканирующей сетчатку глаза, но это была ерунда. Самая надежная проверка — генетическая, потому что любые отпечатки пальцев можно подделать, сетчатку пересадить чужую, пароль — узнать под пыткой. Куда надежнее проверить клетки эпителия и эритроциты, которые обязательно есть в слюне.
Каждый раз прижимая палец к подушечке детектора, я немного нервничал. Там, под подушечкой, игла со специальным средством, которое вырубает человека за две секунды. Если генный анализ покажет, что в тамбур вошел чужак, то игла выдвинется.
Конечно, все было нормально. Дверь открылась, над ней вспыхнул зеленый огонек. Я вошел и поздоровался с охранником.
— Привет, Тиккирей, — ответил он. — Ты рановато сегодня.
— Да нечем было заняться, — признался я.
Мне очень нравится, как относятся ко мне на работе. Никто не иронизирует над возрастом или над тем, что я с чужой планеты. И наоборот тоже — никаких скидок не делают.
Стась, когда договаривался насчет меня, предложил три работы на выбор. Одна — в аналитическом центре, который собирает информацию со всех планет Империи. Другая — техником на космодроме фагов: поработав там, очень легко поступить в пилотскую школу. И третья здесь: в фирме, которая изучает и разрабатывает вооружение.
Я выбрал оружейную фирму.
В основном потому, что здесь меньше придется работать, а значит — не нужно будет отдавать Лиона в госпиталь. И в общем, не жалел. У меня была должность младшего техника и кабинет — ну, не совсем мой, на двоих с Борисом Тарасовым, старшим техником и моим начальником.
Он уже был на месте. Худой, высокий, выбритый налысо — только на макушке торчит длинный пучок волос, — вначале я немного пугался его вида. Ну, не пугался, скорее смущался. Впрочем, недолго: Тарасов оказался хорошим человеком. Наверное, в мире куда больше хороших людей, чем плохих.
— Здравствуй, здравствуй... — пробормотал Тарасов, едва я вошел. Он пялился в экран генного сканера, на котором крутилась замысловатая пептидная цепочка. В отражении на дисплее, что ли, меня заметил?
— Здравствуйте, Борис Петрович, — сказал я громко. — Ничего, что я рано?
Тарасов подпрыгнул в кресле, повернулся, вытаращился на меня:
— Тиккирей? Ну нельзя же так подкрадываться, до инфаркта доведешь!
— Вы же со мной поздоровались... — растерялся я. Тарасов удивленно приподнял брови, воскликнул:
— Поздоровался? Я? А... Иди сюда, Тиккирей.
Я подошел, мельком глянув на площадку анализатора. Там лежал плазменный бич, тихонько так лежал. Вот что изучал Борис Петрович...
— Я поздоровался с этим вот опероном, — объяснил Тарасов, тыча пальцем в экран. — Видишь?
— Вижу, но не понимаю, — признался я.
— Бракованный бич, — объяснил Тарасов. — Просто беда какая-то. Бич привязывается к хозяину и работает только с ним, ты ведь знаешь?
— Да.
— Ну, так вот у этого импритинг не произошел. Ни на первого фага, ни на второго, ни на третьего. Индивидуальная неприязнь бывает, конечно, квазиживые механизмы — штука сложная. Но этот никого не хочет принимать. Генетический дефект, к сожалению. Какой-то сбой на стадии производства.
— Его можно вылечить? — спросил я, косясь на оружие. Больше всего плазменный бич фагов походил на змею — с метр длиной, покрытую серебристой чешуей, с плоской головой. Голова время от времени приподнималась, но бич лежал смирно.
— Починить, Тиккирей. Бич — более машина, чем живое существо... Нет, нельзя. Теоретически... — Тарасов задумался. — И теоретически нельзя. Кроме того — невыгодно экономически. Ты знаешь, почему плазменные бичи не используются никем, кроме фагов?
— Это военная тайна.
— Ну, ряд разработок действительно секретны, но мы передавали образцы имперским службам, а иногда фаги гибнут... и оружие попадает в руки врагов. Дело в том, Тиккирей, что управлять бичом — крайне сложно, а в производстве он неимоверно дорог. Любые террористы или агенты предпочтут вооружиться более простым и при этом более мощным оружием.
— Так зачем фаги используют бичи?
— Ты видел бич в работе? — иронически спросил Борис Петрович. — Не на стенде, а в реальной обстановке, в руках опытного фага?
— Да, видел.
Тарасов прекратил улыбаться. Кивнул:
— Прости, Тиккирей, не подумал... Так вот, эффектно это выглядело?
— Еще как!
— В том-то и дело. Фаг должен быть окружен легендами. Почтением, страхом, непониманием. Поэтому плазменный бич куда полезнее самого лучшего бластера. Поэтому фаги вооружаются бичами... каждый из которых стоит как хороший имперский танк.
— Ого! — воскликнул я.
— А ремонт бича, — продолжил Тарасов, — обойдется как постройка десятка танков. Это же генная хирургия высочайшего уровня! Так что... — Он опустил руки на клавиатуру, из принтера выскользнул лист бумаги, экран погас. — Будем писать акт о списании.
Писать нам почти ничего и не пришлось. В готовую форму были уже впечатаны полные данные о дефекте бича, возможные причины появления дефекта, рекомендация — утилизировать. Мы лишь отметили несколько пунктов (отмечал Тарасов, а я послушно кивал в ответ на его объяснения), расписались и зафиксировали отпечатки пальцев в надлежащих точках акта. Потом Тарасов вложил форму в сканер и пошел в буфет за кофе.
Я подошел к анализатору и глянул на бич сквозь сверхпрочное стекло. Многим змеи не нравятся, мне вот тоже, но бич все-таки не совсем змея и не совсем живой. Это сплав биополимеров, механики и нервной ткани, взятой, кстати, вовсе не у змеи — у крысы. Говорят, что и по интеллекту плазменные бичи близки к крысам.
— Не повезло тебе, — сказал я бичу. — Бедолага.
Бич свернулся кольцом, засунул треугольную голову в центр. Будто понял мои слова. Крошечные точки зрительных датчиков поблескивали в свете ламп.
Зашуршал принтер, выплевывая новую копию акта о списании. Уже с резолюцией бухгалтерии.
— Будешь кофе, Тиккирей? — спросил вернувшийся Тарасов.
Я помотал головой.
— Тогда я пару чашечек... — довольно заключил мой начальник. — Спал сегодня отвратительно. То ли давление скачет, то ли что...
— У вас гипертония?
— Какая еще гипертония, бог с тобой! Атмосферное давление скачет, Тиккирей.
Я покраснел. Объяснил:
— У нас все под куполом жили, там давление стабильное... я забыл.
Тарасов ухмыльнулся. Отхлебнул кофе, отставил чашку, вскрыл ящик анализатора. Взял бич за хвост, протянул мне:
— Держи. Да не бойся, у него вынут главный аккумулятор, так что плазмой плеваться не сможет.
Я осторожно взял бич обеими руками. Он был теплый и мягкий на ощупь.
— Утилизатор где, знаешь? — спросил Тарасов. — Тогда вперед. Полная деструкция, квитанцию принесешь.
Я кивнул и, держа бич перед собой на вытянутых руках, вышел из кабинета. Утилизатор был в конце коридора, в маленькой комнатке рядом с туалетами.
Лучше бы Тарасов сам утилизировал бич! Он ведь все-таки немножко живой... Но с другой стороны, если я собираюсь тут работать, то должен сам все делать. Даже если это очень неприятно...
В комнате с утилизатором никого не было. Большой металлический агрегат довольно урчал, перемалывая какой-то мусор. Я нажал на кнопку, выдвинулся приемный лоток — здоровенный керамический поднос.
— Никто же не виноват, что тебя починить — словно десять танков сделать! — сказал я бичу и опустил его в лоток. На табло тут же высветились цифры — вес и процент металла в объекте. Я выбрал метод — полная деструкция, это значит, что бич вначале перемелет жерновами, потом расплавит, а потом снова размелет в дисперсную пыль. Стараясь не глядеть на вяло шевелящийся бич, я подтвердил программу и повернулся, чтобы побыстрее уйти и ничего не слышать.
Что-то цепко схватило меня за запястье!
Я вскрикнул, поворачиваясь. Лоток уже начал было закрываться, но бич внезапно выскользнул оттуда и прочно обвил меня вокруг руки. На какой-то миг, совсем одурев от ужаса, я решил, что меня сейчас затянет в утилизатор вместе с ним! Ну, или руку оторвет!
Но утилизатор делали не дураки, и когда лоток наткнулся на тело бича, то тут же остановился и пошел назад. На табло вспыхнула надпись: "Проверьте положение объекта в лотке, герметизация невозможна".
А бич уже торопливо выползал из лотка и забирался мне под свитер!
Первой моей мыслью было — заорать. То ли бич взбесился, то ли понял, по-настоящему понял, что его хотят убить! Но он ведь не настолько умный!
Но я не заорал. И правильно сделал, потому что бич уже сплющился, мягкими, почти неощутимыми кольцами обвивая мне руку. На мгновение из рукава высунулась головка бича. Открылось и закрылось дуло плазменной пушки — будто змея разинула рот и зашипела на утилизатор...
Бич ко мне привязался!
У него прошел на меня импритинг!
Я стоял оцепенев. И пытался понять, что же делать. Бежать к Тарасову? Так все равно бичу одна дорога — в утилизатор. Это же не живое существо, это машина... а раз он к кому-то привязался, так больше никому служить не будет... а я не фаг и никогда им не стану... а бичи разрешено носить лишь фагам...
У меня даже коленки задрожали.
Я тряхнул рукой, будто надеялся, что бич отцепится и упадет. Куда там! Проще было бы пальцы оттрясти!
— Пошел вон! Слезай! — закричал я.
И мягкие кольца вдруг спали с моей руки. Бич начал медленно выползать... и укладываться обратно в лоток. Послушно и безропотно. Не как машина... как послушный щенок, например...
— Стой... — прошептал я. — Стой!
Бич втянулся обратно. Он уже начал понимать мои приказы!
Цифры, показывающие вес бича, все еще светились на экране. Я торопливо достал кредитную карточку, включил калькулятор и занес в память: "607,9%". Вес в граммах и процент металла.
Рядом с утилизатором стояла мусорная корзина, в которую ссыпали всякий несекретный мусор — чтобы вечером уничтожить его весь разом, а не включать агрегат из-за каждой мелочи. Я стал доставать оттуда рваные листы бумаги, стаканчики из-под кофе, обертки от шоколадок, какие-то винтики с сорванной резьбой и сломанные платы. Что же я делаю? Меня под суд отдадут! Меня с планеты выгонят!
Ну не мог я теперь бросить бич в утилизатор!
У меня никогда не было своего зверька. На собаку или кошку нужен большой социальный пай, родители не могли себе этого позволить. Они обещали в четырнадцать лет подарить мне настоящего живого мышонка, на него пай совсем маленький. Но ничего не получилось...
Я загружал лоток до тех пор, пока вес снова не стал шестьсот семь граммов. Труднее было подогнать проценты металла. Не знаю, справился бы я... вот только когда я попытался сломать какую-то стальную проволоку (настоящий фаг ее бы легко сломал, а может, и обычный взрослый человек справился бы), из рукава выскользнул бич, на миг припал к проволоке — и та развалилась на две половинки.
"Девять процентов", — подтвердило табло.
Я стоял, держа палец на кнопке и пытаясь справиться с сумбуром в голове. Но тут в коридоре послышались шаги, и я невольно нажал кнопку.
Лоток втянулся, и утилизатор радостно загремел своими жерновами.
Выскользнула квитанция об утилизации.
На негнущихся ногах я пошел обратно. Бич тихо дремал на моей правой руке, совсем как у фага. Плоский, незаметный. Его даже обычные детекторы не фиксируют, он очень умно устроен. Металлические детали распределены так, чтобы, когда бич свернется вокруг руки, походить на браслет от часов и сами часы. А мои настоящие часы самые дешевые: пластиковая наклейка на руке, там металла вообще нет...
— Возьмите, Борис Петрович... — Я протянул Тарасову квитанцию.
Мой начальник задумчиво посмотрел на бумажку. Неторопливо подклеил ее к акту о списании. Спросил:
— Не переживал, Тиккирей? Не жалко было бич?
— Это же просто сломанная машина... — пробормотал я.
Тарасов кивнул:
— Да, ты прав. Садись... обрабатывай данные вчерашнего эксперимента. Методику понял?
— Понял.
— Это не спешно, но если сегодня закончишь — хорошо. Я пока отойду...
Прихватив акт о списании, Тарасов вышел. А я сел за свой компьютер, подключил кабель к нейрошунту. Меня всего трясло. Что же я наделал?

Глава 2

Домой я вернулся уже поздним вечером. В квартире было тихо, значит, Надежда зашла, покормила Лиона и уложила спать.
Бич по-прежнему обвивал мою руку. Его не заметили детекторы на контроле, я преспокойно ушел, унося с собой очень дорогое и секретное оружие. Я украл! Причем украл у своих друзей, у авалонских фагов, которые спасли меня с Нового Кувейта и приютили на хорошей планете.
Наверное, если бы я мог повернуть время обратно, я бы не взял бич. Но теперь уже ничего не поделаешь. Абсолютно ничего. Можно попробовать уничтожить бич, но тогда зачем было его воровать?
Значит, я теперь преступник, который даже не может воспользоваться добычей. Если меня кто-то увидит с бичом — сразу пойдут слухи. На такой планете, как Авалон, дети не ходят с оружием.
Я долго слонялся по квартире. Пробовал посмотреть телевизор — там шли всякие развлекательные программы, но от них стало только хуже. Сделал себе бутербродов и вскипятил чайник, но есть не хотелось. Тогда я пошел в спальню.
Лион мирно спал в своей кровати. Я разобрал свою постель, разделся, лег. Бич на руке почти не ощущался. Наверное, фаги тоже привыкают к своему оружию и перестают его замечать...
— Спокойной ночи, Лион! — сказал я в темноту. Но он не ответил.
Тогда я уткнулся в подушку и разревелся. Тихо, чтобы Лион не слышал. Как бы я хотел, чтобы мама и папа были рядом! Чтобы можно было рассказать им все, и пусть они придумывают выход. Взрослым проще, они всегда знают, что делать.
Но даже взрослые иногда ошибаются. Или не находят выхода и тогда делают вид, что их ошибка — правильный поступок.
Я даже не стал молиться перед сном. Теперь я очень редко молился. Может быть, потому, что понял — ни от чего молитва не спасает.
Под утро я проснулся от шепота. Открыл глаза, посмотрел на другую кровать, где спал Лион. Конечно, говорил он.
С ним это иногда бывает по ночам. Только обычно он говорит неразборчиво, а теперь я различал слова:
— Сейчас... сейчас... сейчас...
Меня пробил озноб. Лион бормотал сквозь сон, и я вспомнил, что точно так же порой отбрыкивался от тормошившей меня мамы. "Сейчас... сейчас я встану... еще минуточку..."
— Лион! — громко позвал я.
— Ну сейчас... — недовольно пробормотал он. Казалось, что он — совсем нормальный. Что можно его затрясти, разбудить, он завопит: "Ну вот, не дал сон досмотреть!" — и вмажет мне по голове подушкой.
— Лион! — крикнул я, вскочил, подбежал к его кровати и затряс Лиона за плечи. — Просыпайся! Пора!
Он открыл глаза.
— Лион, вставай, — жалобно попросил я.
И он послушно встал. Зевая, дрожа от холода — на ночь я выставил в комнате слишком низкую температуру и отопление еще не включилось.
— Лион...
Он терпеливо стоял.
Я сел на его кровать и сказал:
— Ты прости, это мне показалось, что ты поправился. Понимаешь?
Лион молчал.
— Ты все понимаешь, я знаю, — сказал я, глядя даже не на него, а в окно, где занимался рассвет. — Ты все понимаешь и мучишься... Лион, пожалуйста, борись с собой. Заставляй себя, Лион. Ты обязательно поправишься, это все говорят. Но может пройти несколько лет. Мы станем взрослыми и совсем другими. А мы ведь только успели подружиться.... Правда?
Он молчал.
— Сядь, — попросил я, и Лион сел. Я набросил ему на плечи одеяло и сказал: — Ты знаешь, у меня ведь совсем никого нет. Есть Глеб, Дайка... это мои друзья с Карьера. Но они далеко, их словно бы и нет теперь. Можно только вспоминать. А мама и папа умерли. Чтобы я мог жить. Есть еще Стась, но у него своя жизнь и свои дела, я его уже две недели не видел. Есть еще Тарасов, я рассказывал, но он просто товарищ по работе. Есть Рози и Роси, но они такие... они совсем дети, понимаешь? Они ничего не понимают, если честно! У них слишком хорошая планета. Я бы хотел таким быть, но не смогу... я уже родился. А ты другой, ты меня понимаешь, я чувствую.
Лион не говорил ни слова.
— А еще я сделал глупость... — прошептал я. — Ужасную глупость...
Я поднял правую руку и показал Лиону обвивавший ее бич. Словно ждал, что он скажет что-нибудь.
— Они узнают, — сказал я, потому что вдруг понял — узнают. — Рано или поздно всё узнают. И тогда у меня совсем никого не останется. Стась со мной даже разговаривать не захочет. И с работы меня выгонят. Лион, ты постарайся, пожалуйста. Постарайся поправиться быстрее. Может быть, мы вместе чего-нибудь придумаем...
Лион молчал.
— Ложись, — попросил я. — Ложись, поспи еще, если хочешь. Мы сегодня пойдем к Рози и Роси в гости. Будем во что-нибудь играть. Ты ведь не против, они ведь тебя не обижают?
— Не обижают, — сказал Лион, потому что понял мои слова как настоящий вопрос.
Я поправил на нем одеяло и выбежал в гостиную. Включил телевизор, забрался с ногами в кресло. В гостиной было теплее.
Что же мне делать?..
Бич на моей руке приподнял голову, словно выискивал — откуда опасность?
— Ты бы хоть унялся! — сказал я сквозь слезы.
К Рози и Роси мы не пошли.
Роси позвонил часов в восемь. Наверное, если бы он знал, что я проснулся в пять утра, так в пять бы и позвонил.
— Тиккирей, есть идея! — даже не здороваясь, выпалил он.
— Сразу согласен, — сказал я. Мне уже опротивело сидеть за телевизором.
Роси захихикал:
— Нам отец дал машину! Поехали в лес, на пикник?
— Ты что, умеешь водить? — удивился я.
— Я — нет. — Роси немного скис. — Рози умеет, у нее есть права. Только ограниченные, "в сопровождении взрослых".
— А кто с нами поедет? — не понял я.
— Кретин! Ты поедешь! Ты юридически — взрослый, так что никто не придерется!
— Вам разрешили?
Роси опять захихикал:
— Еще бы! Знаешь, как родители тебе доверяют? "Очень серьезный юноша, а ведь немногим вас старше!"
Манеру своего отца говорить он скопировал здорово.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

— Я и впрямь серьезный, — сказал я, торопливо размышляя. — Давайте.
— Мы через четверть часа заедем, — сказал Роси. — Отец с нами до тебя доедет, чтобы не придирались. Вот. Нет, не через четверть часа, через полчаса, он кричит, что ему еще бриться надо!
— Хорошо, я как раз пока Лиона соберу, — согласился я. Роси, по-моему, немного скис. Но ответил достойно:
— Правильно, ему очень полезен свежий воздух. Собирай. Теплее одевайтесь! И это...
Он снизил голос до неразборчивого шепота:
— Бухала возьми!
— Чего?
— Ну пива... не знаю чего. Пива или вина, сам реши чего! Тебе-то продадут! Ну пока, жди.
Я выключил трубку и ухмыльнулся. Они что, думают, в выпивке есть что-то интересное?
— Дети... — сказал я и пошел будить Лиона. Пиво у меня было в холодильнике — целая упаковка. Не для себя, а на тот случай, если вдруг прилетит на Авалон Стась и решит к нам зайти.
Лион выглядел нормально. Как "очень-воспитанный-ребенок", который стоит у подъезда, тепло одетый, аккуратный, и терпеливо чего-то ждет.
Я был с сумкой через плечо, где лежали пиво, бутерброды и упаковка с саморазогревающимся копченым цыпленком.
Роси не подвел — они подъехали точно через полчаса. Впереди, за рулем, сидела Рози, очень гордая, в вязаной шапочке и яркой шерстяной куртке. Приоделась она так, словно на концерт собралась, а не в лес на пикник. Роси оделся проще и удобнее: в синтетический комбинезон, в котором можно хоть на снегу спать, хоть в ледяной воде купаться.
Отец их сидел спереди, рядом с дочкой. Он очень крупный, широкоплечий, с гривой пышных волос, и никогда не подумаешь, что у него мирная и тихая профессия: театральный критик. Как он всем представляется, и мне тоже: "Театральный критик самых широких взглядов".
Он и вылез из машины первым. Рози еще возилась, отстегивая ремень, Роси, по-моему, запутался в собственных руках и ногах, а их отец уже пожимал мне руку и басовито изрекал:
— Доброе утро, молодой человек.
— Доброе утро, Вильям, — ответил я. Он требовал звать себя только по имени и "не обращать внимания на разницу в возрасте". Вроде как от этого я должен был чувствовать себя свободнее... Не знаю, вот Стась разницу в возрасте не игнорировал, но с ним было гораздо проще.
Вильям откашлялся и заговорщицки прошептал:
— Прекрасное утро, чтобы мои оболтусы получили небольшой урок взросления, верно, Тиккирей?
— Да, Вильям, — покорно сказал я. Покосившись на своих "оболтусов", Вильям подмигнул мне и тихо сказал:
— Наверняка вы взяли с собой пиво или вино. Нет, не надо отвечать, Тиккирей, я ведь прекрасно помню, как сам был подростком! Но я прошу тебя, как самостоятельного и ответственного человека, пронаблюдать, чтобы Рози села за руль не ранее чем через три часа после употребления алкоголя!
— Я... я прослежу, — сказал я.
Только после этого удовлетворенный Вильям повернулся к Лиону. Громко сказал:
— Доброе утро, мальчик!
"Молодым человеком" для него был только я.
— Доброе утро, — послушно ответил Лион.
— Кхм. Ну, я не буду больше мешать вам своими стариковскими наставлениями. — Вильям приобнял подошедших наконец-то Рози и Роси. Улыбочка у него при этом была такая лукавая, что сразу становилось ясно: он и через двадцать лет стариком себя считать не намерен.
— Папа, мы поедем, — быстро сказала Рози.
— Блок безопасности в машине включен, — тем временем перечислял Вильям. — Аптечка на месте. Телефоны все взяли? Не забудьте пристегнуться!
— Хорошо-хорошо, — подпрыгивая на месте, выпалила Рози. — Ну папа, ты же опоздаешь!
— Спектакль через полтора часа, — поморщился Вильям.
— А кафе при театре уже открыто... — невинно сказала Рози, глядя в небо.
Ее отец немного принужденно рассмеялся:
— Что поделать, родная дочь гонит... Хорошего уик-энда, молодые люди!
Он потрепал Рози и Роси по щекам, пожал мне руку, Лиона тоже удостоил легкого похлопывания по затылку и двинулся по улице.
— Во зануда, — пробормотала Рози, едва отец отошел метров на десять. — Все, в машину!
Я тоже иногда говорил про отца, что он — зануда. Раньше.
Но я не стал этого объяснять Рози, она бы все равно не поняла.
— Пошли, Лион, — беря его за руку, сказал я.
Машина была хорошая. Колесный джип, не очень большой, но напичканный автоматикой под самое не хочу. Я сразу понял, почему родители не побоялись отпускать моих приятелей на пикник, — в машине стоял блок автоводителя, который перехватит управление, если Рози что-то сделает неправильно. На такой машине даже пьяным разрешают ездить... может, поэтому Вильям такую и купил.
Мы с Лионом забрались на заднее сиденье, Рози и Роси устроились впереди. Пока Рози снова запускала мотор — и зачем было ей его вообще выключать, — Роси повернулся к нам и ехидно сказал:
— Представляешь, на какой спектакль папенька пошел? Рождественский утренник "Звездочка ясная, звездочка добрая". Это для самых малышей, про то, как первый корабль с переселенцами на Авалон едва не разбился, но боженька его спас и посадил благополучно!
Он захихикал.
— Ню-ню, — презрительно сказала Рози, газуя. — Кто-то в прошлом году визжал от восторга на этом утреннике!
— Неправда! — взвыл Роси. — Я от хохота визжал!
— А корабль и впрямь чудом сел, — продолжала Рози. — Он ведь был совсем примитивный, с ядерным двигателем... он через гиперканал полз четыре месяца, и запас рабочего тела не рассчитали.
Роси умолк. У него с сестрой все время велись споры на религиозной почве. Рози считала, что Бог есть, а Роси — что навряд ли, в лучшем случае — был раньше, но давно отошел от дел.
Тем временем мы выехали на трассу. Рози небрежно щелкнула по кнопкам, и верхняя часть кузова стала односторонне прозрачной. Теперь снаружи джип выглядел однотонно-черным, зато мы видели все и неслись словно на открытой платформе.
— Ну чё, ты пива взял? — спросил Роси. Его сестра выплескивала энергию, управляя машиной, а вот ему явно требовался выход эмоций.
— Взял, — сказал я.
— Так доставай!
Я подумал и решил, что ничего плохого в этом не будет. Дал одну бутылку Роси, одну Лиону — он бы захотел попробовать, наверное, и одну взял себе.
Рози протянула назад руку.
— Тебе не дам, — сказал я. — Ты за рулем.
— Дурак, тут же автоматика сплошная! — удивилась Рози.
— Все равно не дам. Я твоему отцу обещал, что за рулем ты пить не будешь.
— Вот, я так и знала, что он тебя услышал! — напустилась Рози на брата. — Орал на всю квартиру! Дай глотнуть!
Роси открутил пробку, отпил, блаженно ухмыльнулся и сказал:
— Не-а. Ты за рулем, Тиккирей прав. Он взрослый, мы его должны слушаться.
— Ну-ну, — угрожающе пообещала Рози. Запустила руку под куртку и достала маленькую плоскую фляжку. Роси выпучил глаза:
— Это же мамина!
— И вовсе не мамина, а моя. Мама свою на той неделе где-то потеряла. — Рози повернулась ко мне и подмигнула. — Прямо с коньяком, представляешь?
— Рози, не надо, — попросил я.
Наверное, она бы меня послушалась. Я по глазам видел, что Рози колеблется и вовсе ей не хочется пить крепкий коньяк. Но тут Роси ехидно сказал:
— Слушай, что старшие говорят!
Рози мгновенно скрутила колпачок, глотнула. У нее глаза просто на лоб полезли, я подумал, что сейчас она бросит руль и сработает автоматика.
Но она закрутила фляжку, снова спрятала ее в карман и повернулась к дороге. Мы бы за это время раз десять вылетели в кювет или на встречную полосу, но автоводитель этого не допускал.
— Ты сильна, старуха! — восхищенно воскликнул Роси. — Тиккирей, ты гляди! Даже не закусывая!
— И ничего страшного, — хрипло сказала Рози.
Зря она так, конечно. В аварию-то мы не попадем, но ей же самой плохо будет!
— Рози, только больше не надо, пожалуйста, — сказал я. — Я понимаю, что тут автоматика, но я все-таки боюсь.
— Хорошо, не буду, — с готовностью согласилась Рози.
Минут через десять мы все развеселились. Наверное, из-за выпитого. Роси открыл окно со своей стороны и стал махать рукой машинам, которые мы обгоняли. Лион тихонько сидел, временами отпивая глоток пива, но я чувствовал, что ему тоже нравится поездка.
— Мы к озеру поедем, — решила Рози. — Ага? Там есть кострища и скамейки. Найдем место, чтобы никого не было, и устроим там пикник.
Она говорила чуть громче, чем обычно, но в общем-то держалась хорошо. У меня даже возникло подозрение, что Рози не в первый раз пробует коньяк.
— Давай! — решил Роси. — Это клево. Зажарим колбаски на огне!
Я тоже не спорил. Я никогда в жизни не бывал ни на одном пикнике и не представлял, где и как его лучше проводить.
Вскоре мы свернули с трассы на узкую дорогу, где даже не стояли фонари. А потом вообще на "проселок" — грунтовую дорогу. Роси объяснил, что в лесу запрещено прокладывать нормальные дороги, чтобы не нарушать экологию.
Но джипу все было нипочем — что бетон под колесами, что земля, что снег. Мы перли вперед, Рози залихватски рулила, и в общем-то, когда она смотрела, что делает, автоводитель не вмешивался. Вскоре впереди показалось озеро.
Я даже присвистнул — так это было красиво!
У нас в куполе была река — которая текла по кругу, только на одном участке скрывалась под землей. Было маленькое озеро.
Только все это было ненастоящее. Сделанное людьми. И пусть у реки были обычные берега, а озеро имело неправильную форму — все равно почему-то чувствовалось, что это не природа.
А здесь озеро было почти круглым. И при этом — настоящим! И старые деревья вокруг озера никто не высаживал, они росли сами: и земные, и остатки местной флоры, которая адаптировалась. И здесь наверняка жили настоящие зверьки: мыши, зайцы, лисы. И снег на ветках был не потому, что администрация купола перед выборами решила устроить всем настоящий Новый год, снизила температуру и включила на полную мощность водные распылители...
Это было озеро, лес и снег. Здесь можно было по-настоящему играть. А может быть, даже жить. В маленьком домике, который надо отапливать, сжигая куски деревьев, а на обед готовить зверей, которых удалось подстрелить в лесу.
Все настоящее!
— Как здорово, — сказал я.
Машина уже ехала вдоль берега, слева был лес, справа — заснеженный ледок.
— Ага, красиво, — согласился Роси.
Они не понимали. Они были богачами, такими немыслимыми богачами, что дух захватывало! Рядом с ними жил своей жизнью целый мир.
А они только иногда выбирались к озеру на пикник.
Я посмотрел на Лиона. Взял его за руку, шепотом сказал:
— Ты меня понимаешь, я знаю. Вот ты — понимаешь. Как жалко, что он не может мне ответить... без приказа.
И не может завопить от восторга и запрыгать на сиденье, озираясь по сторонам. Ему ведь пришлось еще хуже, чем мне, у него совсем не было неба, и солнца над головой.
Мы проехали мимо двух или трех машин, которые остановились у озера. Тоже на пикник. У машин были люди, они даже поставили большие теплые палатки и стол для барбекю. Четверо парней в одних плавках играли на снегу в футбол. Ничего себе! Я на градусник утром смотрел, было три градуса ниже нуля!
— Это моржи, — сказал Роси. — Они всегда по субботам ездят сюда отдыхать. Потом еще купаться будут, вот увидишь.
Миновав моржей, мы проехали еще с километр и остановились у заснеженного деревянного павильончика, где стояли стол и скамейки, тоже из настоящего дерева. Чуть дальше к лесу стояла будочка биотуалета. И никого, только дикая природа!
— Здесь и остановимся, — выруливая к павильону, сказала Рози. — Мы тут в прошлом году весной были, когда в грозу попали. Помнишь, как удочку потерял, растяпа?
На этот раз Роси нашлось чем ответить:
— Помню-помню! Это когда одну плаксу пчела укусила и визг стоял на все озеро?
Рози смолкла.
Мы выгрузились из джипа, оттащили под навес наши сумки. Стряхнули снег со стола и скамеек, потом вымели его с пола наружу — у дверей стояло несколько веников. Рози ловко раскрутила и опустила матовые пластиковые шторки, закрыв павильон от ветра, потом бросила в маленькую печку пару топливных брикетов и разожгла особыми туристическими спичками.
— Рози у нас специалист по выживанию, — сказал Роси. На этот раз без всякой насмешки, а с гордостью за сестру. — С ней в лесу не пропадешь.
— Через полчаса можно будет снять куртки! — гордо объявила Рози. — А теперь я вас на минутку покину, мальчики.
Она направилась к туалету, а мы с Роси принялись расставлять на столе продукты, подстраивать портативный телевизор, распаковывать наборы с посудой. Рози и Роси хорошо подготовились, ничего не забыли. Можно было бы придумать работу и для Лиона, но пришлось бы каждый раз давать ему задание.
— Мы как первопроходцы, — сказал Роси. — Как пионеры, что покоряли Авалон! С лазерным ружьем в руках и набором биокультур в пробирке — против целого мира, дикого и свирепого!
Фраза, наверное, была из учебника, а не его. Слишком уж напыщенная. Впрочем, Роси тут же о ней забыл, забеспокоившись:
— Ты пока разогрей бутерброды. Я должен маме позвонить, что мы добрались, а телефон в машине остался!
Я положил бутерброды в микроволновку, включил разогрев, наблюдая, как Роси, смешно подпрыгивая, бежит по снегу к машине. Он, конечно, бывает ехидным, но вообще-то славный.
Мне было очень хорошо сейчас. Я даже подзабыл о биче, из-за которого меня рано или поздно ждут неприятности.
— Лион, хочешь есть? — спросил я.
— Да, — ответил он. — Бутерброд.
Это было что-то новенькое! Раньше мне потребовалось бы задать Лиону еще один вопрос — что именно он хочет!
— Бери, — сказал я, протягивая ему бутерброд с ветчиной.
Он взял, но есть не спешил.
— Ты другой хочешь? — догадался я.
— Да. С сыром.
Я бросился к микроволновке так быстро, что чуть не упал. Достал бутерброд с сыром — горячий, шипящий, покрытый расплавленной сырной лепешкой. А тот, что с ветчиной, забрал себе.
— Лион, тебе уже лучше! Точно лучше, я вижу! — сказал я. Но его словно вновь накрыло колпаком. Он стал молча жевать бутерброд, а тут одновременно вернулись Рози и Роси.
— Ага, еда готова! — выпалил Роси, пряча в карман телефон. — Это круто. Тиккирей, доставай пиво!
— А не рано? — спросил я. Рози фыркнула:
— Ты же не хочешь, чтобы я пьяная машину вела?
Я не стал спорить и достал всем еще по бутылке пива. В павильончике уже стало теплее, мы расстегнули куртки, а Роси распустил шов на комбинезоне.
— Тиккирей, а правда, что ты хочешь экстерном окончить школу? — спросила Рози.
— Правда, — сказал я. — Я посчитал, что за три года пройду полный минимальный курс.
— Ты лучше учись по-нормальному, — предложил Роси. — Вместе с нами. Куда ты торопишься?
Я пожал плечами. Ну как им объяснить, что мне смешно сидеть вместе с ними на уроках, слушать преподавателя... а потом идти на работу в оружейную лабораторию или заниматься домашним хозяйством? Никак я уже не смогу стать таким, как они.
— Тяжело учиться и работать сразу, — сказал я. — Чего ж тут непонятного? Лучше вы школу оканчивайте экстерном.
— В школе интересно, — сказал Роси. — Зря ты так. Интересно и нет лишней ответственности.
— Да, наверное, — согласился я.
Мы еще немного поспорили, но вяло. Они в общем-то меня понимали, просто им не хотелось, чтобы я уходил.
— Тебе надо пойти учиться на пилота, — сказала Рози. — Папа недавно говорил, что ты будешь хорошим пилотом, поскольку побывал среди расчетных модулей. Значит, будешь к ним относиться по-человечески. А это очень полезно для социальной гармонии общества.
На меня повеяло глухой тоской. Стась, когда уговаривал меня пойти в обычную школу параллельно с работой, говорил, что "общение со сверстниками скажется на твоем гармоничном развитии". Я послушался, но так с ним и не согласился. И вот сейчас то же самое ощущение: вроде бы все правильно, но...
Не хочу я быть пилотом и относиться к расчетным модулям "по-человечески". Ведь это все равно подло — позволять людям становиться молчаливыми зомби. Разве что на сверхмалом корабле, как у фагов. Но таких кораблей почти что и нет...
— Пошли кататься по льду, — предложил Роси.
— Ты что, машина провалится! — вскинулась Рози. — Лед тонкий!
— Да не на машине, просто так!
Рози пожала плечами.
— Пошли, Тиккирей?
— Идем, — согласился я. Никогда еще мне не приходилось кататься по льду. А ведь это должно быть интересно, лед же скользкий!
Задернув за собой полог, мы выскочили из павильончика. Лиона я вел за руку, чтобы не вдаваться в долгие объяснения.
— О-го-го! — завопил Роси, отбрасывая пустую бутылку пива. Разбежался, с воплем прыгнул на припорошенный снежком лед и покатился. Я внимательно смотрел, чтобы запомнить, как это делается.
Вроде бы все было очень просто. Вначале разбег, потом на лед — и дальше уже ногами не шевелишь, только держишь равновесие. Наверное, трудней будет снова разгоняться на льду... ага, вот как это Роси делает: мелкими шагами, поднимая ноги, а потому будто прыгает вперед.
Рози бросилась вперед вслед за братом. Она равновесия не удержала, плюхнулась и поехала на мягком месте, хохоча и вращаясь.
— Лион, ты тут постой, — попросил я. Разбежался и тоже прыгнул на лед.
Забавно...
Это оказалось не очень сложно и действительно интересно. Я подумал о том, что в городе есть парк с катком и там на льду катаются на специальных приспособлениях, коньках. Надо будет туда походить, потому что у меня здорово получается...
И тут я тоже плюхнулся на спину, покатился ногами вперед, сбил смеющегося Роси. Рози, успевшая уже подняться, радостно потешалась над нами.
— Ой, извини, — сказал я.
— Ничего. — Роси встал на четвереньки, поднимаясь. Его спина смела весь снег со льда, и я увидел, что лед — прозрачный. Даже видно дно!
— Ого, гляди! — воскликнул я.
Роси глянул под ноги и как-то сразу перестал веселиться. Осторожно отошел на заснеженный участок.
— Ты чего? — спросил я, растянувшись на льду и наблюдая за подводным миром. Может быть, получится увидеть рыб?
— Лед совсем тонкий, оказывается, — виновато сказал Роси. — Знаешь... наверное, опасно кататься.
К нам ловко подъехала Рози. Завопила:
— Вы что встали?
— Рози, глянь, лед совсем тонкий! — Роси носком ноги показал на чистый участок. И тут же вскрикнул, отскакивая в сторону. Завопил: — Я когда на одной ноге стоял, у меня лед захрустел под ногами! Пойдемте!
— Да брось... — неуверенно сказала Рози. — Тиккирей, ты хоть не боишься?
— Нет, — сказал я. Я просто не мог понять, чего они боятся. Если мы ходим по льду и он не ломается, то с чего бы вдруг все изменилось?
— Вот видишь, Тиккирей не боится! — заявила Розм.
— Он не понимает просто. — Роси паниковал все больше и больше. — А помнишь, мама рассказывала, как у нее в детстве одноклассник утонул? Провалился под лед и утонул!
Я начал вставать. А Рози раздраженно сказала:
— Да прочный лед, прочный!
И подпрыгнула несколько раз на месте. Роси стих, втянув голову в плечи. Я так и застыл на четвереньках, потому что мне почудился тонкий хруст.
Рози его, наверное, не услышала.
— Вот видишь? — спросила она и подпрыгнула еще раз.
Прямо под ее ногами лед вдруг расколола трещина. Тонкая, ветвистая. Рози с визгом отскочила в сторону и бросилась к берегу. А я так и стоял на четвереньках, зачарованно глядя на бегущий ко мне зигзаг. Трещина все расширялась, было видно, что толщина льда — сантиметра четыре, а под ним — черная парящая вода.
— Тиккирей, беги! — закричал Роси. И тоже рванулся к берегу.
А я бежать уже не мог. Трещина пробежала как раз подо мной. Руки остались на одной стороне, ноги — на другой. И трещина медленно расширялась.
— Тиккирей, ты чего! — Рози стояла уже на берегу, метрах в двадцати от меня. — Вставай!
— Как? — закричал я в ответ. Мне ни капельки не было страшно, вот только я понимал, что подняться не смогу — я теперь мостиком выгибался над трещиной, в которой было сантиметров сорок.
И она все увеличивалась.
— Роси, Роси, ну придумай что-нибудь! — закричала Рози. Я увидел, что Роси осторожно ступил на лед, пошел ко мне — и тут же бросился обратно, потому что лед начал трещать прямо у него под ногами.
— Тиккирей! — кричала Рози.
Я понял, что придется прыгать в воду. Вот ведь не повезло! Конечно, если я спрыгну, то потом легко выкарабкаюсь на лед и выбегу на берег. Придется сушиться, и все равно можно простыть и заболеть, но другого выхода нет.
— Ребята, я прыгаю в воду! — крикнул я. — Потом выберусь!
— Не надо! — завопил Роси. Но я уже прыгнул.
Ой...
Вода была — словно кипяток! Ничего себе! Как в ней моржи купаются! У меня перехватило дыхание, я ушел с головой, вынырнул, больно стукнувшись плечом о лед.
— Тиккирей!
— Сейчас, — пробормотал я, переводя дыхание. Вода больше не казалась горячей, а стала обжигающе холодной. Точно простыну...
Я вцепился в кромку льда, подтянулся, вытаскивая тело из воды. Вначале все шло хорошо, я даже высунулся из воды по пояс и почувствовал, как ветер холодит мокрую голову.
А потом лед хрустнул у меня под руками, раскололся, и я снова ушел под воду!
Вот теперь мне стало страшно. Я понял, что случилось: едва я высовывался из воды, как вес тела увеличивался и лед переставал меня держать.
Но что же мне тогда делать? Как выбираться?
— Ребята, помогите! — крикнул я.
Рози стояла у берега молча, схватившись за голову и оцепенев. А Роси метался туда-сюда, то бросался к джипу, то возвращался обратно и что-то сумбурно кричал.
Лион молча пошел вперед.
— Стой! — крикнул я. — Лион, стой, не двигайся! Конечно же, он остановился. Только этого мне не хватало, чтобы он провалился...
Я стал осторожно, бочком забираться на лед. Так, чтобы площадь опоры была больше. И это у меня почти получилось — я даже выбрался полностью!
После этого кромка льда снова обломилась вместе со мной.
Я опять с головой ушел под воду, вынырнул...
И вдруг понял, что тело начало меня плохо слушаться.
Наверное, от холода. А может быть, еще от страха.
— Я не хочу... — прошептал я. — Не хочу...
Что-то шевельнулось на моей правой руке. Раздвинуло мокрый свитер и серебристой лентой выстрелило вперед. Впилось в лед в метре от края.
Бич!
Я не знал, какие в него вложены рефлексы. Может быть, он вовсе не умел спасать утопающих, а просто хотел сам выбраться из ледяной воды. Но он меня не отпускал, и я мог за него держаться... хоть как-то.
Им надо просто притащить веревку — понял вдруг я. Обычную длинную веревку, наверняка в джипе такая есть. Кинуть мне, я уцеплюсь, и они меня вытянут с берега. Надо им крикнуть.
Но я не мог. Язык будто отнялся, и все, что я мог, — это цепляться за лед и смотреть на такой близкий берег.
На Лиона, который лег на лед и стал ползти ко мне.

Предыдущая страница 9 Следущая страница


Танцы на снегу 10

Это кто-то из них ему велел... Рози или Роси... вот трусы...
Он ведь даже плавать не умеет!
Лион полз быстро. Когда он оказался в метре от меня и его рука легла на голову бича, впившегося в лед, я собрался с силами и велел:
— Ползи обратно!
Лион с секунду молчал, глядя на меня. А потом очень серьезно сказал:
— Заткнись.
Если бы не бич, я бы сейчас разжал пальцы и снова ушел под воду. От неожиданности.
— Хватай меня за руку, — сказал Лион, протягивая руку. — И ложись на лед. Плашмя.
Как во сне я протянул ему руку, вцепился — и Лион медленно потащил меня за собой. Я уже едва мог двигаться, но все-таки стал ложиться на лед.
И тут мне помог бич. Уж не знаю, как он держался за лед, каким образом ввинтился в него — но тянул именно так, как надо. Плавно и сильно.
Через минуту я лежал на льду. Носками ботинок — еще в воде, но лед держал.
— Ползем, — сказал Лион. — Ползем быстрее.
Быстрее у меня не получалось. Но мы все-таки ползли — все дальше и дальше от полыньи. Бич помогал мне первые метры, а потом втянулся в рукав.
И мы ползли, пока не уткнулись в ноги Рози и Роси. Близнецы так и стояли на берегу, боясь сделать на лед хотя бы шаг, — хотя там лед-то был до самого дна.
— Тиккирей... — радостно сказала Рози, размазывая по лицу слезы и сопли. В руках у нее был телефон — видно, вызывала помощь. Хоть до чего-то додумалась...
А Роси все так и суетился рядом — то пытаясь подойти, то делая шаг назад.
Я повернул голову и посмотрел на Лиона. Тот часто дышал, облизывая губы.
— Ты нормально? — спросил я.
— Ага...
— Лион... ты совсем нормально!
— Угу... — Он вдруг улыбнулся. — Тиккирей... ты что, специально провалился?
Я сейчас лежал словно в холодильнике. Весь в мокрой одежде и на морозе. Но даже не чувствовал холода.
— Нет, не специально, — сказал я. — Но я бы прыгнул... если бы знал, что так получится.
Кое-как выпрямившись, я помог встать Лиону. И тут наконец к нам подскочил Роси, схватил меня за руку, выпалил:
— У тебя здорово получилось, мы всем скажем, что ты настоящий герой!
— А ты трус, — сказал я. И на негнущихся ногах побежал к павильону. Лучше было бы к джипу, там теплее. Но мне сейчас не хотелось садиться в их машину.
— Тиккирей... — жалобно крикнул вслед Роси. — Ну ты же сам виноват, что провалился!
Я не ответил. Заскочил в павильон и стал скидывать мокрую одежду. Следом вбежал Лион. Спросил:
— У тебя есть что-то сухое?
Я покачал головой.
— Сейчас...
Он собрался было кинуться обратно, но тут влетел Роси. Весь переполненный раскаянием, с мокрыми красными глазами и вжатой в плечи головой. Выпалил:
— Тиккирей, там флаер летит...
— Снимай комбез, придурок! — крикнул на него Лион. Роси оцепенел, часто мигая. До него только дошло, что Лион стал нормально разговаривать.
— А?
— Я тебе сейчас морду начищу, — воинственно пообещал Лион. — Снимай комбинезон!
Роси стал торопливо раздеваться. Под комбинезоном у него еще оказался теплый вязаный костюм. Я разделся догола, торопливо нырнул в комбинезон Роси... тоже неприятно, что этот трус мне помогает, но не замерзать же заживо! Я все-таки не морж!
— Возьми у сестры коньяк и тащи сюда! — Лион продолжал командовать Роси. И тот послушно кинулся из павильона. Я сел на скамейку, обхватил себя руками за плечи. Меня всего трясло, тепло никак не возвращалось в тело. Бич беспокойно шевелился на руке. Заметили его близнецы или нет? А если заметили, то поняли, что это такое?
— Тиккирей, я чаю тебе налью. — Лион стал возиться с термосом.
Интересно, как он догадался лечь и ползти? Ведь это так и делается, я в одном фильме видел, как спасали человека, провалившегося под лед. А потом его поили горячим чаем и коньяком.
Где-то совсем рядом с павильоном сел флаер — по матовым шторкам скользнула тень, и они задрожали от порыва ветра. Через несколько секунд опустилась еще одна машина, подальше.
— А вот и "скорая помощь", — пробормотал я. Что же делать с бичом? Меня сейчас повезут в больницу, станут осматривать, сунут в горячую ванну... и это все правильно, наверное. Но они ведь увидят бич! Отдать Лиону? Это значит впутать его в мое преступление... тоже нельзя.
На миг заглянул в полог Роси, сунул Лиону фляжку. Тот молча взял ее, плеснул в кофе коньяку, протянул мне. Я выпил залпом.
Ого... никогда не думал, что спиртное может быть приятным!
— Что теперь будет... — прошептал я. Поднял глаза на Лиона и сказал: — Но зато ты поправился! Как это получилось, Лион?
— Словно... — начал было Лион. Но тут полог павильона откинулся и вошел Стась. Где-то в отдалении, за его спиной, маячили Рози, Роси и еще какие-то люди.
— Стась... — только и сказал я. У меня даже мысли не было, что он на Авалоне!
— А кого ты хотел увидеть? Императора? — в своей обычной манере ответил Авалонский Рыцарь. Подошел ко мне, потрогал комбинезон, удовлетворенно кивнул. Понюхал чашку из-под кофе, тоже кивнул.
— Стась... — повторил я.
— Коньяк еще есть? — вопросом ответил Стась. — Полагаю, вмешивать медиков нам не стоит... но растереть тебя необходимо.
— Есть. — Лион протянул ему фляжку. — Вроде бы хороший.
— Ого. — Стась секунду испытующе смотрел на Лиона, потом покачал головой. — Ладно, потом. Скидывай комбинезон. Приживлять отмороженные пальцы — скучное и дорогое занятие.
— Стась, — в третий раз повторил я. И почувствовал, что реву. — Стась, я тут такого натворил... не надо мне никаких растираний сейчас...
— Ты про украденный бич? — спросил Стась. — Я поэтому и запретил врачам входить. Слухов нам только не хватало...
Он приложился к коньяку, хмыкнул, тряхнул фляжкой, потом сказал:
— Лион, будь другом, сбегай к врачам и возьми у них флягу спирта. Переводить такой коньяк на растирания — преступление против виноделия.
— Ага, — крикнул Лион, выбегая.
Я посмотрел Стасю в глаза и спросил:
— Меня посадят? За бич?
Авалонский Рыцарь вздохнул:
— Кому ты собирался его передать, Тикки? Или хотел просто продать?
— Продать? — растерялся я. — Стась... он ко мне привязался... я не мог его бросить в утилизатор! Это же как убийство!
— Тиккирей, этот бич уже четыре года используют для проверки новых сотрудников на благонадежность. — Стась допил коньяк, аккуратно поставил фляжку на стол. — Там абсолютно разбалансированный блок импритинга, он ни к кому не может привязаться.
Я не стал отвечать, просто протянул руку — и бич выскользнул из рукава, выставив вперед крошечную плазменную пушку.
Вот это был эффект! Стась вздрогнул, и его собственный бич вырвался, готовый к бою.
— Да быть того не может! — с чувством сказал фаг, глядя на привязавшееся ко мне оружие.
Вернулся Лион с прозрачным флаконом.
— Меня посадят? — снова спросил я. — Или выгонят с планеты?
— Теперь уже — не знаю, — ответил Стась. — Лион, мальчик, это чистый спирт? Или смесь для растирания?
— Они хотели дать смесь, но я сказал, что нужен именно спирт, — ответил Лион.
— Неужели ты от природы такой сообразительный? — откупоривая флакон, спросил Стась. — Тиккирей, сейчас тебе придется глотнуть самого невкусного из всех спиртных напитков. Надеюсь, это надолго избавит тебя от желания пробовать алкоголь.
Я кивнул. Я на все был готов.

Глава 3

Отопление Стась включил на полную мощность, и теперь мне было даже жарко. Я лежал на диване, закутавшись в одеяло, и слушал фага. Голова до сих пор кружилась, и во рту был гадкий привкус. Еще все казалось смешным, будто в мультике, хотелось закрыть глаза и подремать. Это от спирта... Во флаере я вообще заснул.
— Наша организация — открытая система, — негромко говорил Стась. — Мы принимаем к себе людей с самых разных планет Империи. Но каждый, будь он хоть дворником, хоть грузчиком на складе, подвергается различным проверкам. Это неизбежно, ты понимаешь, Тиккирей?
Я вяло кивнул. — Против тебя никаких возражений не было, — продолжал Стась. — Твоя легенда была полностью проверена. Вышло, что все так и есть, что ты и впрямь тринадцатилетний мальчик Тиккирей с планеты Карьер, отработавший два рейса в качестве расчетного модуля на корабле "Клязьма". История твоя невероятная... но мы привыкли к невероятным историям. А психотип любого из фагов неизбежно содержит в себе изрядную долю сентиментальности. — Он усмехнулся. — Иначе мы превратились бы в свору самоуверенных убийц.
— А сентиментальных убийц не бывает? — тихо спросил Лион. Он сидел рядом со Стасем, в соседнем кресле.
— Только в кино, — отрезал Стась. — Тиккирей, никто не сомневался в тебе... особо. Но есть стандартные методы проверки на благонадежность. Ты прошел шесть тестов, на седьмом — сломался. Поскольку курировал тебя я, мне немедленно сообщили...
— Стась, что мне было делать? — спросил я. — Ну я же не подозревал, что бич — проверка! Я подумал, что он привязался ко мне и теперь его убьют... я ведь не рыцарь, я не имею права носить оружие!
— Он и впрямь привязался, — согласился Стась. — Никто этого не ожидал, Тиккирей... и что теперь делать, я не знаю. Случай совершенно особый, прецедентов нет.
Я молчал.
— Ладно, это мы будем решать позже, — сказал Стась. — Лион, теперь мне надо поговорить с тобой.
— Да? — Лион поднял голову.
— Расскажи мне все, с самого начала, — попросил Стась. — С того момента, как тебе... как ты... — Он смешался. — С того момента, как ты попал под удар Инея. Лион на миг задумался:
— Я захотел спать. Просто захотел спать.
— Так... — подбодрил его Стась. — Кстати, учти, что это официальный разговор и он записывается.
Лион кивнул:
— Ага, понимаю... Мы и так уже спать ложились... а тут словно навалилось что-то. Сестренка сразу угомонилась... а я с ног валился. Я разделся и лег.
Стась ждал.
— Потом мне снились сны, — тихо сказал Лион.
— Какие сны, мальчик? Ты помнишь?
— Странные. Но красивые.
Лион вдруг покраснел.
— Рассказывай, не стесняйся, — мягко попросил Стась. — Что тебе снилось?
— Да глупости какие-то. — Лион тряхнул головой. — Всякая ерунда, честное слово!
— Лион, это важно. Понимаю, у мальчиков в твоем возрасте бывают всякие волнующие сны...
Лион засмеялся:
— Да нет, вы не поняли! Мне снилось... — Он задумался. — Ну, к примеру, что я — герой. Понимаете? Настоящий герой, спаситель всей Вселенной. Что я сражаюсь с какими-то злодеями, бегу по улице — такой длинной, мрачной, дома полуразрушенные, и отовсюду стреляют. А я стреляю в ответ, и мне совсем не страшно, наоборот.
Словно это игра... нет, игра — это несерьезно. А во сне все было очень важно!
— Так... — удивленно сказал Стась. — Так...
— Еще мне снилось, что я работаю на заводе, — сказал Лион. — Мы там что-то строили. Во сне я все понимал, а сейчас — уже нет. Мы там долго работали.
— Мы?
— Я и еще какие-то люди. — Лион пожал плечами. — Кажется, там Тиккирей был. Еще наши ребята, со станции. Хорошие ребята. Мы что-то строили... — Он задумался. — Я был инженером... или техником, не помню. Или и инженером, и техником.
Стась молчал. А Лион уже вошел во вкус и продолжал рассказывать:
— А еще мне снилось, что я взрослый...
— В предыдущих снах ты был ребенком? — быстро спросил Стась.
— Нет... не помню. Может быть, тоже взрослым. Не знаю. А тут точно взрослым. У меня была жена и пятеро детей.
Я хихикнул. Почему-то мне это показалось очень забавным.
— Ага, смешно, — согласился Лион. — У меня была жена, я с ней обсуждал, как вести домашнее хозяйство и куда мы поедем отдыхать в отпуск. А детям помогал делать уроки и играл с ними в бейсбол. Потом дочка... — он поморщился, — нет, не помню, как ее звали... вышла замуж. У нее тоже было много детей. И у остальных моих детей тоже. А потом... потом... Потом я состарился и умер. Все собрались на мои похороны и говорили, каким я был замечательным человеком и какую хорошую жизнь прожил.
— Ты. Умер. Во. Сне? — четко выделяя каждое слово, спросил Стась.
— Да.
— Не умирал, а именно умер?
— Ну конечно, я даже похороны помню! — с удивлением ответил Лион.
— Тебе было страшно?
— Нет... совсем. Да я ведь понимал, что это сон!
— Все время?
— Да. Все время. Я даже немного замечал, что вокруг происходит. Как вы меня подняли, завернули в одеяло и понесли. Как мы по городу ехали, а там в окнах были экраны и на них люди веселились... А потом меня подключили к компьютеру и сны кончились.
— Все сны пронеслись так быстро? До момента подключения к кораблю?
— Да.
— Неудивительно, что твой мозг работал настолько интенсивно. Лион, ты понимаешь, что это было воздействие психотропного оружия?
— Понимаю, — согласился Лион. — Только зачем? Со мной же ничего не случилось!
— Что было дальше? — спросил Стась.
— Дальше сны пропали, — сообщил Лион. — Все начало тускнеть... и исчезло. Потом я открыл глаза, и вы со мной говорили. Я был в корабле. Вы спрашивали всякие вещи, я отвечал. И мне было скучно. Очень скучно.
— Сколько лет ты прожил в снах, мальчик? — спросил Стась.
— Лет семьдесят, наверное, — спокойно ответил Лион. — Вначале я воевал, это было лет пять... Потом, когда на заводе работал... еще лет пять, наверное. И снова воевал, лет пять. А потом жил.
— И ты помнишь всю эту жизнь?
— Ну... почти. Не точно, но помню.
Стась кивнул. Протянул руку, потрепал Лиона по голове.
— Я понимаю. Ты молодец.
— Почему молодец?
— Что выполз. Значит, дальше тебе было скучно, так?
— Угу. — Лион задумался. — Нет... это не так. Не просто скучно... а словно бы... словно повтор. Словно это теперь я сплю и мне все снится! А то, что было раньше, — это и была настоящая жизнь. И мне ничего не хотелось делать. Потом мы поехали на озеро, и тут... Он замолчал.
— Попытайся вспомнить этот миг, — попросил Стась. — Это очень важно, ты ведь понимаешь?
— Когда Тиккирей стал тонуть, это было неправильно... — тихо сказал Лион. — Совсем неправильно. Так не должно было случиться, понимаете?
Стась кивнул, напряженно глядя на Лиона.
— И я стоял, смотрел... — Теперь Лион говорил очень медленно. — А такого не должно было быть. Я не знаю, как я сумел... только я лег и пополз. И все вдруг стало наоборот. Это все стало настоящим, а то, что было, — сном!
— До этого ты не понимал разницы? — уточнил Стась.
— Понимал! — выкрикнул Лион, и я вдруг увидел, что у него в глазах слезы. — Я понимал, только это было совсем не важно. Это как во сне — понимаешь, что сон, ну и что с того? Тут я понимал, что все настоящее, но это ничего не значило. И вдруг все изменилось! Словно я проснулся.
— Тихо, тихо... — мягко сказал Стась, опустил руку на плечо Лиона. — Если тебе тяжело, то не говори.
— Да я уже все рассказал, — пробормотал Лион. — Совсем все.
— Тебе придется снова это рассказать. Со всеми подробностями. Не сегодня, но придется. Специалистам.
Лион кивнул.
— Ладно, ребята. — Стась поднялся. — Я заеду к вам завтра утром. Сейчас мне придется поговорить с некоторыми людьми...
— Стась, что со мной будет? — не удержался и снова спросил я.
— Ничего плохого, — твердо сказал фаг. — Абсолютно.
— Слово Авалонского Рыцаря? — спросил я. Стась посмотрел на меня очень странно. Но сказал:
— Да. Слово Авалонского Рыцаря. Я даю тебе слово, что с тобой все будет в порядке. Отдыхайте, ребята. И постарайтесь сегодня больше не попадать в неприятности.
Лион вышел его проводить. А когда вернулся, я уже отрубался и едва смог на него взглянуть.
— У тебя глаза слипаются, — сказал Лион.
— Угу... — согласился я. — Это от спирта...
И уснул.
Долго поспать мне не удалось. Проснулся я от того, что на столе пищал телефон. Лион, видно, ушел спать в спальню, а я так и остался на диване. Голова у меня все еще оставалась тяжелой, но хихикать больше не хотелось, и вообще опьянение прошло.
Не включая свет, я вскочил, схватил помаргивающую огоньками трубку, ответил:
— Алло!
— Тиккирей?
Мне стало не по себе. Это был Роси. Я покосился на часы — было два ночи.
— Да, — сказал я.
— Тиккирей. — Он говорил очень тихо, видно, чтобы никто его не услышал. — Ты как, Тиккирей?
— Нормально, — ответил я. Все ведь и впрямь было нормально.
— Ты не заболел?
— Нет. — Я забрался обратно под одеяло, не выпуская из рук трубку. — Меня Стась заставил выпить спирта, а потом еще растер им с головы до ног. Дома я полчаса просидел в горячей ванне, а потом забрался под одеяло. А сейчас уже давно сплю.
Роси не стал извиняться, что разбудил меня. Он помолчал, а потом спросил:
— Тиккирей, а как теперь?
Я понял, о чем он. Но не удержался и все-таки спросил:
— Что теперь?
— Как мне теперь? — спросил Роси.
— Слушай, ничего страшного ведь не случилось! — сказал я. — Совсем ничего! Я, может, даже не простыну!
— Как мне теперь? — повторил Роси.
И несколько секунд мы молчали в трубки. Потом он заговорил:
— Тиккирей, ты не подумай, что я трус. Я не трус. Правда. Нет, ты ничего не говори, ты послушай!
Я молчал. Слушал.
— Я не знаю, как так со мной получилось, — быстро сказал Роси. — Я ведь знал, как надо поступать, если кто-то провалился под лед. Понимаешь? Нас на уроках выживания еще во втором классе учили. И когда ты провалился, я знал, что надо делать. Я сразу подумал, что надо лечь и подползти к тебе и бросить тебе веревку или ремень или протянуть длинный шест...
Он замолчал.
— Роси... да ладно... — сказал я. Когда все только случилось, я подумал, что я его ненавижу. И его, и Рози, и что обязательно всем расскажу, какие они трусы и предатели.
Теперь я понимал, что не стану так делать.
— Я ведь все знал, — повторил Роси. Голос у него был такой, будто он целую вечность не разговаривал, а сейчас снова начал — и никак не может научиться правильно складывать слова. — Ты понимаешь, Тиккирей... я все знал, а сделать ничего не мог. Бегал по берегу и хотел, чтобы все быстрее кончилось. Хоть как-то. Чтобы ничего не надо было делать. Понимаешь? Пусть даже ты утонешь! Я не знаю, Тиккирей!
И он тихонько заплакал.
— Роси... — пробормотал я. — Ну что ты. Ты просто растерялся. Такое со всеми бывает.
— Такого — не бывает! — почти выкрикнул Роси. — Ты Лиона не бросил на Новом Кувейте!
— Но Лион ведь мой друг, — ответил я.
И понял, что, сам того не желая, сделал Роси очень больно.
— Понимаю, — тихо сказал он. — Я просто очень хотел, чтобы мы подружились, Тиккирей. Честно. Потому что ты какой-то... особенный. У нас никого больше в школе нет... такого. Мы ведь теперь не сможем подружиться, Тиккирей?
Я молчал.
— Не сможем, — горько повторил Роси. — Потому что ты всегда будешь помнить, что я тебя предал. Не знаю почему...
Я думал о том, что для меня вся эта беда уже кончилась. Даже, наоборот, превратилась в радость — потому что Лион стал нормальным, потому что приехал Стась, потому что мою выходку с бичом, может быть, простят. А для Роси все перевернулось. Навсегда. Ведь они здесь все живут хорошо, и редко такое случается, чтобы можно было совершить подвиг. Ну, не подвиг... поступок. Может быть, вся школа бегала бы по берегу и не решилась помочь мне! Но теперь все будут говорить, что они обязательно пришли бы на помощь, не испугались. А Роси точно знает — он трус и предатель. Его сестра хотя бы догадалась позвонить и вызвать спасателей...
— Тиккирей, — сказал Роси. — Мне сегодня очень попало дома. И мне, и Рози... Ты не думай, что у меня отец такой... выпивоха и болтун. Он мне очень правильно сегодня все говорил. Только... только я и так все это понимаю. Мне ничего объяснять не надо. Я бы сейчас все отдал, чтобы ты снова упал под лед, а я тебя спас!
Я подумал, что совсем не хочу снова под лед. Даже если меня спасут. Но вместо этого сказал:
— Роси, если ты опять попадешь в такую ситуацию, то все сделаешь правильно. Обязательно!
— Да, только для тебя я теперь враг, — горько сказал Роси.
— Нет!
— Но и не друг.
И я промолчал.
— Нас в другую школу переведут, — прошептал Роси. — Я сам попросил родителей... они согласились.
— Роси, не надо. Я никому не скажу, что случилось!
— Это мне надо, — твердо ответил Роси. И я понял, что он прав. Но все-таки сказал:
— Роси, я вовсе не обижаюсь. И хочу учиться вместе с вами.
— Нет, Тиккирей. Не стоит. Ты только меня прости, хорошо? И извини, что я тебя разбудил. Спокойной ночи.
Он отключил телефон.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

Я положил трубку на пол рядом с диваном. Уткнулся в подушку и подумал, что сейчас хорошо было бы немного похныкать, а то и разреветься по-настоящему.
Если бы где-то рядом были родители, которые услышали бы мой плач и пришли, я так бы и сделал. Но у меня не было больше родителей. Уже два месяца, как не было.
Поэтому я просто закрыл глаза и попытался уснуть.
Мне повезло — я не заболел. И когда проснулся утром, то все было в порядке, только сильно хотелось пить.
И еще — было очень грустно.
Лиона я нашел на кухне. Он сидел у окна и пил чай с вареньем.
— Привет, — сказал я. Все сейчас было чуточку глупо — будто на следующий день после тяжелого экзамена или... или как в тот день, когда родители ушли навсегда. Слишком много всего вчера случилось.
— Привет. — Лион на миг обернулся. — А красиво здесь, да?
Я кивнул, налил себе чаю, сел рядом. И совсем не удивился, Когда Лион спросил:
— Как ты думаешь, что с моими родителями?
— Ну, они живы... — пробормотал я.
— Я понимаю, — кивнул Лион. — Они теперь такие, каким я был? Зомби?
— Стась говорил, что не совсем так. Там все вроде бы как стали нормальные. Только они теперь присоединились к Инею и считают, что это самая лучшая планета в Империи.
Стась и впрямь рассказывал, что на Новом Кувейте все выглядит обыкновенно и мирно. Люди работают и даже веселятся как ни в чем не бывало. Насчет той ночи, когда вся планета заснула, даже не вспоминают. Когда на Новый Кувейт высадился личный посланник Императора, его встретил султан и заявил, что все нормально, что никакой агрессии против них не было, что они добровольно присоединились к Инею... а той ночью просто произошли небольшие беспорядки из-за болельщиков бейсбольного клуба "Ифрит". Молодежь, расстроенная поражением команды, напилась и даже захватила космопорт и центр космической связи. Были жертвы. Но к утру порядок восстановили, и никаких проблем на Новом Кувейте больше нет.
Самое обидное, что, как сказал Стась, у Императора нет оснований вмешиваться. Любая планета может войти в союз с другой планетой, если это союз добровольный. А доказать, что Новый Кувейт захвачен, что все его жители были запрограммированы, не удалось. Единственное, что сделали в Империи, — это стали проверять все фильмы и обучающие программы, особенно сделанные на Инее. Если оказывалось, что там присутствует нераспознаваемая информация, то эти программы запрещали.
И таких программ нашли много. Хорошо еще, что на Земле, Эдеме и Авалоне, самых развитых планетах Империи, фильмы с Инея были не так популярны. Но даже здесь процентов двадцать населения могло в один миг оказаться зомбированными. А это очень много... поэтому никакой войны не было, Флот к Инею не вылетел, а ученые все пытаются разобраться в произошедшем.
— Император обязательно выяснит, в чем дело, — сказал я. — И Новый Кувейт освободят. Не может ведь Император позволить такое делать!
— Угу, — кивнул Лион. — Выяснит... Меня привяжут к койке и будут изучать целый год...
— Никто так не сделает!
Лион пожал плечами. Очень серьезно сказал:
— Ты знаешь, я даже спорить не стану. Если это надо, чтобы всех спасти, — то пускай. Это будет честно.
— Перестань!
— Да ничего... — Лион молча бултыхал ложкой в остывшем чае. — Тиккирей, знаешь, как это страшно... прожить жизнь.
— Ты вправду думал, что это все настоящее?
— Да.
Он посмотрел на меня, и глаза у него были совсем другие, незнакомые. Усталые. Как у старика.
— Я воевал, Тиккирей, — сказал Лион. — И у меня был друг... — он запнулся, — вроде тебя. Только его убили, когда мы попали в засаду. Но я за него отомстил. У меня в руке, вот здесь, — он каким-то очень уверенным жестом коснулся запястья, — был маленький излучатель на браслете. Я поднял руки и вроде стал сдаваться. А потом включил луч и всех убил. И мы снова воевали...
На миг у него дрогнули губы.
— Ты знаешь, сколько я людей убил? — вдруг тонко выкрикнул он. — Семьдесят человек!
И то, что он сказал не сто и не тысячу, а именно семьдесят, — меня доконало. Даже руки задрожали, и я поставил чашку, чтобы не расплескать чай.
— А потом у меня появилась подруга, — сказал Лион. — Из пятой роты... мы после войны поженились. Я даже детей теперь умею воспитывать! Я все умею, как взрослый, совсем все! Тушить пожары, вытаскивать утопающих, управлять флаером! Я прожил целую жизнь и умер! Мне... мне скучно, Тиккирей! И ничего не страшно, совсем!
— Это пройдет... — прошептал я.
— Что пройдет? Я все помню, все как вчера было! Ты знаешь, как горит небо, Тиккирей? Когда звено орбитальных штурмовиков заходит в атаку, а зенитчики ставят над позицией плазменный щит? Ты не знаешь... Начинается ветер, Тиккирей. Небо оранжевое, и воет ветер, он дует прямо вверх, так что за землю хватаешься, и воздух все суше и суше, а у меня кончились капсулы в респираторе, я тогда обжег горло, но зато штурмовики не успели отвернуть, они вошли в щит и растворились... словно белые кометы в оранжевом небе... А потом мы пришли в деревню, но имперская пехота оттуда уже ушла, и всех жителей убили за то, что они нас поддерживали... мужчин расстреляли... а женщин и детей согнали в мечеть, закрыли дверь и подожгли... они еще кричали, когда мы пришли, но там уже ничего не потушить было...
— Ка-какая имперская пе-пехота... — прошептал я. Голос у Лиона был страшным. Он не придумывал, не пересказывал книжку или фильм. Он вспоминал!
— Шестая авалонская бригада космопехоты, формирование — Камелот, командующий — генерал Отто Хаммер, эмблема — серебряный молот, падающий на горящую планету, — отчеканил Лион. — Мы воевали с Империей, понимаешь? Я воевал с Империей!
— Ты вчера не сказал...
— Я сегодня скажу. — Лион отвел глаза. — Я... боялся, что тогда меня сразу заберут.
— Но это же неправда! Это было во сне!
— Для меня это не было сном, Тиккирей, — сказал Лион. И мне вдруг почудилось, что со мной говорит взрослый, всего повидавший человек, а не ровесник с космической станции.
Но это длилось только секунду. Потом взгляд Лиона дернулся, будто он увидел что-то у меня за спиной. И он опустил глаза.
Я обернулся — в дверях кухни стоял Стась. Молча смотрел на Лиона, и в его глазах ничего нельзя было прочесть.
— Просто не хотел говорить вчера... — пробормотал Лион. Стась подошел к нему, взъерошил волосы. Негромко сказал:
— Понимаю. Кто-то ответит за это, парень. Сполна ответит. Не бойся, Лион.
— Вы лучше меня прямо сейчас увезите и исследуйте, — пробормотал Лион. — Я так не могу. Оно все сильней и сильней вспоминается... у меня голова разламывается... не от боли. Я чего-нибудь натворю или с собой...
— Сейчас поедем, — сказал Стась. Он что-то лихорадочно обдумывал. — Ты знаешь что... продержись немного. Хотя бы сутки.
— А потом?
— Потом все будет хорошо. Лион, Тиккирей, одевайтесь. Позавтракаете в машине. У вас у обоих будет трудный день.
Машина у Стася была так себе. Не мощный джип-вездеход, не скоростная спортивная "пиранья", а здоровенный неповоротливый "Дунай". На работе у нас на таком ездит лишь одна женщина из технического отдела, толстая и медлительная.
Но Стасю словно бы было все равно, на чем ехать.
Мы с Лионом сидели позади, молчали, ни о чем его не расспрашивали. Стась сам говорил, но больше о всякой чепухе. Об экспериментах в области глюоновой энергетики, которые позволят строить новые космические корабли. О том, что теоретически доказано существование гиперканалов, ведущих в другие галактики, и есть планы по их поиску. О том, что Император подписал указ о снятии "трехпроцентного предела" и теперь ученые могут по-настоящему улучшить человеческий геном, а не только по мелочам. О том, что заканчиваются съемки ретробоевика "Мудрец из Назарета" о христианской религии и в этом фильме все будет взаправду — и актеры живые, и декорации, и даже спецэффекты. Никаких компьютерных съемок, все настоящее! И даже актеры были введены в транс, не знали, что играют в фильме, а считали все правдой.
Стась умеет интересно рассказывать, если захочет, конечно. Но сейчас я понимал, что он просто заговаривает нам зубы, отвлекает. И поэтому мне было совсем не интересно. Ничего не изменится от этих глюоновых реакторов, новых галактик и улучшенных геномов. Куда важнее то, что решит сделать с нами совет фагов.
И Стась, наверное, угадал мои мысли, потому что замолчал. Мы молча дожевали свои бутерброды, допили кофе и стали ждать.
Порт-Ланц — город-спутник Камелота. Если бы Стась хотел, он бы даже на своей колымаге доехал за полчаса. Но Стась никуда не спешил: либо думал о чем-то, либо ему было назначено точное время. И мы ехали больше часа. Потом еще покрутились по городу, перескакивая с внешних дорожных развязок на внутренние транспортные кольца, постояли в паре пробок — все как раз ехали на работу и улицы были забиты.
А потом Стась припарковал машину у красивого высотного здания в старинном стиле — с большими зеркальными окнами и флаерной площадкой на крыше. Здесь я один раз был. Тут и помещался главный офис фагов, который официально назывался "Институт экспериментальной социологии".
— Что мне говорить совету? — спросил я, когда мы выбирались из машины.
— Если придется говорить, то говори правду, — пожал плечами Стась. — Но тебя не обязательно вызовут.
— А меня? — требовательно поинтересовался Лион.
— Тебя вызовут обязательно, — сказал Стась. — А совет тот же — говори правду.
Он подумал секунду, потом приобнял нас за плечи:
— Дело даже не в том, ребята, что в большинстве случаев говорить правду полезнее. Фагам никогда не стоит врать, лучше уж промолчать.
— Вы чувствуете ложь, — сказал Лион, и голос у него опять стал жесткий, взрослый. Стась внимательно посмотрел на него:
— Да, парень. Чувствуем.
Больше мы не говорили. Прошли в здание — там стояла охрана на входе, но Стась показал какой-то пропуск, и нас даже не стали проверять. За дверями был большой вестибюль. Я думал, что, как и в прошлый раз, Стась поведет нас направо. Там море всяких кабинетов, офисов, а еще есть совершенно восхитительный зимний сад с кафе. Когда Стась улаживал мои вопросы, я там просидел три часа, но ничуть не заскучал.
Но Стась повел нас к лифтовому стволу. И не к общим лифтам, которые все время сновали вверх-вниз, а к служебной кабинке, куда никто и не совался.
В здании было этажей пятьдесят. Но когда мы вошли в лифт и тот рванулся вверх, мы ехали слишком долго. Словно здесь еще имелось этажей пятьдесят, невидимых снаружи. Я глянул на отражение Стася в зеркальной стене — он за нами с любопытством наблюдал.
— Мы едем вниз, — сказал я. — Хотя кажется, что вверх. Тут в лифте гравитатор, верно?
Стась улыбнулся, но ничего не ответил. Да и улыбка у него быстро пропала. Он будто прокручивал в голове предстоящий разговор, рассчитывал его наперед до каждого слова, но что-то там не складывалось, будто звучала реплика, на которую у Стася нет ответа. И Стась начинал все обдумывать заново...
— Стась, — сказал я. — Если я и впрямь так виноват, то пусть меня накажут. Только пусть не высылают обратно на Карьер, можно?
— Я дал тебе слово, — сказал Стась. Посмотрел на меня внимательнее и добавил: — Ты очень сообразительный мальчишка, Тиккирей. Если бы я не верил тебе, то решил бы, что ты очень хорошо подготовленный агент.
— Разве бывают дети-агенты? — спросил я.
— Еще как бывают, — ответил Стась. — Вот я работаю с десяти лет.
— Я не агент, — сказал я на всякий случай. — Я Тиккирей с Карьера...
— Я же сказал, что верю тебе, — мягко ответил Стась. Лифт наконец-то остановился, и мы вышли.
Это был холл, большой и пустынный. В центре бассейн с фонтанчиком, заросшим оранжевым вьюнком. Фигура фонтанчика изображала девушку, держащую в руках кувшин, откуда и лилась вода. Статуя была старая, бронзовая, вся позеленевшая, покрытая мхом и вьюнками. Я присел на край бассейна, поболтал рукой в воде. Рыбок никаких там не было, а мне почему-то хотелось, чтобы в бассейне жили рыбки. Да и вода оказалась мутноватая, будто фильтры в фонтане плохо работали.
Стась жестом указал нам на мягкие кресла у стены, под фальшивыми окнами. Окна показывали вид на город с крыши небоскреба, но я все равно был уверен, что мы под землей.
— Подождите здесь, ребята.
— Долго? — спросил я.
— Если бы я знал, то уточнил, сколько именно ждать, — пояснил Стась. — И никуда не уходите.
В противоположной стене холла была еще одна лифтовая дверь. Стась вызвал лифт и уехал.
— Могли бы хоть бар тут сделать, — сказал Лион с обидой. — Выпили бы по хайболу для храбрости.
— По чему? — не понял я.
— Хайбол. Ну, это какой-нибудь напиток. Вроде джин-тоника или водки с мартини.
— Угу. Разбежался.
— Между прочим, я очень люблю водку с мартини, — сказал Лион.
Он развалился в кресле, закинув ноги на подлокотник. Покосился на фальшивое окно, фыркнул, нашарил переключатель и выключил изображение.
— Это... в снах? — догадался я.
— Ага. А в армии нам выдавали водку. По праздникам — виски.
— Ну вот во сне и попросишь свой хайбол. На Авалоне детям не положено пить спиртные напитки.
— Ничего, если меня не сразу начнут препарировать, я зайду в бар и напьюсь, — сказал Лион.
До меня наконец дошло, что он просто смеется. Подтрунивает надо мной. Потому что ему страшно... куда страшнее, чем мне.
— А почему ты воевал с Империей? — спросил я. — Во сне?
Лион отчеканил, будто готовился к вопросу:
— Потому что Империя — это пережиток древних эпох человечества. Сосредоточение власти в руках одного человека приводит к застою и стагнации, злоупотреблениям и социальной неустойчивости.
— Так к застою или к неустойчивости? — спросил я.
— К застою в развитии человечества, но к неустойчивости в социальной жизни, — отпарировал Лион. — Вот тебе простейший пример. Когда люди встретили Чужих, которые успели оттяпать лучшие куски космоса для себя, то развитие Империи остановилось. Пришлось переделывать для жизни очень плохие и неудобные планеты вроде твоего Карьера. Никто даже не попробовал оттеснить Чужих с занятых ими планет.
— Но это же война, Лион!
— Вовсе не обязательно. Война — это крайний случай разрешения противоречий. Всегда можно обойтись экономическими, политическими или особыми мерами.
— Ты и вправду так думаешь? — Я сел в соседнее кресло. Лион секунду пялился на меня, насмешливо улыбаясь, потом посерьезнел:
— Ничего я не думаю. Так нам объясняли. И во сне я в это верил.
— А сейчас?
— Ну, что-то тут есть, правда? Ведь на самом деле ты жил на Карьере, а мог жить на хорошей планете, где сейчас живут Цзыгу или халфлинги.
— Так в твоем сне вы воевали с Империей или с Чужими?
— С Империей, — признал Лион. — Чтобы в галактике было новое, справедливое устройство.
— А какое?
Лион на миг задумался:
— Ну, во-первых — демократическое. У нас все выборное, любая должность. Раз в четыре года все голосуют за президента.
— И что за человек этот президент?
— Это она, — сказал Лион. — Она... ну как тебе сказать... Лицо у него стало мечтательное. Я ждал, и у меня все сильнее холодело в груди.
— Она... очень справедливая, — выпалил Лион наконец, — Она каждого готова выслушать и поговорить по душам. Умная, она почти всегда принимает правильные решения. Иногда ошибается, но не сильно.
Я не выдержал:
— Лион, но это же только сон! Ты понимаешь? Кто-то на Инее решил завоевать Империю, ну и придумал промывку мозгов. Не может человек никогда не ошибаться!
— Я не говорю, что всегда, — быстро ответил Лион. — Но обычно не ошибалась.
— И выслушать каждого президент тоже не может. Император не может, и президент не сможет. Даже у нас на Карьере старший социальный работник не мог общаться с каждым, а у нас населения меньше миллиона человек!
— Если по-обычному, то нельзя, — согласился Лион. — Но у нас все было по-другому. Можно подключиться к Сети и общаться с президентом.
— Чушь, — только и сказал я.
— Почему? Это очень просто делалось. Ты знаешь, что можно полностью скопировать разум в компьютер?
— Да, но это же запретили, таких только двое или трое осталось... они все с ума сходят...
— А она не сошла, — тихо сказал Лион. — У нее на каждой планете есть своя копия. Они между собой советуются и принимают решения сообща. Ну и готовы любого выслушать и помочь. Я сам каждый год с ней разговаривал. Так положено. А иногда — вне очереди просил разговора. Когда было важно.
— Лион, да ты дурак! — не выдержал я. — Полный дурак! Это все сказочки, которыми вам промывали мозги! Чтобы все бросились служить Инею!
— Я понимаю, — серьезно сказал Лион. — Наверное, так оно и есть. А вдруг это правда? Ведь в Империи и впрямь не все хорошо. Зачем иначе армия, полиция, карантинная служба, фаги?
— Не может такого быть. Это все ложь, — упрямо повторил я.
— Но если ложь — так почему все в нее верят? — возразил Лион. — Тиккирей, я же нормальный! Я ведь с ума не сошел, правда? Мне только показали, какая у меня может быть жизнь, если я буду с Инеем. Вот и все. И мне понравилось!
— У тебя прервали сон, — сказал я. — Когда подключили в поток.
— Ну и что? Тиккирей, честное слово, ни в чем меня не убеждали насильно. Это... это... — Лион развел руками. — Ну, как очень хорошее кино в хорошей виртуалке, когда совсем разницы не замечаешь. Мне показали, какая может быть жизнь, и мне понравилось.
— Но это же неправда!
— А я тебе говорю, что правда? — Лион повысил голос. — Нет, скажи, говорю? Я рассказываю, как все было в моем сне! Вот! И что в нем, может быть, есть немного правды!
Я замолчал. И впрямь — накинулся на Лиона, как на врага...
— Извини.
Лион смотрел в сторону. Потом пробормотал:
— Да ладно... Знаешь, сейчас уже легче. Вроде как сон, а вначале было все взаправду...
Я заметил, что он начал обкусывать себе ноготь, как маленький ребенок. Потом заметил, что делает, и торопливо убрал руку ото рта.
— Глупый сон, — сказал я.
— Наверное. А я свой дом помню, Тиккирей. Знаешь, какой у меня был дом? Он стоял в саду, к нему вела дорожка из красной кирпичной крошки. Даже машину приходилось оставлять у ворот. А дом был трехэтажный, на высоком фундаменте, со стенами из старого камня, с деревянными рамами и дверями. Там были широкие ступени, они вели на веранду, и по вечерам мы пили там чай, а иногда пиво или вино. Стены оплетал виноград, он был запущенный, почти дикий, но все равно его можно было срывать и есть. И полы были деревянные, старые, но совсем не скрипучие. На фронтоне висел кованый железный фонарь, я вечером всегда включал в нем лампу, и вокруг начинали роиться мошки и ночные бабочки...
— Что такое фронтон? — спросил я.
Лион поморщился. Неуверенно развел руками, будто треугольником их складывая.
— Это... ну, под крышей, между скатами и карнизом, если смотреть с фасада. А что?
— Я не знал такого слова, — объяснил я.
— Я тоже не знал, — признался Лион. — Я же говорю, я многому научился. Роды принимал, космический корабль пилотировал... воевал...
Он снова замолчал.
— Лион, ну никто же тебе не мешает вырасти, построить такой дом и там жить, — сказал я.
— Я же не один там жил.
— Ну... и не будешь один...
Лион кивнул. Потом добавил вполголоса:
— Катерина работала в медслужбе. Она меня выходила, когда все уже решили, что я умру. Это после той засады, где тебя убили...
Он осекся.
— Меня? — спросил я. — Так это ты про меня говорил, что в засаде... а потом ты всех...
Лион кивнул:
— Да. Это ты был. Нам уже было лет по двадцать, наверное. Нас призвали с Нового Кувейта... предложили пойти в армию. Мы и пошли в десантные части.
Он опять стал грызть ноготь, но уже не замечал этого.
— Лион, это — сон, — сказал я.
— А может, это все — сон? — огрызнулся он. — Знаешь, как я назвал своего первого сына? Тиккирей!
Я минуту молчал, не зная, что и ответить. А потом в груди у меня стал барахтаться маленький смешок. Я его давил, как мог. Я с ним изо всех сил сражался, честно!
А он все рос и рос. Я начал кашлять, чтобы его задавить. Потом хихикать.
Потом просто свалился на пол, хохоча в полный голос.
Лион вскочил и уставился на меня с обидой.
— Спа... спас... спасибо! — выкрикнул я сквозь смех. — Лион... спасибо...
— Урод! — закричал Лион. — Я знаешь как переживал! Я твой труп тащил потом...
А я не мог остановиться. Потому что пока Лион говорил о войнах, своей придуманной жене и несуществующем доме — это было страшно. Словно бы взаправду.
Когда же он сказал, что меня убили, — страх развеялся.
Остался лишь глупый сон.
— Я тебе морду набью! — Лион бросился на меня, я успел откатиться по полу и крикнул:
— А потом будешь тащить... труп?
Промахнувшись, Лион так и сел на пол. Но снова рванулся на меня. Только уже не драться. Облапил — и это было смешно, он вел себя как взрослый, утешающий ребенка.
Но через миг Лион тоже отпрянул и начал хохотать.
— Фиг тебе правда! — крикнул я. — Это был сон, сон, сон! Дурной глупый сон! А я живой, и ты живой, и с Инеем без нас разберутся, а дом ты себе еще построишь, с каким хочешь фронтоном и еще с фонтаном!
Держась за руки, мы смеялись еще с минуту. Так что слезы из глаз брызнули. Потом Лион утер лицо и сказал:
— Ладно, давай не ссориться. А то я и впрямь начну с тобой драться, а меня же учили...
— Меня не учили, но я все равно умею, — пригрозил я. — Давай не ссориться. А то как идиоты... тут же все камерами просматривается наверняка!
Лион сразу помрачнел.
И будто подтверждая мои слова, открылась неприметная ранее дверь. Вроде бы не лифт, за ней угадывался коридор.
— Мальчики, вы где?
Голос был женский, приятный. Мы вскочили. В холл вошла молодая симпатичная девушка в строгом брючном костюме.
— Кто из вас Лион? — спросила она с улыбкой. А я вдруг понял — она знает, кто из нас кто.
— Я, — сказал Лион.
Зря сказал! Надо было мне назваться Лионом, пусть бы признавалась, что спрашивала для проформы...
— Я доктор Анна Гольц, — сказала девушка. — Зови меня просто Анна, хорошо?
Лион кивнул.
— Нам надо поговорить, пойдем. Расскажешь мне про твои сны, хорошо?
— Угу. — Лион оглянулся на меня, потом засунул руки в карманы и пошел за девушкой.
— Я без тебя не уеду! — быстро сказал я ему в спину. — Доктор Гольц, предупредите меня, когда вы закончите?
— Предупрежу, хорошо, — кивнула девушка.
— Хорошо, — передразнил я ее, когда дверь закрылась. Уселся в кресло и тоже закинул ноги на подлокотник, как Лион.
Наверняка Стась знал, что Лиона вызовут. Мог бы и предупредить...

Глава 4

Одному мне сразу стало скучно. Я поскучал в кресле. Побродил по холлу — и нашел еще две незаметные двери. Не то чтобы замаскированные, таких бы я и не нашел, но сделанные "под стену".
Потом я посидел у бассейна. Шлепнул девушку по ноге — бронза была холодная и шероховатая. Оборвал кусочек мха, стал рассматривать. Вроде настоящий, не синтетика для красоты...
Хоть бы рыбок пустили в воду!
Вернувшись в кресло, я попытался представить, что там с Лионом. Ну не режут же его на кусочки, это понятно... наверное, надели шлем на голову и снимают всякие энцефалограммы. А чем занят Стась? Излагает совету фагов все, что про меня думает?
Я задумался так сильно, что не сразу почувствовал, как бич соскользнул с руки и просунул головку под воротник. Только когда он стал вкручиваться в нейрошунт.
Может, и стоило отдернуть голову. Мало ли что вздумает сумасшедший бич? Но я замер, лишь вспотел от страха.
Бич успокоился, лишь подрагивал, будто прилаживался к моему шунту. А потом я почувствовал наплывающую картинку — как на виртуальном фильме или на уроке. Этому можно противиться — надо только не закрывать глаза и думать о чем-то другом.
Я закрыл глаза и расслабился.
Вначале я услышал голос. Не ушами, а внутри головы. И это был голос Стася.
— Поэтому я уверен, что мы имеем дело именно с цепочкой случайностей. Вероятность привязки бича существовала, рано или поздно мы должны были столкнуться с подобным случаем.
— Хорошо, Стась... — Этот голос был мне незнаком. — Допустим. Вся история Тиккирея фантастична, почему бы не поверить в еще одно совпадение?
Тот, кто говорил, явно иронизировал.
— Что в ней фантастичного? Мы проверили Карьер. Тиккирей покинул его на контейнеровозе "Клязьма". Мы проверили "Клязьму". Экипаж действительно пожалел мальчика и высадил на Новом Кувейте. Водителя такси я тоже проверял, отчет вам знаком. В кемпинг мальчик попал случайно.
Передо мной начала появляться картинка. Мутноватая, подрагивающая, но все-таки понятная. Очень длинная комната с таким же длинным столом. И люди в креслах. Точнее — фаги в креслах, слушающие Стася. Я видел все его глазами?
Нет! Я видел и слышал то, что видел и слышал его бич!

Предыдущая страница 11 Следущая страница


Танцы на снегу 12

Удивляться я не стал, я же знал, что у бича масса способностей. Вот удивительно только, что мой бич и бич Стася наладили между собой связь.
— В конце концов, что даст похищение бича? — спросил кто-то. — Я склонен признать правоту Стася... в данном вопросе. Восемнадцать бичей данной модификации были потеряны... в трех случаях мы точно знаем, что они попадали в руки асоциальных элементов. Даже если кому-то удастся скопировать устройство...
Говоривший пренебрежительно махнул рукой. Один из тех, кто сидел в торце стола, напротив Стася, негромко, но властно произнес:
— Тогда предлагаю закрыть данный вопрос. Гораздо важнее решить, что мы будем делать с мальчиком?
Наступила тишина. Кто-то встал и вышел из-за стола. Снова заговорил Стась:
— Почему бы нам не оставить все как есть?
— Бич.
— В данном виде он не является оружием.
— Стась, вам прекрасно известно, как легко вернуть ему все боевые способности.
— Тиккирей не станет этого делать. Даже в свои годы он обладает чувством ответственности. Жизнь на Карьере...
— Стась, в любом случае мы не имеем права передавать оружие человеку. Ни ребенку, ни взрослому.
— Забрать у него привязавшийся бич — значит уничтожить оружие. Без хозяина он не выживет. И мальчик это понимает.
Ответа не было довольно долго. Я смотрел на мутное изображение, потом Стась как-то повернул руку, и я стал видеть только стол. Зато слышать не перестал. Усталый и печальный голос того, с кем Стась спорил:
— Бич дает мальчику слишком много способностей, которыми не должен обладать рядовой гражданин. Например — вот уже четыре минуты Тиккирей слушает наш разговор.
Я оцепенел. Разлепил веки, выскальзывая из виртуальности, будто это могло теперь что-то изменить. Почувствовал, как бич торопливо отлепляется от шунта и скользит под одежду.
И увидел сидящего передо мной на корточках грузного немолодого мужчину. Он был мулатом, коротко стриженным, раньше я никогда его не видел, но что-то в нем было от Стася. Тоже фаг.
— Не надо меня бояться, — негромко и напевно произнес мулат.
Я кивнул.
— Ты знал о возможности бича осуществлять коммуникацию? — спросил мужчина. Спокойно, не злобно.
— Нет. — Я замотал головой.
— У тебя потрясающая способность влипать в истории, Тиккирей. — Он опустил руку мне на плечо. — Пошли, малыш. Незачем теперь тебе здесь сидеть, верно?
Я не ответил, а просто поплелся за ним, будто на казнь. Но страха почему-то не было.
В лифте мы ехали с полминуты. А потом вышли в том самом зале, который я недавно видел через виртуальность. Я отыскал взглядом Стася — и метнулся к нему. Стась лишь укоризненно покачал головой, но ничего не сказал.
Я посмотрел на фагов.
Все немного изменилось. В воздухе повисло зыбкое дрожащее марево, как над дорогой в жаркий день. Стол и комнату я видел отчетливо. А вот сидящих за столом — лишь в самых общих очертаниях. И голоса казались искаженными. Только Стась и мулат, который меня привел, были видны отчетливо.
— Не пугайся, Тиккирей, — сказал тот, с кем разговаривал Стась. Наверное, он был одним из главных у фагов. — Не стоит тебе видеть наши лица.
— Я понимаю, — сказал я. — И я не боюсь. Это из-за внушения?
— Да. Но тебе действительно не стоит бояться. Ты понимаешь, что сейчас происходит?
— Понимаю. Вы решаете, что со мной делать.
— Ты хочешь что-нибудь нам сказать?
Я помолчал, пытаясь найти убедительные слова. Ничего особенного не находилось.
— Мне жалко, что так получилось, — сказал я наконец. — Но я не шпион. И бич взял только потому, что он привязался. Мне его стало жалко... он ведь живой.
— Тиккирей, мы в крайне сложном положении. Дело даже не в том, что ты узнал что-то очень тайное. К счастью, это не так. Но мы не можем оставить тебе бич. Это все равно что дать в руки младенца атомную бомбу.
— Я не младенец, — обиделся я.
— Ты не понимаешь, — терпеливо объяснил скрытый за маревом фаг. — Умение владеть бичом — не просто сложное искусство. Бич откликается на все твои желания, даже подсознательные. Если тебе захочется услышать чужой разговор — бич перехватит сигнал. Даже без главного источника питания он служит оружием... страшным оружием в рукопашной схватке. Тебя толкнут твои расшалившиеся ровесники — а бич воспримет ситуацию как угрозу и отрубит им руки. Понимаешь?
Я закусил губу и кивнул.
— Тиккирей, ты согласишься вернуть бич?
— Он умрет? — спросил я. И почувствовал, как что-то шевельнулось на моей руке.
— Да. Бич не привязывается повторно. Это одно из защитных свойств.
Я схватился левой рукой за правую, прижимая бич сквозь одежду. И спросил:
— Ну может быть, можно что-то сделать? Давайте я буду жить один... где-нибудь. Чтобы не натворить беды. Есть же такие люди, что работают в одиночку, на космических станциях или еще где...
Фаги молчали. Потом Стась пояснил — для меня:
— Тиккирей, ты имеешь право владеть этим оружием, лишь будучи фагом. Ты можешь стать фагом, лишь будучи генетически модифицирован еще до рождения. Это тупик.
— Но можно ведь сделать исключение! — не выдержал я.
— Нет, — ответил Стась. — Вся беда в том, мальчик, что некоторые правила мы обязаны выполнять. Мы генетически принуждены их выполнять. Фаг не может нарушить своего слова. Фаг не может употребить свои способности для достижения личной власти. Фаг не может нарушить верность законно правящему правительству человечества. Фаг не может передавать гражданскому лицу особо опасные устройства... в том числе плазменный бич.
Я чуть не рассмеялся. И сказал:
— Но это же глупо! В армии есть куда более страшное оружие! И какой-нибудь офицер, который вовсе не фаг, может нажать кнопку и уничтожить целую планету! Что по сравнению с этим бич?
— Ты прав, — согласился Стась. — Но мы не можем нарушить данного правила.
Я обвел взглядом стол. И мне показалось, что за мутными экранами я угадываю выражение лиц. Они все мне сочувствовали. Вовсе их не радовала перспектива разбираться с мальчишкой, по их же вине заполучившим в руки оружие.
— Вы же взрослые люди, — сказал я. — Умные и добрые. Ну неужели вы не можете ничего придумать? Вы же хотите мне помочь, так помогите!
На лице Стася появилась мучительная гримаса. Кто-то пробормотал "если бы могли...".
— Тиккирей, тебе нравится на Авалоне? — вдруг спросил мулат.
Я кивнул.
— Существует положение об институте временных уполномоченных, — сказал мулат как бы в пространство.
— "Доверять часть информации и оборудования при условии контроля и сокращенных возможностях применения"? — быстро произнес Стась.
— "В кризисной ситуации", — так же, цитатой из неведомого документа, ответил мулат. — Фактически именно это ты уже предпринимал, верно? Когда попросил Тиккирея помочь тебе на Новом Кувейте.
— Спасибо, Рамон. Это можно...
Тот фаг, что сидел во главе стола, кашлянул и добавил:
— "Если этого требует выполнение оперативной задачи особой важности".
Они все замолчали. Что-то они сейчас обдумывали... и мне не нравилось, как сосредоточенно.
— Тиккирей, — сказал Рамон. — Есть одна возможность. Но она не очень-то приятная.
— Говорите, — попросил я. Покосился на Стася. Лицо у него было ледяное, даже свирепое.
— Ты знаешь, что происходит на Новом Кувейте?
Я покачал головой.
— Мы тоже не знаем, мальчик. И сейчас готовится миссия на эту планету. Трое фагов попробуют выяснить, что происходит с населением, попавшим под психоатаку Инея. Если ты тоже отправишься на Новый Кувейт, мы вправе присвоить тебе статус временного уполномоченного. И ты можешь сохранить бич... без главного аккумулятора, конечно.
Я думал. Страха не было, только удивление — как все ладно складывается.
— Это надолго? — спросил я.
— Полагаю — два-три месяца, — сказал главный фаг. — Потом мы тебя выдернем. Твой дом, твоя работа — все это будет тебя дожидаться.
— Со школой дела, полагаю, уладим, — добавил кто-то и добродушно рассмеялся.
— И что мне надо будет делать? — спросил я.
— Ничего особенного. Наблюдать и делать выводы. Любая информация окажется крайне полезной для нас... для вас... Империи.
— А бич? Потом, когда я вернусь?
Рамон пожал плечами:
— Сроки возврата временно выданного оборудования не оговорены законом. Пусть останется с тобой.
Я смотрел на Стася. Мне не нравилось выражение его лица.
— А Лион? — спросил я.
— Что Лион? — нахмурился Рамон.
— Что будет с ним?
— Наши ученые постараются понять, какое действие оказала на него программа... так удачно тобой прерванная. Потом поможем ему с гражданством и...
— Лион отправится со мной, — сказал я. И услышал, как по залу прошел легкий шум.
— Почему? — с недоумением спросил Рамон.
— Потому что они друзья, — ответил за меня Стась. — И потому, что на Новом Кувейте осталась семья Лиона.
— А он захочет туда вернуться? — Рамон прищурился. Мне показалось, что между Стасем и Рамоном минуту назад пролегла какая-то неприятная недоговоренность.
— Это надо его спросить, — ответил Стась. Вновь заговорил фаг во главе стола:
— Господа, вам не кажется, что мы торопимся? Пусть Тиккирей подумает, прежде чем принять решение. Все-таки я надеюсь, что он решит сдать бич и остаться на Авалоне. Его другу также надо принять решение. Если ребята все-таки решат лететь на Новый Кувейт, то я предлагаю Рамону заняться подготовкой операции.
Послышалось несколько голосов. У всех мнение сводилось к тому, что нечего забегать вперед и надо "дать парнишке время все осмыслить".
— Я отвезу мальчика домой, — сказал Стась, касаясь моего плеча. — Благодарю... всех.
Он посмотрел на Рамона, и несколько секунд два фага изучали друг друга. Потом Рамон неловко пожал плечами и отвел глаза.
Лиона мы ждали еще часа два. Уже не в этом холле, а внизу, в уютном баре. Стась вроде бы повеселел и о делах больше не говорил. Сказал, что ему вовсе не нужно сегодня возвращаться на совещание, и стал заказывать себе разные коктейли.
Я пил сок, в который веселый бармен влил "для запаха" чайную ложку апельсинового ликера, потом просто болтал со Стасем, потом фаг стал учить меня, как по внешнему виду человека определять его настроение и характер. По-моему, он в основном шутил, но получалось смешно. Народу в баре было немного, человек десять, не фагов, конечно, и про каждого Стась рассказал что-нибудь забавное.
И ни разу — ничего обидного.
Лион спустился вниз (или поднялся, если мы были под землей) вместе с доктором Анной Гольц. Он уже не боялся и мрачным не был. Наоборот, смеялся, а когда Анна его на прощание обняла — покраснел.
— Ну и как он? — спросил Стась, кивнув Анне будто старой знакомой.
— Я думаю, — Анна сразу стала серьезней, — что молодой человек успел вовремя.
Я понял, что речь обо мне.
— Что-то стало яснее? — полюбопытствовал Стась. Анна покачала головой.
Вроде бы фаг другого ответа и не ждал.
Мы пошли на стоянку.
— Сильно мучили? — спросил я Лиона тихонько.
— Беседовали, — серьезно ответил Лион. — Про мой сон.
— Ну и что?
— Анна говорит, что ценной информации в нем нет. Это пропагандистская программа, но ее прервали до того, как она успела сработать. Сейчас она понемногу проходит, забывается, как обычный сон. Там дальше должно было быть что-то важное... из-за чего люди верят Инею. Но у меня эта часть не сработала.
— Так что, ты нормальный? — спросил я. И торопливо уточнил: — Они тебя врагом не считают?
— Нет. — Лион энергично замотал головой. — Мне надо будет еще написать подробный рассказ про свой сон, заполнить анкеты и пройти несколько тестов. И все, больше ничего не требуется...
Стась легонько подтолкнул его к "Дунаю". Я забрался на заднее сиденье вслед за Лионом, Стась сел на место водителя, включил автоматику. И сразу же спросил:
— Ты хочешь согласиться на предложение совета, Тиккирей?
— Какое предложение? — шепотом спросил Лион. Но ему я отвечать пока не стал.
— Да, Стась.
— Я не считаю, что игра стоит свеч, Тиккирей. — Стась покачал головой. — Бич — это не живое существо. Это механизм.
— Не совсем, — упрямо сказал я.
Стась вздохнул, потер лоб.
— Пусть не совсем. Пусть это смесь механики, электроники и живой ткани... не важно. Как ты думаешь, Тиккирей, разумно ли рисковать жизнью для спасения... ну, пусть любимой собаки?
— Неразумно.
— Тогда зачем ты соглашаешься отправиться на Новый Кувейт?
Лион вздрогнул и уставился на меня.
— Честно? — спросил я. — Чтобы Лион мог туда попасть.
— А Лиону это зачем?
— Там же мои родители! — вскинулся Лион. — А как это? Можно попасть на Новый Кувейт? Он ведь в карантине, нет?
Стась замолчал. Потом заговорил, тщательно подбирая слова:
— Лион, я понимаю твою тревогу и тоску по родителям. Но поверь мне, что на захваченных Инеем планетах не происходит каких-либо массовых арестов, уничтожения населения, репрессий...
— Тогда чего же нам бояться? — вопросом ответил Лион.
А я сказал:
— Стась, ну представь, что тебе тринадцать лет. И твои родители где-то на другой планете... а ты можешь туда попасть...
"Дунай" неторопливо кружил по улицам, автоматика вела его по самому незагруженному маршруту. За лобовым стеклом проплывали какие-то сверкающие здания, роскошные офисы, эстакады путепроводов — и лицо Стася на их фоне было непривычно мягким.
— У большинства фагов вообще нет родителей, Тиккирей. Но у меня был отец. Он исчез в ходе выполнения миссии на... на одной маленькой планете. Мне тогда было одиннадцать лет, но даже тогда я мог похитить корабль и попытаться его спасти. Но я реально понимал, что шансов у меня нет. И остался на Авалоне продолжать обучение.
Он помолчал немного и добавил:
— Ты можешь сказать, что я его не любил. Нет, это будет неправдой.
— Я верю, Стась. — У меня вдруг перехватило горло. — Но ты же сам говорил... что наша цивилизация слишком уж разумная и логичная, что это плохо. Вот мои родители... они как раз все сделали правильно и логично. По-иному никак нельзя было. Но я теперь их никогда не увижу... их нет больше. Совсем нет. И если сейчас все сделать логично, то Лион тоже своих родителей не увидит. А может быть, начнется война и он будет стрелять в своего братишку...
— Я не буду! — сказал Лион.
— А он — будет! — выкрикнул я и отвернулся к окну. Стась заговорил не сразу:
— Тикки, я понимаю тебя. Знаешь, я ведь совсем не против, чтобы Лион вернулся к родителям. И это хорошо, если ты сумеешь помочь нам на Новом Кувейте...
Он замолчал.
— Так что тогда? — спросил я, не поворачивая головы.
— Не знаю. Что-то не нравится, — коротко ответил Стась.
Он нажал какую-то кнопку, стекло, к которому я прижимался носом, уползло вниз. Встречный ветер был холодным, сухим и пах городом.
— Заставлю-ка я эту колымагу разогнаться как следует, — сказал Стась. — Не продует?
— Нет, — сказал я.
И ветер ударил мне в лицо.
Стась высадил нас у дома, но заходить не стал. Пожал руки и укатил в своей нелепой, совсем не геройской машине. Мы с Лионом стояли у подъезда, идти в квартиру совсем не хотелось.
— Давай сходим к Роси, — сказал я.
— Что? — спросил Лион, и я понял: мыслями он далеко-далеко отсюда. С мамой, папой, братиком и сестренкой. Я на это и надеялся. Этот сон, в котором он прожил взрослую жизнь, будет его долго мучить. А вот если он снова окажется в своей семье — сразу развеется, как дурной морок.
— Мне надо поговорить с Роси, — сказал я.
— Зачем? — Лион поморщился. — Не трогай ты его, он просто трусливый сопляк.
— Не собираюсь я его трогать. Мне надо поговорить.
Лион недоверчиво посмотрел на меня, пожал плечами.
Застегнул куртку, которую снимал в машине.
— Ну пошли...
Автобуса мы ждать не стали. Пошли по Радужной в сторону центра. Лион засунул руки в карманы и чего-то насвистывал. Доктор Гольц очень талантливая, если она смогла так быстро Лиону помочь — он стал совсем нормальный.
Радужная — улица "спальная", тут стоят только жилые дома и немного маленьких магазинов — если кто-то забыл после работы заехать в супермаркет. Я бы не удивился, если бы мне сказали, что на всей улице сейчас всего два человека — мы с Лионом. Но вскоре навстречу прокатил старичок в инвалидной коляске, хмуро покачавший головой при взгляде на нас. Наверное, считал, что детям положено быть в школе или заниматься чем-то полезным, а не шастать по улице. Я вспомнил отважного старика Семецкого и загрустил.
На Авалоне меня поначалу удивили дома. У нас, на Карьере, дома большие, а стены в них тонкие, как оконное стекло. На Новом Кувейте, где почти везде тепло, домики тоже легкие, но маленькие, на одну семью. А здесь — здоровенные многоквартирные здания с толстыми стенами из бетона или кирпича. Красиво, конечно, как в фильме про старину, но странно. Сейчас-то я уже привык. Мне даже кажется, что так и должно быть — толстые стены, крепкие двери и окна с двумя стеклами.
А еще удивительная вещь — дворы. На Карьере дома стоят рядами, впритык друг к другу, а для игр и отдыха сделаны специальные площадки. Под куполами не так уж и много места. На Новом Кувейте, наоборот, пространство между домами очень большое. На Авалоне что-то среднее, и у каждого дома получается свой уголок — засаженный деревьями, с какими-то горками и каруселями для малышей, беседками, бассейнами — не для купания, а для красоты. Мы прошли через один двор, чтобы сократить расстояние, и вышли на аллею, засаженную каштанами. Жалко, что сейчас зима. Жалко, что весной я уже буду на Новом Кувейте и не увижу, как они цветут...
Очень обидно.
— Давай купим чего-нибудь попить? — спросил Лион, когда мы проходили мимо крошечного магазинчика.
— Давай.
Он ждал чего-то.
— А... — сообразил я и выгреб из кармана мелочь. — Держи.
Дальше мы шли, попивая из банок горячий кофе. Мимо развлекательного центра, с обычным кинотеатром, виртуалками, аквапарком и спортивными залами... я был там один раз, мне понравилось.
— Здесь не хуже, чем на Новом Кувейте, — сказал Лион. И сам же поправился: — Чего это я, тут даже лучше... Тиккирей, ты только из-за меня хочешь туда отправиться?
— Нет.
— А почему?
Я заколебался. Вроде бы мы идем по улице и никто нас не слышит... Нет. Ерунда это все. Ничего нельзя знать наверняка. Если уж захотят подслушать — то будут считывать слова с губ через низколетящий спутник, или приклеят незаметно крошечный микрофон-пылинку, или обычным направленным микрофоном из проезжающей мимо машины подслушают...
— Ты знаешь, Лион, мне тут скучно. Ну что я, буду как дурак работать в лаборатории, потом институт оканчивать? А на Новом Кувейте можно помочь фагам. Вдруг я смогу их убедить, что из меня получится фаг?
Лион подозрительно смотрел на меня. Потом зачем-то спросил:
— Хочешь быть фагом?
— Конечно!
Он задумался. На самую секунду — будто в нем снова проснулся взрослый мужик, успевший повоевать, жениться и умереть. А потом вздохнул и тоскливо сказал:
— Да не возьмут тебя.... фаги все генетически приспособленные. Обычный человек не может быть фагом.
— Ерунда все это, — убежденно сказал я. — Ну и что, что не приспособлен? Спорим, я радиацию буду держать лучше, чем фаг? И еще кое-что... А ведь им может пригодиться такой специальный агент, который станет работать на радиоактивных планетах.
Лион подумал и согласился, что да, действительно, такой агент даже фагам будет полезен. И что специальный агент для работы в условиях низкой гравитации и замкнутых пространств тоже может пригодиться.
— Только нам надо будет сделать что-то действительно важное, — сказал он. — Не просто смотреть по сторонам, а еще... — Он заколебался, но все-таки добавил: — Узнать, например, как раскодировать людей.
Так мы и шли к дому Роси, мечтая о всякой ерунде. Кварталы многоквартирных домов кончились, пошли коттеджи. Все обеспеченные граждане на Авалоне жили в коттеджах.
— Я туда не пойду, — буркнул Лион, когда мы подошли к живой изгороди, окружавшей маленький сад. Все деревья тут были вечнозеленые и даже сейчас, припорошенные снегом, смотрелись здорово и празднично.
— Хорошо, я быстро.
Калитка была не заперта, я вошел и двинулся по смерзшемуся песку дорожки к дому. Рядом тянулся обсаженный кустами бетонированный выезд из гаража. Один куст был слегка помят и совсем без снега — задели машиной.
Я и сам не знал, зачем хочу увидеть Роси и что собираюсь ему сказать. Но ничего не говорить было совсем неправильно.
Потому что любые ошибки надо прощать. Может быть, нельзя прощать, лишь если случается непоправимое. Если бы я утонул... или Лион, бросившийся меня спасать.
Я должен прощать. Ведь фаги простили мою ошибку.
Я вышел к дому — и остановился. Потому что увидел Роси и его отца.
Они счищали снег перед домом большими ярко-оранжевыми лопатами. Ну, перед этим счищали, а сейчас дурачились, кидая снег друг в друга. Роси, пыхтя, махал лопатой, как экскаватор ковшом, засыпая отца снежной пылью. Вильям, точно так же покряхтывая и негромко хохоча, уворачивался, временами кидая снегом в Роси. Когда Роси совсем уж разошелся и даже перестал смотреть, куда бросает снег, Вильям зашел к нему сбоку, подхватил под мышки и опустил головой в сугроб. Роси, хохоча, выбрался наружу, закричал:
— Нечестно!
Я тихонько отступил на шаг.
— Один — ноль, — бодро произнес Вильям.
Оказывается, он не только выпивоха, болтающийся день и ночь по всяким спектаклям и литературным салонам. Оказывается, он хороший.
Роси с воплем бросился на отца, повалил в снег — мне показалось, что Вильям специально поддался, и стал нагребать на него снег, спрашивая:
— Сдаешься? А, сдаешься?
Я отступил еще дальше.
А чего я хотел? Чтобы Роси сидел запершись в комнате и переживал, какой он плохой? Или чтобы родители перестали с ним разговаривать, оставили без сладкого и не пускали гулять? Неужели я этого хотел? Прийти и сказать: "Все нормально, я вовсе не обижаюсь, всякое бывает..."
Нет.
Или все-таки именно этого?
— Сдаюсь, — объявил Вильям. Приподнял голову — и замер, увидев меня. Я застыл. Теперь уходить было глупо. Через мгновение Вильям отвел глаза и как ни в чем не бывало сказал Роси: — Кстати, ты обещал помочь маме.
— Ну... — Роси поднялся, потирая покрасневшие ладони. — Мы еще не убрали все...
— Роси. — Вильям встал, отряхнул сына от снега. — Ты обещал, это первое. И уже замерз... это второе. Я сам уберу остальное.
Больше Роси не спорил. С неохотой пошел к дому — так и не оглянувшись и не заметив меня. Я стоял и ждал. Вильям подошел ко мне:
— Доброе утро, Тиккирей.
— Добрый день, Вильям, — ответил я.
Вильям кивнул, задумчиво потирая щеку:
— Да... разумеется — день... Я пока отослал Роси. Ты не против?
Я пожал плечами.
— Пойдем. — Он опустил мне на плечо тяжелую крепкую руку.
Мы дошли до маленькой беседки в саду. Сели. Скамейки в беседке были теплыми, сидеть было приятно.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

— Очень неприятно... очень неприятно все вышло... — Вильям покачал головой. Задумчиво извлек из кармана портсигар, достал тонкую сигариллу, раскурил. — Знаешь, Тиккирей, я был уверен, что уделяю достаточное время воспитанию детей...
— Вы не переживайте, — сказал я. — Роси испугался. Но это же бывает. Это и вправду страшно — когда ломается лед.
Вильям покачал головой:
— Нет, Тиккирей, не утешай меня. Это всецело мой недосмотр. Я слишком увлекся работой, богемным существованием, социальной безответственностью... собственно говоря — это общая беда нашей планеты, Тиккирей. Слишком уж благополучно мы живем!
Он воодушевлялся с каждым словом, будто статью писал, и она хорошо получалась.
— Дело даже не в том, что Роси и Рози плохо воспитаны, Тиккирей. Да, я частично переложил их воспитание на школу, счел, что литература, театр, ти-ви привьют им правильную жизненную позицию. Но я упустил главное. Им не хватает эмоционального тепла, чувства любви и защищенности. Отсюда — это постыдное проявление трусости. Душевная черствость...
Вильям досадливо взмахнул рукой, столбик плотного серого пепла упал на припорошенный снегом пол беседки.
— Да ничего не случилось, — неловко сказал я. — Ну ошибся Роська... все он уже понял.
— Спасибо, — крепко, по-взрослому пожимая мне руку, сказал Вильям. — Ты очень ответственный и добрый молодой человек. Я долго думал над произошедшим, всю ночь. И Роси очень переживал... вот буквально несколько минут назад оттаял, развеселился...
Я кивнул.
— Теперь передо мной стоит сложная задача, — продолжал Вильям. — Откорректировать поведение ребят. Перебороть негативные тенденции... при этом — не травмируя их души, не вызывая реакции подросткового протеста... И я бы хотел просить тебя о помощи.
— Да я потому и пришел...
— Тиккирей, я предложу тебе очень странную вещь, — продолжал Вильям. — Только не надо удивляться. Выслушай меня и не перебивай.
Я снова кивнул. Вильям обнял меня за плечи.
— Ты ровесник моих ребятишек, но гораздо взрослее их, — сказал Вильям. — Пережитое... трагедия твоих родителей, эта страшная история на Новом Кувейте... тебя ведь эвакуировали в последнюю минуту? Нет, не отвечай, я знаю, ребята мне рассказали. К тому же твое товарищеское отношение к другу, забота о нем... он поправился?
Теперь он ждал ответа, и я кивнул. Серый столбик пепла на снегу медленно рассыпался трухой.
— Это хорошо, — кивнул Вильям. — Тиккирей, я думаю, что тебе тяжеловато жить одному.
— Я не один, — не выдержал я. — Мы с Лионом. И нам все помогают. Даже фаги.
Вильям уважительно кивнул. На Авалоне к фагам относились без иронии. Особенно в Порт-Ланце, где вся экономика их обслуживала.
— Понимаю. Но все-таки это неправильно — двум детям жить без взрослых. Все-таки ты еще не сформировавшаяся личность, и это может плохо сказаться на вас. Поэтому я хочу предложить... чтобы ты и Лион переехали к нам.
Я этого не ожидал. Поднял голову и посмотрел на Вильяма. Тот был очень серьезен.
— Разумеется, речь не идет об усыновлении, вы уже большие ребята, — продолжал Вильям. — Но мы готовы оформить официальную опеку, помочь вам получить образование, занять достойное место в обществе. Ну... и на детские проказы времени будет оставаться побольше, верно?
Он улыбнулся.
— Зачем это вам? — спросил я.
— Буду честен, — сказал Вильям. Выпустил клуб дыма, отбросил свою сигариллу. — Во-первых — из-за чувства вины. Я считаю себя обязанным искупить вину... отчасти и свою. Во-вторых — это хороший, добрый поступок. А чем держится наш мир, как не добротой и взаимопомощью? В-третьих, и, может быть, это самое важное, ваш пример поможет Рози и Роси выправиться, стать настоящими людьми. Я поговорил с ребятами, с мамой, они все рады. Ну... как?
Он ждал. От него пахло табаком и каким-то дорогим пряным одеколоном.
— О преимуществах для вас с Лионом, которые я уже перечислил вкратце, можно и не говорить. Верно?
Папа никогда не курил. Это дорого, нужно специальное разрешение... было нужно...
— Спасибо, — сказал я. — Но...
— Я понимаю, Тиккирей, что ты привык относиться ко мне с некоторой иронией, — сказал Вильям. — Манера держаться и выражать свои мысли... ведь так? Но поверь, что это лишь следствие специфической работы. Мы вовсе не такие плохие люди, как ты мог подумать.
— Я и не думаю, что вы плохие, — быстро сказал я. — Нет... ну, иногда смешно, да...
Спутавшись, я замолчал. Но теперь Вильям терпеливо ждал.
— Понимаете... нет. — Я помотал головой. — Нет, спасибо, конечно. Тут вот в чем дело... вы мне ответили, зачем вам это надо — брать нас к себе.
— И тебе что-то не понравилось? — удивился Вильям.
— Нет, вы все правильно сказали. Только на самом деле вы не должны были отвечать.
— Разъясни, Тиккирей, — попросил Вильям, хмурясь.
— Ну, когда люди хотят помочь друг другу... или если дружатся... это же само собой выходит. Не потому, что надо искупать вину или делать добрые дела. Им не нужны объяснения. Это как мораль и закон, понимаете? Законы придумывают, чтобы заставить людей что-то делать или чего-то не делать. Даже если законы хорошие, они значат, что сами люди не хотят по ним жить. А вы ищете объяснений, зачем брать нас к себе в семью. И говорите, что это научит Рози и Роси доброте и смелости.
Вильям помолчал, а потом спросил:
— Это ты сам придумал?
— Нет, — признался я. — Это... один мой друг так говорит. Что закон — это костыли для морали. И что мы разучились думать сердцем, теперь думаем только головой. И еще пытаемся это оправдать, говорим, что сердце думать не может, только чувствовать. А это не так, сердце тоже думает, только по-другому.
— Многие говорят, что сердце умеет только качать кровь... — пробормотал Вильям. Он как-то сгорбился, расплылся, и вся торжественность из него ушла. — Наверное, твой друг прав, Тиккирей... прав. Ты знаешь, что мы все время пытаемся переосмыслить старые пьесы, нет? Новое прочтение "Ромео и Джульетты"... новая трактовка "Отелло". В них все должно быть разумно. Каждый поступок. И самоубийство Ромео, и ярость Отелло...
Он полез за портсигаром, тут же спрятал его. И спросил:
— Тиккирей, а ты не думаешь, что я просто искал оправдания? Своему желанию помочь вам с Лионом?
Я покачал головой:
— Нет. Извините, не думаю.
Вильям сидел, глядя в одну точку перед собой.
— У вас обязательно все получится, — сказал я. — Вы сегодня замечательно играли с Роси.
Он пожал плечами. Пробормотал:
— Да. Вначале обдумал, как буду это делать, а уже потом дурачился с собственным сыном... Наверное, и мое сердце — лишь насос...
— Вы не думайте, дело еще в том, что мы улетаем с Авалона... — сказал я.
Вильям кивнул.
Ну почему я такой неуклюжий? Я же только все испортил!
— Извините, — сказал я. — Можно я пойду?
— Конечно, Тиккирей.
— Если... когда я вернусь, я к вам зайду, ладно?
Вильям кивнул.
Когда я вышел из сада, Лион скучал, обстреливая снежками калитку. Получалось у него неплохо — она вся была залеплена снегом.
— Поговорил? — спросил он.
— Да.
— И чего?
— Ничего, — сказал я. — Слушай, ну почему всегда и все получается неправильно?
— Когда получается правильно, мы этого не замечаем, — ответил Лион.
И мы пошли домой.

Глава 5

В лучах заходящего солнца Аграбад был тихим и мирным. Скользили в небе флаеры, сверкала сине-белая смальта башен. Я лежал, упираясь на локти, и разглядывал столицу Нового Кувейта в электронный бинокль. Видны были даже фигурки людей и машины на улицах.
— Все спокойно, Лион, — сказал я. Развернул кепку козырьком назад, чтобы не напекало затылок. — Идем?
Лион сидел рядом на корточках, жевал травинку. Пожал плечами, сказал:
— Давай попробуем.
Я встал, потер испачканные в земле рукава рубашки, и мы стали опускаться к дороге. Пологий склон тянулся от леса, где вчера вечером нас высадил корабль фагов к одному из ведущих из космопорта шоссе. Сейчас оно было пустое — на Новый Кувейт почти не прилетали корабли. Блокада...
— Мои родители хотели перебраться в столицу, — сказал Лион. — А если не удалось, то мы их будем искать.
— Обязательно, — пообещал я.
Минут десять мы шагали по дороге. Ничего необычного, правда? Двое мальчишек-подростков. Аккуратно одетые, даже немного причесанные. Мало ли почему идут пешком?
Первая машина, ехавшая в город, снизила ход, но не остановилась. На нас молча и безучастно глазели двое мужчин с заднего сиденья, водитель смотрел лишь на дорогу. Потом машина прибавила ходу и умчалась вперед.
— Давай голосовать, — предложил Лион. — Мне что-то не нравится.
— Мне тоже, — согласился я.
С тех пор как мы оказались на Новом Кувейте, мы все время и во всем соглашались друг с другом. Словно боялись поссориться — хоть самую капельку.
Все-таки мы были среди врагов. На территории Инея.
Проехали еще три машины. Но не остановилась ни одна, хотя мы сигналили изо всех сил. И даже не пытались нас рассмотреть.
— Словно знают о нас, — предположил Лион.
— Точно. Может, сойдем с дороги?
— Не помешает, — кивнул Лион.
Но мы не успели.
Флаер летел так высоко, что мы не обращали на него внимания, пока он не зашел на посадку. Прямо на дорогу, метрах в десяти перед нами. Пилот даже включил форсаж, тормозя машину, и нас ощутимо толкнуло воздушной волной.
— Мы просто идем в город, — прошептал я. — Спокойно...
Из флаера выскочили четверо. Трое мужчин и одна женщина. Все молодые и очень-очень серьезные.
— Здравствуйте, ребята, — сказала женщина. А глаза прямо прыгали по нам — настороженно и возмущенно.
— Здравствуйте, — сказал я, Лион тоже буркнул что-то.
— Почему вы не в школе? — спросила женщина.
Все четверо подошли к нам. Они вроде не боялись, но в то же время держались чуть поодаль. Да что в нас такого необычного?
— Ну... — Я покосился на Лиона. — Нас уже отпустили, занятия кончились...
Они переглянулись с таким удивлением, будто я сказал неслыханную глупость.
— Что-то не так, — вслух рассудила женщина. — Странно. Садитесь во флаер.
Один из ее спутников выступил вперед, поднял руку с зажатым в ней приборчиком. Направил на меня. Потом — на Лиона.
Приборчик издал свистящий звук.
— Лечь, руки за голову! — крикнула женщина. Мужчины доставали оружие — маленькие пистолеты, которые прятали где-то в карманах.
— Стоять! — Лион присел на одно колено, наведя на них свой пистолет. Он успел быстрее.
Женщина прыгнула на него, пытаясь повалить. Я едва успел выбросить вперед руку — и бич, вырвавшись гибкой серебристой лентой, хлестнул женщину будто плетью. Она упала.
Кто-то из мужчин все-таки достал пистолет. Лион начал стрелять — негромкие хлопки слились в очередь, и вся троица повалилась на дорогу. Женщина лежала, не пытаясь встать, лишь с ненавистью смотрела на нас.
А с неба с воем пикировал еще один флаер!
— Бежим, Лион! — крикнул я, хватая его за плечо. — Ходу!
Лион несколько раз выстрелил вверх, будто пытаясь сбить флаер из шокового пистолета. И мы побежали. Быстро, как только могли.
Что-то тяжелое и горячее толкнуло меня в спину. В животе булькнуло, к горлу подступил соленый ком. Ноги разъехались, я упал, больно ушибив коленки, и растянулся на горячем бетоне. Щека проехалась по шершавой поверхности бетона и вспыхнула болью. Сердце стучало все чаще и чаще. Рубашка быстро намокала кровью. Из последних сил я повернул голову и увидел в руках женщины бластер с еще дымящимся стволом.
Потом наступила темнота.
— Ну как? — спросил Рамон.
Вначале я посмотрел на свой живот. Потер щеку. Потом отключил нейрошунт и выбрался из кресла.
В соседнем кресле заворочался Лион. Мрачно глянул на меня и сказал:
— А мне ноги перебило...
Небольшая комната, в которой мы находились, называлась виртуальным классом. Наверное, фаги тоже здесь учились. Окна были занавешены, горели неяркие лампы. Здесь было еще пять кресел с виртуальными терминалами, но они сейчас пустовали. Только мы с Лионом и Рамон в кресле преподавателя. Я не знал, управлял он кем-то из наших врагов или мы сражались с программой. Но спрашивать не хотелось.
— Какие ошибки вы допустили? — спросил Рамон.
— Зря по дороге пошли, — сказал Лион.
Рамон пожал плечами:
— Какая разница, где бы вас схватили?
— Мы зря брали оружие, — признался я. — Невозможно сражаться вдвоем против армии.
Рамон кивнул:
— Это уже ближе к истине. Ребята, поймите, вариант тоталитарного контроля очень маловероятен, но наиболее опасен.
— А мне больше не понравилась анархия, — заспорил Лион.
— Тоже неприятно, — согласился Рамон. — Но суть одна — никаких силовых действий. Они в любом случае не помогут.
Вы не фаги. И не имперские коммандос. Вы наблюдатели! Двое детей, на которых не подействовала программа кодирования. Перепугавшись, вы убежали в лес, там и отсиживались больше месяца. Заблудились, ходили кругами, наконец вышли к городу. Вы не должны бояться полиции! Наоборот — бежать к ним навстречу, бросаться на шею первому же попавшемуся человеку, плакать и просить кушать!
Лион надулся. Ему такая рекомендация совсем не нравилась.
— Если бы мы хотя бы примерно представляли, что происходит на Новом Кувейте... — Рамон говорил спокойно и сдержанно, как учитель, решивший вдруг поведать ученикам о непознанных тайнах Вселенной. — Но мы не знаем. Известно лишь, чего не может быть. Нет концентрационных лагерей. Нет массовых убийств... хотя пять, десять, может быть, двадцать процентов населения должны остаться не затронутыми зомбированием. Ничего этого нет — и все же! Мы можем допустить, к примеру, что на планетах Инея введено военное положение либо какой-то его аналог. И взрослые работают по восемь, а то и по двенадцать часов в день, а дети точно так же учатся. Готовятся к будущим войнам. Поэтому вы не должны пытаться выдать себя за обычных детей Нового Кувейта. Вы именно те, кто вы есть! Лион с вольной станции "Обслуживание-7" и Тиккирей с Карьера. Только никто не увозил вас с планеты. Вы прятались в лесах, испугавшись всеобщего сна. Понятно?
Лион засопел, потом неохотно сказал:
— Да. А как мы будем выглядеть после месяца в лесу?
Рамон заулыбался:
— Сейчас увидите.
Приказ он отдал по радиошунту. Над его столом развернулся экран. На экране появились мы с Лионом — точно такие же, какими были только что в виртуальной реальности. Лион в новеньком джинсовом костюме, кроссовках. Я — в светлых брюках, рубашке и кепке с козырьком-хамелеоном.
— Не похожи на скаутов поневоле, — признал Рамон. — А сделаем мы так...
Через секунду картинка сменилась.
Кажется, на мне были те же самые брюки, только теперь истрепанные, серые от грязи и оборванные чуть ниже колен. Кепки не было, вместо рубашки — рваная футболка. У Лиона осталась джинсовая куртка, тоже истрепанная и порванная на рукавах, рубашка исчезла совсем. Джинсы были в каких-то пятнах и все протертые. У меня остались на ногах расхлябанные сандалеты, Лион оказался босиком. Оба мы стали загорелыми, исцарапанными и исхудавшими. Особенно это было видно по мне — Лион-то и сам смуглый и худощавый.
— Чудесно, — сказал Рамон. — Красота, верно?
Наши изображения медленно вращались в воздухе. У Лиона нашлась еще дыра на джинсах, а у меня была прожжена футболка.
— Мне надо похудеть, — сказал я.
— Немного, — успокоил меня Рамон. — Килограмм, не больше... сауна и голодание на время перелета. Думаю, вы удили рыбу и собирали орехи. Леса Нового Кувейта в это время года очень богатые.
— А бич? — спросил я.
Мое изображение укрупнилось. Рамон ткнул пальцем в поясок на брюках.
— Вот он. Один из вариантов скрытого ношения. А у тебя, Лион, будет перочинный ножик...
Лион обиженно надулся.
— И удочка, — утешил его Рамон. — Спиннинг с ультразвуковой блесной. На него вы и ловили рыбу.
— А других вариантов пробовать не станем? — спросил я.
— Нет. Больше никаких проб. К вечеру подготовим программу для симулятора, и на ночь пойдете в виртуальность.
Мы с Лионом переглянулись.
— Надо спешить, — как ни в чем не бывало сказал Рамон. — Вас отправят на Новый Кувейт завтра. Самый удобный момент — на планету прибывает личный инспектор Императора, все внимание будет отвлечено на него. Вас загрузят в стелс-капсулу и сбросят с нашего корабля, идущего в эскорте инспектора. Это абсолютно безопасно, не бойтесь.
— И нас не заметят? — удивился Лион. — Это же рядом с космодромом, там станций слежения натыкано!
— Стелс-капсула не фиксируется ни одним из известных локаторов.
— Рамон, — спросил я, — а Чужие с Нового Кувейта уехали?
За те два дня, что Рамон готовил нас к высадке, мы с ним немного подружились. Но совсем немного. И задавать ему какие-то важные вопросы мне все еще было неловко. — Часть улетела. — Рамон кивнул. — Мы расспросили их... Ты ведь об этом хотел узнать?
— Да.
— На их взгляд, на планете ничего не произошло. Абсолютно. Дело в том, Тиккирей, что социальное устройство Чужих, будь то Цзыгу, халфлинги, Брауни или Тайи, совершенно отлично от нашего. Как пример — оказавшись на планете Цзыгу, лишь десяток наших специалистов смогли бы понять, что произошла смена генетической династии. Так же и обычные, рядовые Чужие. Торговцы, дипломаты, туристы... даже шпионы. Такие тонкости, как возникновение альянсов внутри Империи, для них не сразу заметны.
Рамон посмотрел на часы. Непонятно только зачем, у него чувство времени и без того хорошее.
— Перерыв до вечера, ребята, — сказал он. — До... до девятнадцати ноль-ноль. Жду вас здесь. Подкрепитесь... вообще поваляйте дурака.
— Слушаюсь, — буркнул я, вставая. Потянулся — хотя кресло и мягкое, и даже с вибромассажем, но за пять часов тело затекло. Сегодня мы проверили семь вариантов проникновения на Новый Кувейт. И каждый раз все заканчивалось неудачей. Три раза нас убили, а четыре раза — схватили и посадили в тюрьму.
Мы выскочили в коридор, оставив Рамона колдовать над приборами.
— Все равно это немножко нечестно, — сказал Лион, едва закрылась дверь. — Нас просто хотят убедить, что не надо рыпаться! На самом деле мы бы могли задать им взбучку. Ра-а-аз — плазменной очередью! И все, конец котенкам!
— А ты бы хотел? — спросил я. — Взбучку задать?
Лион подумал и затряс головой. Вся дурашливость с него вмиг слетела.
— Нет... На фиг надо.
— Ну тогда и пусть, даже если подстроено, — сказал я. — Фаги нам же добра желают.
Виртуальный класс помещался на обычном этаже, а не на спрятанном, как зал заседания фагов. В коридоре даже были окна с видом на город. У самого лифтового ствола, где скучал в прозрачной бронированной кабинке охранник, на подоконнике сидел мальчишка немного младше нас. Жевал резинку и глазел в окно, будто там было что-то интересное.
Но едва мы вызвали лифт, как пацан соскочил и двинулся к нам. И в лифт вошел вместе с нами. Мы с Лионом, не сговариваясь, чуть отодвинулись, так что оказались напротив пацана.
Странный это был пацан. Во-первых — очень хрупкий, даже худощавый Лион по сравнению с ним казался накачанным. Во-вторых — хотя светлые волосы были коротко, по-мальчишески, пострижены, лицо у него было этакое красивенькое, словно у девчонки. И пузырь из жвачки он надувал совершенно по-мальчишески.
— Ты пацан или девчонка? — без затей спросил Лион.
Я толкнул Лиона в бок. И сказал:
— Дубина. Это фаг!
— Ну и пусть фаг, — уперся Лион. — Мне интересно, пацан или девчонка.
По-моему, Лион просто хотел поссориться и подраться с малолетним фагом. Уж не знаю зачем — ведь ясно, что фаг сильнее. Но у Лиона ничего не получилось.
— Фаги не бывают женщинами, — без всякой обиды ответил маленький фаг, втянув жвачку. Голос у него тоже был тонкий, как у девочки. — Фаг не может болтаться в анабиозе во время полета. Понял?
— Понял, — напыжился Лион.
— У нас есть полторы минуты, — как ни в чем не бывало сказал фаг. — Мы заморозили детекторы этой кабины и снизили ее скорость до минимума.
— Кто это мы? — снова встрял Лион. Я толкнул его, чтобы замолчал.
— Будущие фаги, — вежливо объяснил мальчишка.
— А вас что, много? — начал Лион. Фаг его прервал:
— Не важно. Ребята, когда вас отправляют на Новый Кувейт?
— А это тоже не важно, — ответил я, пихая Лиона посильнее. — Откуда мы знаем, кто ты такой и что тебе нужно?
— Я хочу вам дать совет, — сказал фаг. — Откажитесь.
— Почему? — спросил я.
— Это опасно. Вы к таким заданиям не подготовлены.
— А если мы откажемся, то кого-то из вас отправят? — спросил я. И попал в точку — маленький фаг моргнул и замялся. — И вообще — никуда мы не отправляемся, ничего не знаем, про Новый Кувейт только по ти-ви слышали, — продолжил я с воодушевлением. — Если тебе в шпионов хочется поиграть, то иди к Рамону и проси его.
— Вот дурачки, — пожал плечами маленький фаг. — Ну как хотите.
— Давай-давай! — энергично посоветовал Лион. — Иди, в куклы поиграй.
Нет, я бы не выдержал. А фагу все было нипочем, он только поморщился. Лифт остановился, и мальчишка, не говоря больше ни слова, вышел. В полную темноту — лифт остановился не на первом этаже, а непонятно где... если верить табло над дверью — между вторым и третьим этажом. Мне показалось, что в этом непонятном темном помещении был кто-то еще, но ручаться за это я бы не стал.
— Хитрые какие, — торжествующе сказал Лион, когда двери лифта сошлись и мы снова двинулись вниз. — Ты понял, да?
— Ничего я не понял.
— Да брось, тут все ясно!
Мы наконец-то доехали до первого этажа и вышли. В вестибюле было многолюдно, никто на нас внимания не обращал. Лион обнял меня за плечи и зашептал на ухо:
— Ну тут же их целая куча наверняка! Мальчишек, из которых воспитывают фагов. Понятно, им тоже приключений хочется... а тут такой облом! Нас отправляют на вражескую планету, а они сидят за виртуальными имитаторами, мускулы качают и уроки учат. Вот и размечтались...
— Зря ты задирался, — пробормотал я. — Он бы тебя по стенке тонким слоем размазал.
— Да он совсем дохляк!
— Ну и что? Он же фаг. Его, может, с самого рождения учат драться.
— Ага, бою на подгузниках, — съязвил Лион. Но все-таки притих.
— Мне по-прежнему это не нравится, — признался я.
— Может быть, скажем Рамону?
Я подумал и покачал головой:
— Нет. Лучше Стасю. А может, и не стоит говорить.
Мы могли бы поесть и в кафе у фагов, тем более там все бесплатно. Но решили пойти в обычный городской ресторан. Это куда интереснее — все-таки даже на богатом Авалоне дети по ресторанам ходят редко.
Через квартал от офиса фагов был супермаркет "Маркс и Спенсер", с большим рестораном на крыше. Туда мы и двинулись. Столики были заняты почти все, но нам все-таки нашли маленький столик у стеклянной стены. Стена вся была прозрачная и неправильной формы, вроде накрывающего крышу купола с множеством выступов, где стояли столики. Там было очень интересно — даже пол под ногами был прозрачный, далеко внизу ехали по проспекту Первопроходцев машины, разгорались фонари, сновали по тротуарам крошечные фигурки людей. Было еще не слишком поздно, но повалил снег, и стало быстро темнеть.
— А мне здесь нравится, — сказал Лион.
— Ага.
— Я не про ресторан, — пояснил Лион. — Я вообще про планету. Как ты думаешь, моим родителям разрешат сюда приехать?
— Если у нас все получится, то разрешат, — решил я. — Мы же поможем фагам и вообще всей Империи. Для фагов визу получить — раз плюнуть.

Предыдущая страница 13 Следущая страница


Танцы на снегу 14

Лион кивнул, зачарованно глядя вниз. Сказал:
— Это из-за снега, наверное. Я всегда любил читать про зиму. Ты смеяться не будешь?
— Над чем? Не буду, наверное.
— У нас, на станции, я однажды подал прошение в администрацию. Чтобы устраивать зиму.
— И как?
— Да никак. Мне ответ пришел, официальный, что это невозможно. Климатизаторы не приспособлены, это раз. А еще — здания не отапливаются. У нас ведь как сделано — станция вроде большого диска, очень большого. В диске всякие склады, офисы, механизмы. А жилые дома почти все наверху стоят, на поверхности диска. Диск сверху закрыт куполом и еще силовым полем...
Он замолчал. Я вспомнил наши купола, и мне тоже стало грустно.
— Это как в старину, — сказал я. — Когда люди думали, что планета плоская и похожа на диск.
— Как это может быть? — удивился Лион.
— Тогда еще в космос не летали. А на планете ведь непонятно, что она — шар.
Лион подумал и согласился, что и впрямь — не похоже.
Нам принесли еду. Лион заказал себе блинчики с мясом и острыми специями, они назывались энчеладос. Мне есть почти не хотелось, я взял только салат и горячий бутерброд. Салат был вкусный, в высоком хрустальном бокале, с курицей и овощами. Бутерброд — тоже ничего.
— А завтра мы уже будем лететь в гиперканале... — прошептал Лион. — Представляешь? Ведь тут никто даже не догадывается, что мы будем спасать всю Империю!
— Лион...
— Да я же тихо...
Низко-низко над прозрачной крышей пролетел флаер. Опустился на площадку, его сразу накрыло силовым колпаком от снега. Вышла женщина с маленькой девочкой, и они вошли в лифт. Наверное, прилетели за покупками. И вовсе их не интересовало, что двое мальчишек готовятся лететь на планету Новый Кувейт. И никого во всем ресторане это не интересовало. Потому что люди пришли сюда купить какие-нибудь вещи, посидеть за кружкой пива и вкусным ужином, а потом преспокойно отправиться домой. А там смотреть телевизор, играть с детьми, плавать в бассейнах, до утра веселиться с друзьями на каких-нибудь вечеринках. Кому и зачем это вообще нужно — прятаться от врагов, тайком десантироваться на чужие планеты, рисковать жизнью? Им же ничего не грозит. Есть Император, армия, фаги. И всякие слаборазвитые планеты, где даже дышать свободно нельзя...
— Тиккирей... — тихо сказал Лион. — Ты чего?
Я молчал, только отвернулся от зала и рукавом вытирал дурацкие слезы.
— Тиккирей, я не буду больше так выделываться, — виновато пообещал Лион. — Это я так, просто... Наверное, боюсь. Из-за этого все... и с этим фагом мелким, и вообще...
— Да при чем тут ты... — прошептал я. — Мне просто обидно...
Он понял.
— Мне тоже, Тиккирей.
— Я вот думаю... Мне кажется, я тут не смогу прижиться. Это все... чужое. Будто мне из жалости помогли. Я поэтому и согласился, Лион. Не только из-за твоих родителей. И не из-за этого дурацкого бича. Я не хочу, чтобы мне из жалости позволили тут жить.
— Ничего себе из жалости! — фыркнул Лион. — Вот мне — может, из жалости. А ты помог Стасю. Если бы не ты, его бы прикончили на Новом Кувейте. И ничего бы фаги не узнали про Иней.
Он был прав, но все равно...
— Хочу доказать, — сказал я. — Сделать что-то настоящее.
— Разве ты обязан кому-то что-то доказывать? — спросил Лион. — Это глупо. Это детскость... вот так!
Ухмыльнувшись, он показал мне язык.
— Ну как ты не поймешь, — пробормотал я. — Вот мои... мои родители.
Я замолчал, и Лион пришел мне на помощь:
— Они умерли, ты говорил. Мне очень жалко, но разве из-за этого ты должен рисковать жизнью?
— Ты не все знаешь. Они не просто умерли, Лион. У нас как заведено... каждому человеку дается пай на жизнеобеспечение. На фильтрованный воздух, воду, радиационную защиту. Пай выдается на всю жизнь, но он покрывает лишь часть расходов. Остальное нужно зарабатывать. Родители потеряли работу... и проедали свой социальный пай. Когда они поняли, что работу уже не найдут...
— Их... убили? — Глаза у Лиона расширились.
— Нет. Нас бы выгнали из купола. И родителей, и меня. А снаружи долго не живут. Поэтому родители пошли в центр эвтаназии, он называется Домом Прощаний. Остатки своего пая они переписали на меня, чтобы я мог вырасти и получить работу.
Лион побледнел.
— Так бывает, — сказал я. — Ну, планета у нас такая, не приспособленная для людей, понимаешь?
— Тиккирей...
— Да ладно. — Я снова посмотрел в окно. — Я бы тоже так сделал на их месте. Но теперь я думаю, ведь это должно было случиться не зря? Не просто затем, чтобы я остался жить. Мне нужно сделать что-то большее. Что-то настоящее. Например, помочь фагам победить какую-то большую несправедливость.
— А ты не хочешь вернуться на свою планету и всем там помочь? — спросил Лион.
— Как помочь? У нас демократия. Любой может с планеты улететь, если ему не нравится. Мы сами голосуем за социальную службу. И социальные чиновники — они вовсе не злодеи. Говорят, что пай понемногу увеличивается, может быть, лет через сто воздух и вода станут бесплатными.
Лион замотал головой:
— Ты что, оправдываешь их?
— Нет, не оправдываю. Просто так сложилось. Вот посмотри, Авалон — очень богатая планета. И тут еще полно места. Можно всех наших жителей пригласить сюда жить. Но никто этого не делает. Так что же мне, на всех обижаться? На фагов, на Императора, на авалонцев?
— Зачем тогда вообще бороться? Чего фаги на Иней накинулись? Иней вообще никого не трогает!
— Иней не дает выбирать. Он отбирает свободу.
— Можно подумать, у вас на Карьере свобода есть!
— Есть.
— Какая же это свобода?
— Дурацкая. Но все-таки — свобода.
У меня вдруг задергалось веко. Ни с того ни с сего. Наверное, мне трудно было защищать мою родину. Дурацкую родину, которая отняла маму и папу.
— Тиккирей... ты не сердись, — пробормотал Лион. — Может, я не прав, но мне понять трудно.
— Это надо у нас жить, чтобы понять, — сказал я. — Вот как ты: просил, чтобы на вашей станции делали настоящую ночь или настоящий снег. А тебе объясняли, почему этого нельзя сделать. Я как-то со Стасем об этом говорил... мы часов пять просидели. Понимаешь, очень легко помочь одному человеку. Вот как Стась помог мне... и тебе... Но если надо помочь целому миру, пусть даже маленькому, как Карьер, один человек не может ничего сделать. Нет, он может все разворошить, все сломать, устроить революцию. Но это добра не прибавит. Добро не навязывают. Надо, чтобы люди изменились сами и захотели изменить свою жизнь. Ты же историю учил? Вот в век темного матриархата мы бы с тобой ходили в ошейниках и кланялись каждой девчонке. И еще переживали бы, что родились мужчинами. А ведь фаги тогда уже были. И ходили в ошейниках, представляешь? И кланялись. И защищали цивилизацию. Хотя могли бы устроить революцию.
— Темный матриархат был нужен, — сказал Лион. — Это все признают. Потому что тогда шли войны, и если бы не женщины, человечество само бы себя истребило. И когда феминистская лига взяла власть в Аравийской Империи...
— Отличник, — сказал я.
— Так что вначале матриархат был прогрессивен, — продолжил Лион. — Но при чем здесь Карьер и ваши порядки? Зачем они нужны, ты скажи?
— Может так случиться, что человечеству придется затянуть пояс. Например, Чужие отберут у нас часть планет и люди будут жить на плохих планетах, с нехваткой ресурсов. Тогда потребуется отработанный социальный механизм выживания. Такой, как на Карьере. Стась говорит, что вся история человечества — это танцы на снегу.
— Чего?
— Танцы на снегу. Человечество пытается быть красивым и хорошим, хотя никаких оснований к этому нет. Понимаешь? Словно балерина в пачке и на пуантах пытается танцевать на снегу. А снег холодный. Кое-где твердый, кое-где мягкий, а кое-где проваливается и режет ноги. Только все равно надо пытаться танцевать. Надо стараться стать лучше. Наперекор природе, наперекор всему. Иначе останется только лечь в снег и замерзнуть навсегда.
— Ну, пускай... понятно, что нельзя все в мире сразу сделать совершенным. Мало ли что может случиться. Но нельзя же создавать экспериментальные планеты, где люди станут страдать!
— А их никто нарочно не делает, — сказал я. — Они сами появляются. Это история, Лион. Люди всегда придумывали странные общества, даже когда на одной планете жили. Обычно эти общества разрушались, но иногда оказывались нужными.
— Ладно, раньше люди были отсталыми! — Лион энергично взмахнул рукой. — Но сейчас-то есть правильные общества. Вот как здесь!
— Угу. А на Новом Кувейте оно немного другое. На Земле, на Эдеме — тоже. И каждый живет там, где ему нравится. И ничего плохого в этом нет. А если сделать одно, самое распрекрасное общество, то многим это не понравится. Вот на Авалоне многоженство запрещено, а может быть, кто-то сразу двух женщин одинаково любит? Что ему теперь, всю жизнь страдать?
Лион хихикнул. Сказал:
— Подумаешь, проблемы...
— Фаги потому и обеспокоились Инеем, — пояснил я. — Может быть, Иней ничего плохого и не хочет. И на их планетах жить вовсе не стало хуже. Но если вся Империя станет одинаковой, то рано или поздно она погибнет.
— Это ты Стася наслушался.
— Ага. А ты думаешь, Стась дурак? Если бы Иней не программировал людям мозги, а просто уговаривал к себе присоединиться, никто бы против не был. Все равно всех не уговорить.
Лион мотнул головой, но неуверенно. Наверное, вспоминал свои сны, в которых воевал за Иней.
— Пойдем, пора уже, — сказал я. — Доедай свои блинчики.
— Ну их, что-то расхотелось... — Лион встал, раскинув руки, прижался к стеклянной стене, постоял чуть, глядя на несущийся снег. Потом сказал: — А мне все-таки хочется, чтобы всем было одинаково хорошо.

Глава 6

Полночи мы занимались на виртуальном симуляторе. По правде все было или теперь фаги нам подыгрывали, но в этот раз все кончилось благополучно. Нам — оборванным, грязным и голодным — поверили. Вначале строго допросили, а потом отправили в концентрационный лагерь, где мы работали на фабрике химического синтеза. Через две недели нам удалось узнать, что власть на Инее захватили Чужие — то ли Цзыгу, то ли Брауни. Они-то как раз и затеяли порабощение человечества! С нами вышел на связь агент фагов, и мы ему все рассказали. А еще через два дня прилетели имперские корабли, высадили десант, и нас освободили. Даже удалось немного повоевать — мы забаррикадировались в цехе горячего прессования и не подпускали солдат Инея, поливая их расплавленной фторопластовой смолкой из брандспойтов.
В общем, получилось очень весело.
Потом, когда Рамон вез нас домой на своем шикарном спортивном автомобиле, он все-таки напомнил, что никакой информации о Новом Кувейте нет. Так что не надо заранее настраиваться на ужасы. Наоборот, ничего такого случиться не должно. Но... на всякий случай...
Я сонно кивал, глядя в окно. Моя четвертая планета. А второй я даже и не помню... вот ведь как получилось. Может быть, написать письмо капитану "Клязьмы"? Узнать, где я побывал?
Жалко, что мне не стать фагом. Помогать им — тоже интересно. Но это все-таки не то.
— Постарайтесь выспаться, — советовал Рамон. — Хотя бы немного. В десять утра за вами заедет Стась и доставит в космопорт.
— А кто поведет корабль? — спросил я.
— Не Стась. У него другое задание, — помолчав, ответил Рамон. — И не я. Не важно, ребята. Любой из фагов справится с этой миссией.
— Я знаю. Но все-таки лучше, когда рядом твой друг, правда?
Рамон пожал плечами:
— Узнаю теорию Стася... Понимаешь ли, Тиккирей, личные отношения — это палка о двух концах. Конечно, люди не роботы, чтобы не испытывать эмоций — приязни, дружелюбия... или наоборот. Но если бы ты знал, сколько бед человечества было связано именно с этими "личными отношениями"!
— Как же так? — спросил я. — Первый звездоплаватель, Сон Хай, наперекор судьбе вернулся на Землю, потому что тосковал по своей любимой! А пилот "Магеллана" сумел посадить аварийный корабль, потому что на нем была его семья. Ну а...
— Ты приводишь лишь положительные примеры, Тиккирей. Из учебника этики для пятого класса, верно?
— Наверное... — Я замялся. — Кажется, да.
— Разумеется, ты прав, — размеренно, будто гвозди вколачивая, заговорил Рамон. — В обыденной человеческой жизни дружба, любовь, нежность — все то, что мы вкладываем в понятие "положительных личных отношений", очень важны. Но все имеет две стороны. Простой пример. Если бы твой приятель Роси относился к тебе более дружески — он бросился бы к тебе на помощь.
— Он же не знал, как надо спасать провалившихся под лед! — вставил я, защищая Роси.
— Верно. И вы могли погибнуть оба. Об этом я и говорю, Тиккирей. В обычной жизни, безопасной и благоустроенной, чем добрее люди относятся друг к другу — тем лучше. Пусть даже человек рискует собой, бросаясь спасать тонущего ребенка, или страдает из-за неприятностей, случившихся с его другом! Это не страшно. Это на пользу обществу. Но для некоторых профессий... — Рамон не договорил. — Вот представь, Тиккирей. Ты попал в беду на Новом Кувейте. Тебе грозит смертельная опасность. Например — тебя распознали как нашего агента и решили публично казнить. В толпе стоит Стась. Он может попытаться тебя спасти. Шансов практически нет, несмотря на все способности фага. А у Стася — важнейшая информация, которую надо передать Императору. Что произойдет?
— Стась не предаст Империю, — сказал я. — Он не будет вмешиваться... он потом попереживает, и все.
Как-то мне стало не по себе от такой картинки! Будто я и впрямь стою на огромной площади в Аграбаде, на грубо сколоченном деревянном помосте, как в фильмах про старину. Стою со связанными за спиной руками, голый по пояс, а здоровенный палач с топором на изготовку кивает закрытой колпаком головой на потемневшую изрубленную колоду — ложись, подставляй шею... А в толпе — все возбужденные, привстают на цыпочки, глазеют на меня. И только один человек, Стась, не улыбается и не радуется происходящему.
— Допустим, — сказал Рамон. — Стась — опытный и хороший фаг. Он знает, что целое — важнее частного. Он не вмешается. Вернется на Авалон. И что потом с ним будет, как ты думаешь, Тиккирей? Как долго он будет страдать? Какой из него в дальнейшем работник?
Я молчал. Я и впрямь не знал, какой из Стася будет работник, если меня убьют у него на глазах, а не он сможет вмешаться. Может, ничего особенного и не случится. Да наша соседка, тетя Надя, за один вечер мне сказала больше ласковых слов, чем Стась за целый месяц!
Но Рамон мое молчание понял по-своему.
— Вот в этом и есть сложность нашей работы, Тиккирей. То, что тебе дорого, должно быть либо далеко и в безопасности, либо в твоей душе. Это давнее правило разведчиков. А мы во многом те же самые разведчики...
— Стасю попало из-за нас? — спросил я. — За то, что он нас вывез с Нового Кувейта?
Рамон хмыкнул.
— Попало?.. Да нет, отчего же. Все было сделано грамотно и вполне обоснованно.
— Тогда зачем вы мне все это говорите? На всякий случай? На будущее?
Рамон покосился на меня.
— Для того, Тиккирей, чтобы ты не ожидал невозможного. И не рассчитывал на подстраховку в виде Стася или меня.
— Я и не жду.
Кажется, Рамон немного смутился.
— Не считай нас бессердечными, Тиккирей. Но мы и впрямь не можем рисковать судьбами миллионов ради одного человека. Поэтому и предлагаем тебе отказаться от миссии.
Я пошевелил ладонью — бич высунулся из рукава, огляделся и нырнул обратно. Рамон спросил:
— Да неужели ты не наигрался в игрушки? Бич — не больше чем игрушка, Тиккирей! Пусть даже смертоносная.
— У меня было мало игрушек, — сказал я. — Игрушки не входят в социальный минимум.
— На самом-то деле вам ничего не грозит, — сказал Рамон, отводя глаза. — Даже если вас схватят... агенты Инея могут быть жестоки, но они не слепые убийцы.
Я промолчал. Я вспомнил того агента, которого убил Стась. И его слова: "Этот мальчик не важен для Инея".
Больше мы не разговаривали до самого дома. Лион всю дорогу сладко продремал, вовсе не слушая наш разговор.
У дома Рамон остановился, вместе с нами вылез из машины и проводил до квартиры. Будто ожидал засады в подъезде. Потом обнял нас и, не прощаясь, ушел.
А мы легли спать.
Стась приехал чуть раньше, в полдесятого. Я уже собрался: перевел автоматику квартиры в режим консервации, проверил, все ли окна закрыты, переоделся в дорогу. Вещей мы никаких с собой не брали, все равно на корабле выдадут новую одежду, подходящую под легенду. Лион еще возился в ванной. Он стал такой чистоплотный, что просто оторопь брала: зубы чистил по три раза в день, не находил себе места, если не принимал утром и вечером душ, ногти подстригал под кожу, а стригся очень коротко, мне казалось, что это у него началось после потока, но я ничего не говорил.
— Готовы? — как-то без интереса, для порядка, спросил Стась, стоя в дверях.
— Конечно. — Я кивнул на дверь ванной. — Сейчас, Лион кончит умываться...
Стась кивнул. Из ванны доносился шум воды и булькающее бормотание — Лион пытался что-то напевать, не прекращая чистить зубы.
— Не боитесь? — спросил Стась.
— Я никогда летать не боялся, — возмутился я. — А Лион вообще в космосе вырос, на станции...
— Знаю. Я не о том, Тикки. Не боитесь Нового Кувейта?
Я подумал и ответил честно:
— Немножко. Они же там все с повернутыми мозгами. Но мы готовились, и вообще... Рамон говорит, что все будет хорошо.
— Возможно, что я тоже буду на Новом Кувейте, — сказал Стась. — Если вдруг... — Он заколебался. — Если мы случайно увидимся, то не подавайте виду, что знаете меня.
— Привет, Стась! — выскакивая из ванной, сказал Лион.
— Привет, — кивнул Стась. — Лион, если мы случайно встретимся на Новом Кувейте, то запомните — мы незнакомы.
— Что мы, дураки? — удивился Лион. — Конечно.
— Я хочу, чтобы вы были настроены серьезно, ребята, — сказал Стась. — Иней — самая большая внутренняя опасность для человечества за все время галактической экспансии. По сравнению с Инеем даже католический джихад или Лига Вырождения — не более чем мелкие социальные отклонения. Не бойтесь — страх приводит к панике. Но опасайтесь. Всегда. Каждую минуту. Садясь на стул, будьте готовы к тому, что он сломается под вами. Здороваясь с человеком, не удивляйтесь, если его рука превратится в зубастую пасть. Запомните, на Новом Кувейте вы можете доверять только друг другу.
Я кивнул.
— Особенно это касается тебя, Лион, — негромко, с извиняющейся ноткой, добавил Стась.
Лицо Лиона посерьезнело.
— Я понимаю. Я... я ничего лишнего не скажу. Даже маме.
Стась мгновение смотрел на него, потом кивнул:
— Хорошо. Иди одевайся.
Когда Лион убежал в спальню, Стась снова повернулся ко мне:
— Как бич?
Вместо ответа я поддел пальцами пояс на джинсах. Пояс как пояс, серебристый, металлизированный. И застежка в виде змеиной головы.
— Пойдет, — согласился Стась. — Сам закреплял?
— Да. Это просто, надо только представить, чего хочешь...
Стась кивнул, и я замялся. Кому я рассказываю, как управлять бичом?
Настоящему фагу!
— Надеюсь, ты не делал с ним глупостей? — спросил Стась.
— К-каких? — растерялся я.
День назад я экспериментировал, проверял, что бич может разрушить, а что — нет. Оказалось, что деревянные палки он разбивает в щепу без всякого труда, сантиметровый стальной прут может согнуть, а в стекле легко прогрызает дырки.
— Главной глупостью была бы попытка вложить в бич главную батарею, — объяснил Стась. — Тогда мало-мальски приличный детектор обнаружит, что это оружие.
— Нет, не вкладывал. Откуда мне ее взять?
— Бич — оружие универсальное. Он приспосабливается к различным источникам питания. В случае необходимости в него можно вложить любую мощную батарею, например от пылесоса или бытовой дрели. Хватит ее ненадолго, но два-три разряда бич выдаст.
Стась улыбнулся и едва заметно подмигнул. Я чуть не завопил от досады. Значит, можно было поиграть с бичом по-настоящему!
— Иногда подобные импровизированные батареи спасали фагам жизнь, — продолжил Стась. — Но в твоем случае они станут смертельной опасностью.
Я кивнул.
— Тиккирей, я могу рассчитывать на твое благоразумие? — спросил Стась.
— Можете...
— Вот и славно.
Появился Лион. Вопросительно глянул на Стася — тот кивнул:
— Все, пора. Идемте, ребята.
К космопорту фагов мы ехали больше часа. Ни про Иней, ни про Новый Кувейт мы больше не говорили. Вместо этого Стась рассказывал про Авалон, про его колонизацию, про времена Первой Империи и Междуцарствия, про историю освоения северного материка, про эндемичную природу Авалона, сохранившуюся только в заповедниках.
— Сейчас такой колонизации уже не проводят, — объяснял Стась. — Ставят опорную станцию, гарнизон, строят космопорт и начинают точечную биологическую зачистку. Проходит минимум пятьдесят лет, прежде чем планета терраформируется, зато никаких неожиданностей, никаких злобных чудовищ, которые вначале тебя пожирают, а потом помирают от отравления инопланетным белком. Авалон колонизировали на ходу, вокруг Камелота уже цвели яблоневые сады, а дальше шло кольцо биозачистки. И даже когда зачистили большую часть суши, в океанах еще жила эндемичная фауна. Сейчас она осталась лишь в Историческом Море, которое отгородили от океана дамбой. Конечно, ковёрных скатов или китов-тральщиков там не встретишь, но это и к лучшему...
— Я раньше хотел стать биологом, терраформировать планеты, — сказал Лион.
— Хорошая работа, — согласился Стась. — Уже не хочешь?
Лион покачал головой:
— Нет. Все-таки пилотом быть интереснее. Только я не хочу летать на корабле с расчетными модулями.
— Когда ты вырастешь, их, надеюсь, уже не будет, — ободрил его Стась. — Если гель-кристаллические процессоры окажутся удачными, то они заменят людей.
И он стал рассказывать про технику. Может, ему и впрямь было интересно о ней поговорить, но мне показалось, что он просто нас успокаивает.
Почему взрослые всегда больше боятся за детей, чем за себя?
У въезда Стась показал свое удостоверение, и нас пропустили на взлетное поле. Тут стояло десятка два кораблей, в основном маленьких, но среди них был и настоящий военный крейсер, и большой десантный корабль. Такие уж точно не могут летать в каналах без расчетных модулей... но я не стал спрашивать Стася. Я не маленький. Я все понимаю.
Машина подъехала к кораблю — такое же блюдце, покрытое серой керамической чешуей, как и у Стася. Наверное, это самый распространенный тип кораблей у фагов.
Пилот стоял у открытого люка. Он был старше Стася, но поздоровался первым, и мне показалось, что Стась главнее.
— Вот и твои подопечные, — сказал Стась.
— Здравствуй, Тиккирей. Здравствуй, Лион. — Пилот поздоровался с нами за руки. — Меня зовут Сянь Тьен.
Возникла какая-то неловкая пауза. Время, наверное, еще было, и уезжать Стасю не хотелось, но все уже было сказано.
— Стелс-капсула в порядке? — спросил Стась.
— Да, я проверил, — ответил Тьен. — Сядут замечательно, никто и глазом не моргнет. Вы десантировались когда-нибудь, ребята?
— Нет, — ответил я.
— Да, — заявил Лион. — Ой, то есть нет.
Тьен удивленно приподнял бровь. Потом нахмурился, отдавая приказ по шунту. В брюхе корабля открылся люк.
Больше всего стелс-капсула походила на двухметрового диаметра линзу. Совершенно прозрачную.
— Она стеклянная? — удивился я.
Лион засмеялся:
— Лопух, это стабилизированный лед!
— Правильно, — с уважением посмотрев на Лиона, подтвердил Тьен. — Это лед-23, сверхстабильная форма. Перед выбросом в капсулу впрыскивается катализатор распада, и через час она превращается в лужу воды. Но до этого момента вы успеете приземлиться.
— А где здесь двигатели? — с изумлением спросил я.
Стась и Тьен переглянулись.
— Нет здесь двигателей, Тиккирей, — мягко сказал Стась. — И приборов никаких нет. Ничего, кроме льда. При выбросе на низкой орбите капсула подвергается аэродинамическому торможению. Перегрузки могут доходить до трех "g"... это нормально для людей со стандартным улучшением генотипа.
— Я и шесть нормально держу, — с гордостью вставил Лион.
— Ты боишься, мальчик? — спросил меня Тьен. — Не надо бояться. Стелс-капсула надежнее любого корабля. В ней нечему ломаться, понимаешь? И никакие системы космической обороны ее не обнаружат. Это лед, просто лед.
Я понимал, что они правы. И все-таки было не по себе.
— Мне шесть раз доводилось высаживаться в такой, — сказал Стась. — Дважды на тренировках, четыре раза в ходе миссий. Однажды — на воюющую планету.
— А мы в ней не замерзнем? — спросил я.
Фаги засмеялись.
— Я вам дам одеяло, — пообещал Тьен. — Не замерзнете. Ну... разве что насморк схватите.
— Тогда дайте еще и носовой платок, — сказал я.
Мы попрощались со Стасем. Он крепко обнял нас, потрепал по голове Лиона, подмигнул мне — взглядом указывая на бич. И сел в свою нелепую, совсем не геройскую машину.
— Идемте, мальчики, — сказал Сянь Тьен. — Нам пять суток лететь, еще успеем друг с другом перезнакомиться. Но задерживать старт не стоит.

Часть третья. Жизнь в повтор

Глава 1

За час до входа в атмосферу Нового Кувейта мы забрались в стелс-капсулу. Она занимала почти весь шлюзовой отсек — холодная сверкающая ледяная глыба.
Тьен открыл люк, тоже ледяной, который можно было вывинчивать снаружи или изнутри. Вручил нам простой полотняный мешочек с химическими реактивами, которые будут освежать воздух. Реактивов хватает на три часа, этого более чем достаточно.
Одеяла он нам, конечно же, не дал. Одеяло — это уже улика. Вместо этого мы подложили под себя сплетенные из травы циновки. Вместо ремней служили такие же травяные жгуты.
Трава была с Нового Кувейта. Как и наша одежда. Как и перочинный ножик и удочка с ультразвуковой блесной. Фаги все делают основательно, на совесть.
— Ну как, удобно? — спросил Тьен.
В капсуле можно было находиться только лежа. Лион, не тратя даром времени, принялся закреплять ноги, привязывая травяные жгуты к проделанным во льду "ушкам".

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

— Нормально, — сказал я, хотя сердце у меня колотилось часто-часто. — Да ты закручивай, все в порядке.
Тьен был хороший человек. Ну, может, не такой, как Стась, но тоже хороший. За время полета мы с ним почти подружились. Он даже позволил нам управлять кораблем в гиперканале, хотя и был все время наготове. А еще он учил нас драться — некоторые приемы фагов не требовали взрослой силы. И про Иней мы говорили, но тут Тьен мало что мог рассказать...
— Я буду наблюдать за вами, ребята. — Тьен кивнул на глазок видеокамеры в потолке шлюзового отсека. — Связи у нас не будет, но если передумаете десантироваться — привлеките мое внимание. Машите руками... стучите в корпус... Только не открывайте люк изнутри, мало ли!
— Да не передумаем мы, Сянь! — буркнул Лион. — Иди, тебе пора за пульт.
Тьен кивнул и стал прилаживать на место тяжелый ледяной люк. Мы изнутри помогали ему. Наконец винт попал в резьбу, и фаг принялся его закручивать. Сразу же стало очень тихо. Слышно было, как пыхтит Лион, помогая Тьену. Я же опустил руки и смотрел на фага сквозь толстый прозрачный корпус. Лед немного искажал черты лица, Тьен выглядел будто в кривом зеркале. Слишком большой нос, маленькие глазки, перекошенный подбородок. Смешно... только ведь и мы для него выглядим уродцами.
Я помахал Тьену рукой.
Когда люк был закручен до конца, Тьен достал из нагрудного кармана пробирку, отломил запаянный кончик и небрежно плеснул жидкость на поверхность капсулы. Вроде бы ничего не произошло, но фаг выглядел вполне удовлетворенным. Ободряюще похлопал по капсуле — лед отозвался глубоким низким гулом — и по короткой лесенке выбрался из шлюзовой камеры. Захлопнулся внутренний люк. Хорошо еще, что свет в шлюзовой не погас.
— Вот сработает катализатор неправильно, и капсула развалится в атмосфере! — замогильным голосом сказал Лион. — Представляешь? Бух — и нас нету!
Меня передернуло.
— Тебе что, совсем не страшно? — спросил я.
— Нет. Я в таких высаживался. Ну, не по-настоящему, а во снах...
Я понял, в каких именно "снах", и расспрашивать не стал.
— Ты не волнуйся. — Лион смущенно смотрел на меня. — Сверхстабильный лед — крепкая штука. Он начнет испаряться, когда мы войдем в атмосферу. Перед нами будет плазменное облако, но испаряющийся лед создаст паровую подушку... все продумано. Потом выплавятся лопасти, и сядем на авторотации...
— А если упадем на скалы?
— Тогда плохо, — согласился Лион. — Можем сильно побиться. Ну, или если далеко в море... и не выплывем...
Конечно, он меня поддразнивал. Тьен сказал, что точка посадки просчитана до десяти километров, мы сядем в лесу, так что волноваться не стоит. Но теперь и сам Лион замолчал. Плавал он все-таки неважно. Посадка в стелс-капсуле его не пугала, зато воды он побаивался.
— Я тебя вытащу, если что, — сказал я. — Дам по башке и за волосы вытащу.
— Только не больно, — серьезно попросил Лион.
Мы замолчали. Часы у нас были, у обоих, но на них и смотреть не хотелось. Цифры едва-едва менялись, иногда будто замирая.
— Ты страшные истории знаешь? — деловито спросил Лион.
— Угу.
— Расскажи?
Никакие страшилки мне в голову сейчас не лезли. Вспомнилась только совсем дурацкая, которую рассказывают друг другу малыши.
— Один мальчик пришел домой из школы, — начал я, — и видит — родители на столе забыли социальную карточку. Не потому, что глупые были, а просто очень торопились...
— Что такое социальная карточка? — спросил Лион.
— Это... ну, вроде кредитки, только там еще все нормы жизнеобеспечения записаны... Ты ведь на станции жил, у вас разве не было таких?
— Нет, у нас воздух и тепло бесплатные... — виновато ответил Лион. — Давай рассказывай дальше.
— Ну... этот мальчик социалку в шкаф спрятал, а сам полез в Сеть баловаться. Заходит на один сервер, а там ему и говорят: "Если ты взрослый, то мы тебя пустим, а если ребенок — то нет". Ну, он, понятное дело, говорит: "Я взрослый". Ему тогда говорят: "Введи номер своей социальной карточки". Он подумал: что тут такого страшного? И ввел номер. Ну, его пустили всякую ерунду посмотреть... Сидит он за планшеткой, обо всем забыл. А тут в дверь звонок. Он пошел, открывает, а там стоит чиновница из социальной службы. Говорит: "Мальчик, ты слишком часто дышишь!" Мальчик испугался, пообещал, что реже будет дышать, а она достала пластырь...
Лион засмеялся:
— Ерунда какая. Если реже дышать, то количество потребляемого кислорода не изменится.
Я замолчал. Наверное, для него эта история и впрямь не страшная и глупая.
— Не сердись. — Лион пихнул меня локтем в бок. — Вот послушай! Это похожая история, но куда лучше. У одного мальчика была старшая сестра. Ей разрешали гулять на донце, даже подарили новый красный скафандр, а мальчика еще не пускали. И скафандр у него был самый обыкновенный, детский.
— Куда пускали гулять?
— На дон... На внешний корпус станции, с нижней стороны. Там гравитации нет, и воздуха тоже.
— Угу, — сказал я, с сомнением представляя такую прогулку. Что в ней интересного?
— А мальчик все время просил сестру взять его с собой. Но сестра говорила: "Нет, не возьму, ты еще маленький, ты забудешь патрон проверить"... Патрон — это для дыхания, регенератор в скафандре.
Лион энергично потряс полотняный мешочек — наш собственный регенератор. Буркнул:
— Душновато как-то... Так вот, мальчик обиделся и однажды вместо полного патрона поставил в красный скафандр другой, уже выдышанный. Он думал, что когда у сестры воздух кончится, она на запаске дойти успеет. А девочка со своим другом пошла гулять по донцу, вот ей друг и говорит: "Что-то у меня воздух кончился, пойдем обратно!" А девочка не захотела и отдала ему свой запасной патрон. Гуляли они, гуляли, и тут у девочки воздух кончился. Она испугалась, стала просить друга, чтобы тот ей патрон отдал, а тот тоже испугался. Ну и девочка умерла. А на следующий вечер ее брат лежит в кроватке и плачет, потому что ему сестру жалко. Поплакал, поплакал и уснул. Вдруг сквозь сон слышит: "Дай мне мою запаску!" Открывает глаза — а в углу скафандр сестры стоит, весь сдутый, и стекло изнутри все в крови! Он испугался, побежал к родителям и все им рассказал. Тогда родители ему дали полный патрон и говорят: "Как сестра снова придет, скажи ей, что это запаска!"
— А ремня они ему не всыпали? — ехидно спросил я. — За сестру-то?
— Всыпали, наверное, — согласился Лион. — Но раз сестра уже умерла, что теперь делать-то? Ну вот, на следующую ночь скафандр снова пришел и говорит: "Дай мне мою запаску!" Мальчик патрон дал, скафандр его себе вставил, засмеялся и говорит: "А теперь у меня силы появятся и я тебя задушу!" И клапан на патроне открыл, чтобы сил набраться. Но родители знали, что он задумал, и дали не патрон с воздухом, а баллон с угарным газом. Скафандр весь раздулся, посинел и лопнул. Только мальчик все равно умер. От страха.
— Ты совсем сдурел? — возмутился я. — Это что за история, это фигня какая-то!
— Почему?
— Да как можно угарный газ в баллон закачать? Ты химию в школе учил? Нет, наверное, скафандр его задушил...
Лион подумал и сказал:
— Если задушит, то родителей жалко. А если ничего ему не будет, то он словно не наказан совсем.
— Ну и что?
— Мне кажется, все эти истории взрослые сочиняют, — предположил Лион. — Чтобы дети не делали глупостей: номеров кредитки не называли, с воздухом не баловались... Слушай, точно не душно?
Я настороженно посмотрел на мешочек:
— Да нет, вроде ничего.
— У нас с самого детства объясняют, что с воздухом шутить нельзя, — сказал Лион, будто извиняясь. — Это такая штука... Стихи заучивают... "Если ветер стены рвет и сирены грохот, каждый знает — это вот для прогулок плохо. Затянула пена течь. И сирена смолкла. Это значит — можно лечь отдыхать на полку".
— На Карьере тоже учили! — обрадовался я. — "Если ты увидел щель, дырочку, каверну, ты, конечно, знаешь сам — это очень скверно!" А про мальчика, который увидел пробоину и заткнул ее рукой?
— Угу, — подтвердил Лион.
Мигнул и снова загорелся свет.
— Что это? — испуганно спросил Лион. Глянул на часы. — Тиккирей, три минуты осталось!
Мы вытянулись на циновках и замолчали. Теперь, когда мы не отвлекались разговором, сразу стали заметны легкие покачивания корабля. Гравикомпенсаторы не могли до конца погасить болтанку.
— Уже в атмосфере идем, — сказал Лион, будто я сам этого не понял. — Ой, что сейчас будет...
Капсула будто встала на дыбы — это Тьен сместил вектор гравитации.
А в следующий миг под нами раскрылись броневые створки люка и капсула выпала в пространство.
Тихо. Очень тихо.
Оказывается, шум окружал нас постоянно. Даже в закрытой капсуле гул механизмов проникал сквозь лед.
Теперь осталось лишь наше дыхание.
А под нами лежала планета.
Уже никакой не шар, присыпанная стружками облаков желто-зеленая равнина — хотя и видно было, как на горизонте она закругляется, уходит вниз. Солнце Нового Кувейта вставало из-за горизонта где-то у нас под ногами, и ледяной корпус искрился будто хрусталь.
— Ух ты... — прошептал Лион.
Звезды здесь еще были яркие, колкие, как из космоса. И капсула шла ровно, без тряски, но что-то подсказывало — мы уже не на орбите, мы на посадочном курсе.
— Невесомость — это здорово, правда? — спросил Лион.
Я не ответил. Я даже и не понял сразу, что наступила невесомость, что мы болтаемся в крошечной ледяной пещерке, закрепленные смешными травяными веревками. Я смотрел на корабль фагов, который стремительно уходил вперед и вниз, такой крепкий и надежный корабль...
— Тиккирей!
— Чего?
— Ты что, заснул? — Лион завертелся, заглядывая мне в глаза. — Глянь, как круто! Вон Солнце!
— Какое солнце?
— Земное, откуда все люди появились... вон, смотри!
Я посмотрел. Звезда как звезда, ничего особенного.
— Я хочу побывать на Земле, — сказал Лион. — Обязательно съездить в Австралию, в Житомир и в Лондон. А еще я хочу побывать на Эдеме... вон, гляди, это там... нет, не видно, за горизонтом... а где Авалон, видишь?
По-моему, он все-таки немного трусил и поэтому стал болтать без умолку. Но я не стал это говорить, и минут пять мы разглядывали созвездия, обсуждая, какие планеты наши, а какие принадлежат Чужим. А солнце Нового Кувейта поднималось все выше и выше, уже приходилось щуриться от ослепительного сияния, заливающего капсулу. Я подумал, что нам не помешали бы темные очки. Даже фаги не могут предусмотреть все.
— Видишь, мы развернулись? — возбужденно выпалил Лион. — Атмосфера тормозит... мы сейчас километрах в пятидесяти... нет, повыше...
— Мы точно успеем сесть?
— Успеем!
Теперь капсула летела, развернувшись донцем вперед. И лед на нижней стороне капсулы мутнел, оплавлялся. Нестерпимый солнечный свет ослаб, словно пропущенный сквозь матовое стекло.
Наверное, фаги на самом деле не ошибаются.
Невесомость исчезла — так же незаметно, как и появилась. Нас прижало к циновкам. Вначале слабо, потом — словно на нормальной планете.
— До четырех "g" будет, — сообщил Лион. Зачем — непонятно, я и сам это знал. Нас проверяли на перегрузку.
— Скорей бы...
— Перегрузка?
— Да сесть бы скорее!
Нас придавливало все сильнее и сильнее. Потом я почувствовал легкую вибрацию. И свет стал ярче, только уже не солнечный, а с каким-то режущим глаза красноватым оттенком.
— Все, вошли в атмосферу, — прошептал Лион.
Я повернул голову, посмотрел на донце капсулы. Оно совсем помутнело, но все равно было видно пламя — будто пышная огненная подушка, пляшущая перед нами. Пламя переливалось, обтекало капсулу, трепетало. За нами уходил вдаль короткий огненный сполох.
— Не... не засекут? — спросил я. Было страшновато. Всего полметра тающего льда отделяло нас от плазменного облака!
— Не должны, мы специально в зоне рассвета садимся, — ответил Лион. — Здесь активное солнце... помехи на радарах, и на глаз тоже трудно заметить...
Свет начал угасать, и снова вернулась невесомость. Это был первый рикошет — мы скользнули по атмосфере, гася скорость, отскочили, будто плоский камешек от поверхности воды, и начинали новый спуск.
— Страшно, — признался я, даже сам удивившись своим словам. — Лион, тебе что, совсем не страшно?
Он ответил не сразу, но все-таки неохотно буркнул:
— Есть немного...
Вокруг капсулы снова расцветало пламя. На этот раз тряска была куда сильнее, капсула вибрировала, будто старая машина на плохой дороге. И перегрузка была посильнее.
И снова на несколько минут капсула выскользнула из атмосферы, готовясь к последнему "нырку".
— Тиккирей... — Лион повернулся ко мне. — Знаешь, что я сейчас подумал? Вот найду я родителей... приду к ним... а они меня не узнают.
— Да с чего бы?
Он засмеялся. Но лицо у него осталось невеселое.
— Вот у меня сон прошел, и я понимаю, что это только сон... А как у них? Может быть, они верят, что этот сон — взаправду? Тогда они думают, что их сын Лион вырос давным-давно. А мне скажут: "Мальчик, ты, наверное, болен".
— Родители никогда так не скажут.
— Думаешь? — небрежно спросил Лион.
— Точно.
— Ну им же мозги промыли...
— Все равно. — Я постарался говорить увереннее. — Может быть, твой братишка тебя не узнает. Или сестренка. А родители узнают.
Кажется, Лион успокоился. Улегся поудобнее — вновь накатывала тяжесть. Сказал:
— А ведь малышам не могло то же самое сниться. Ну как бы они все поняли? Значит, для них был свой сон. Детский. Такой, чтобы всякие зверюшки, детские приключения... Наверное, в мультиках своя программа была.
— Найти бы того, кто все это сделал, — пробормотал я.
— И голову оторвать. Обязательно найдем, — кровожадно пообещал Лион. — Только бы сесть хорошо...
Он тоже боялся...
Третий вход в атмосферу был последним. Теперь перегрузка придавила нас по-серьезному, так что не пискнуть. Воздух вокруг капсулы превратился в сплошной огненный клубок. Капсула тряслась и трещала, лед шел какими-то разводами... это выплавлялись лишние участки, чтобы получились лопасти, я знал, но все равно было жутко.
А потом огонь угас, перегрузка отпустила, и мы увидели под собой планету. Уже совсем по-обычному, будто с самолета. Капсула скользила в воздухе, плавно снижаясь, но пока вовсе не собиралась вращаться.
— Мы еще высоко, — предположил Лион, угадав, о чем я думаю. — Или...
Уж не знаю, что за "или" могло быть. Нам повезло. Лион привстал, разглядывая поверхность через боковые стенки, а не через матовое днище, капсула качнулась — и плавно закружилась.
— Ура! — завопил Лион. — Заработало!
Сейчас наша капсула уже не была такой аккуратной линзой, как раньше. Сверху и снизу часть льда выплавилась, испарилась, так что по форме она стала словно семечко клена. И мы внутри ледяной крыльчатки вращались все быстрее и быстрее...
Вначале было весело. Мир кружился вокруг, кругами носилось по небу солнце, ровный гул рассекаемого воздуха перекрывал наши радостные крики.
Потом стало подташнивать. Нас растащило по разным концам кабины, прижало к стенкам.
— Закрой глаза! — закричал Лион.
Я закрыл. Но все равно было гадко. Центробежной силой нас придавило покруче, чем при посадке. А еще очень сильно мутило... я держался, сколько мог, но потом услышал, как тошнит Лиона, и не выдержал сам. Хорошо еще, что мы накануне полдня ничего не ели, только во рту стало гадко и кисло.
Как на взбесившемся аттракционе... однажды, года два назад, я с ребятами пошел в парк аттракционов. Наш класс тогда отличился в городском соревновании по математике, и всем выдали бесплатные билеты на любой аттракцион. В парке гуляющих было немного, и мы сразу пошли к самому интересному аттракциону, "Небесной лодке", где тебя крутят и вверх, и вниз, и вокруг оси, так что взлетаешь метров на двадцать вверх — а потом тебя со страшной скоростью несет к земле вниз головой, и кажется, что ты обязательно врежешься макушкой в бетонный пол. И кому-то, может даже мне, пришло в голову попросить смотрителя покатать нас подольше. Смотритель ухмыльнулся и велел всем пристегиваться...
Вместо трех минут он нас крутил целых десять. Я потом проверил по часам. Минут пять было весело, а потом все стали вопить и просить, чтобы нас остановили. А смотритель делал вид, будто не слышит, махал нам рукой и улыбался. Когда он наконец остановил "Небесную лодку", у двух ребят были мокрые штаны, а ходить никто не мог, нас пришлось отстегивать и вытаскивать наружу.
Кто-то даже плакал и грозился пожаловаться в мэрию. Но служитель сказал, что мы сами виноваты. Захотели получить больше общих ресурсов, чем имели право. Вот и получили полезный урок — никогда не требуй лишнего.
Жаловаться мы не стали.
А сейчас и жаловаться было не на кого. Нас крутило, мотало, трясло. Очень хотелось открыть глаза и посмотреть, далеко ли до земли и что под нами — лес, озеро или скалы. Но при открытых глазах становилось совсем плохо...
Но приближение земли я все-таки почувствовал. Будто что-то изменилось в движении капсулы, то ли тряска стала сильнее, то ли вращение медленнее.
Потом вокруг захрустело — крутящаяся капсула крушила ветви. Несколько мгновений мы неслись над лесом, подрезая верхушки деревьев будто нож гигантской газонокосилки. Потом капсула завалилась набок и, ломая стволы — каждый удар отдавался во всем теле болью, — колесом прошлась по лесу. Я все-таки открыл глаза — и увидел исполинские стволы, траву, густой кустарник, бездонное синее небо (неужели мы только что там были?), мечущихся над лесом птиц... Капсула прокатилась, срезав еще пару деревьев, замерла и медленно завалилась вверх дном.
Мы повисли на травяных жгутах. Перед глазами все плыло и кружилось, мельтешили яркие цветные точки.
— Ты... живой? — тихо спросил Лион.
— Угу... — ответил я, и меня снова стошнило.
Минут пять мы так и провисели, не в силах шевельнуться. Потом стали отвязывать жгуты. Получалось это с трудом, но мы все-таки справились. А вот люк отвинтить не удалось — он оплавился снаружи и слился заподлицо с корпусом капсулы.
— Я уж думал, что нас в порошок разотрет, — жаловался Лион. — А горы ты заметил? Километров десять не дотянули.
— Какие горы?
— Наверное, Хребет Харитонова, — рассудительно пояснил Лион. — Значит, мы сели на северной границе посадочной зоны. Ничего так, нормально... недолго выбираться.
Я постучал по ледяной скорлупе:
— Если только она растает.
— Надо подождать. — Лион с трудом уселся на корточки, поджимая голову, чтобы не удариться о люк. — Ух ты, как спина болит! Это я, уже когда приземлились, ударился!
— У меня вроде ничего...
Мы замолчали, сидя друг напротив друга. Голова все еще кружилась. И очень хотелось побыстрее выбраться наружу.
Минут через десять мне на шею упала первая капля. Лед начал таять.
— Ага, замерзнем! — весело сказал Лион.
Но мы, конечно, не замерзли.
Капель превратилась в ливень, потом — в поток. Сверхпрочный лед таял будто рыхлый снежок в жаркой комнате. За две минуты воды натекло по колено — но тут капсула треснула и развалилась на две части. С радостным воплем мы рванулись на волю.
Льдинки хрустели под ногами. Орали в небе птицы. Вода растекалась, впитываясь в мягкий дерн. Длинная колея тянулась между деревьями, будто по лесу прошлись плугом. И все вокруг пахло густым смолистым лесным запахом, от которого на душе становилось легко и весело. Мы прыгали вокруг обращающейся в лужу капсулы, махали руками и галдели громче птиц.
Мы приземлились!
— Лето! — радостно вопил Лион. — Лето, лето, лето!
Все нормально, мы приземлились, и пусть еще кружилась голова, пусть мы были грязные и мокрые, пусть ноги ныли от ледяной воды, но самое страшное уже осталось позади. И пусть даже Новый Кувейт был захвачен страшным врагом — сейчас нам было не до него. Мы были в настоящем заповедном лесу, далеко от городов, и впереди у нас было несколько дней настоящих лесных приключений: с ночевками у костра, рыбалкой, а если повезет — то даже с ливнями, ураганами и дикими зверями. Что по сравнению с этим лесные пикники на Авалоне?
— Гляди, там озеро! — Лион указал сквозь деревья. — Повезло, могли бы в него шлепнуться...
Сквозь ветки и впрямь голубела вода. И не только там, куда указывал Лион, но и в другой стороне. Я вспомнил карту, которую нам показывали, — мы оказались в "озерном краю" на северном склоне Хребта Харитонова. Здесь было очень много крошечных озерков, где-то здесь начиналась речка Семеновка, в дельте которой и стоит Аграбад. До столицы километров сто пятьдесят... ну и здорово. Может, мы целую неделю будем идти по лесу!
— Пошли купаться? — предложил я. Лион, на миг замешкавшись, кивнул.
И мы побежали к озеру, оставив капсулу таять.
Лес кончался прямо у воды, никакого пляжа тут не было, ну и ничего. Озерцо было маленьким, круглым, метров тридцать в диаметре, а вода в нем оказалась такая синяя, словно ее подкрасили. Мы торопливо разделись и попрыгали в воду — холодную, но после ледяного душа показавшуюся даже горячей. Лион плескался у самого берега, не заходя глубже чем по шейку, а я доплыл до середины и обратно. Но смеяться над Лионом не стал.
Потом, выбравшись на берег, мы попытались было обсохнуть на солнышке, но его, как назло, закрыло облачком. Сразу стало холодно.
— Давай костер разведем? — клацая зубами, больше понарошку, чем озябнув на самом деле, предложил Лион.
— Давай, — согласился я и стал обтираться футболкой.
— А еще надо сделать шалаш, — предложил Лион. — Точно?
Мы переглянулись.
— Никуда сегодня не пойдем, — сказал я. — И завтра. У нас выходной.
— Ага. Только есть хочется.
Но едой мы решили заняться чуть позже. Вначале набрали сухих веток — очень пригодились поваленные капсулой деревья. Развели костер недалеко от берега — у меня было полкоробка спичек, у Лиона — зажигалка. Костер разгорелся на славу, но долго сидеть у огня было скучно.
— Я пойду ловить рыбу, — предложил Лион. — А ты нарезай большие ветки на шалаш.
— А почему ты будешь рыбачить, а я ветки резать? — обиделся я. — Ты рыбачить-то умеешь?
— Только теоретически, — не стал врать Лион. — Вначале следует вырыть небольшую ямку в мягкой и влажной земле и тщательно размельчить комки земли в поисках червей и мокриц. Пойманных насекомых следует насадить на острие рыболовного крючка, стараясь не прервать их жизнедеятельность, поплевать и забросить в воду на расстояние три-пять метров от берега...
Я представил себе возню с червями и торопливо сказал:
— Лады, пойду ветви резать.
Приготовить ветки для шалаша оказалось нетрудно. Опять-таки помог посадочный след капсулы, давно уже превратившейся в мокрое пятно. Я натаскал кучу веток и стал сооружать шалаш рядом с костром. Получалось неплохо. Лиона я решил пока не звать, пусть убедится сам, что рыбалка — вовсе не такое простое занятие. Почему-то мне казалось, что у меня гораздо лучше получится ловить рыбу.
Но Лион появился через полчаса. С двумя рыбинами в руках — здоровыми, килограмма на полтора каждая.
— Ничего себе! — только и сказал я.
Рыбы дергались, били хвостами. Лион поглядывал на свои трофеи с подозрением, но сжимал их крепко.
— Хватит пока?
— Наверное, — согласился я. — На червяка поймал?
— Да нет, я решил вначале на ультразвук половить. Получилось.
— Ну и жук ты... — сказал я, глядя на его довольную ухмылку. — Давай готовь.
— Как?
— Надо отрезать рыбам головы, потом рассечь живот и выпотрошить, обмазать мокрой глиной и положить в угли.
Лион вздрогнул.
— А ты не поможешь?
Я покачал головой. Мы тоскливо смотрели на несчастных рыбин, беззвучно разевающих рты. Чешуя у них словно бы помутнела, глаза подернулись пленкой.
— Там орешник есть, — сказал Лион. — Если чуть-чуть пройти по берегу. Орехи очень питательные, верно?
Я кивнул. Все-таки мы недостаточно проголодались, чтобы добывать себе пищу словно первобытные люди.
— Пошли, — согласился я. — А рыбу выпустим. Она в воде оживет.
— И всем остальным расскажет, что не стоит на блесну кидаться, — фыркнул Лион. — Идем. Шалаш ты хороший сделал...
Обернувшись, я посмотрел на шалаш. Он вовсе не казался мне хорошим, слишком уж маленький и кособокий. Сильный ветер его сломает, а дождь обязательно промочит насквозь.
— Спасибо, — сказал я. — Мы потом лучше сделаем. Нам надо многому научиться.
Рыбу мы выпустили у берега, одна сразу ушла в глубину, другая осталась на месте, но шевелила жабрами, приходя в себя. А мы пошли рвать орехи. Они и впрямь оказались спелыми и вкусными, мы возились в кустах целый час, наелись до отвала, да еще и набрали про запас. В темноте ведь не станешь собирать орехи.
— Все-таки нам надо научиться ловить и убивать рыбу, — рассуждал вслух Лион. — И еще охотиться на кроликов и оленей.
— Разве тут есть олени?
— Не знаю. Ближе к горам должны быть. Ты представляешь, во сне я чего только не ел! Даже дохлую лошадь однажды. И ничего, не страшно. А по-настоящему... — Он поморщился.
— Ничего, научимся, — подбодрил я его. — Давай еще искупаемся?
Во второй раз вода показалась нам куда теплее. А может быть, успела прогреться за полдня? Мы подурачились у берега, потом Лион попробовал плавать, и у него немножко получилось. Он даже клялся, что один раз натолкнулся в воде на рыбу и мог бы схватить ее без всякой удочки.
— Наверное, та самая, что мы отпустили, — предположил я, стоя в воде по шейку. — Приплыла спасибо тебе сказать.
— А гадости тут никакой нет, не помнишь? — спросил Лион.
— Помню, нет ничего, — ответил я. — Ну, только парочка акул в каждом озере.
— Ага, и питаются мальчишками.
— Почему? Девчонок они тоже любят!
Лион злобно оскалился и замахал тощими руками, поднимая тучу брызг:
— Где здесь девчонки? Я очень голодная акула! Я не ем мальчишек, они грязнули!
На берегу, в кустах, где мы разделись, что-то шевельнулось. И насмешливый голос произнес:
— Это точно, грязнули. И костлявые к тому же.
Лион от неожиданности присел, почти исчезнув под водой. А я оцепенел.

Предыдущая страница 15 Следущая страница


Танцы на снегу 16

Кусты шевельнулись, и к воде вышла девчонка лет тринадцати. Между прочим, тоже тощая, а лицо и руки у нее были не просто грязные, но еще и размалеванные зеленой краской. Одета она была в шорты и футболку цвета хаки, а в руках держала арбалет.
— Ну что, акула, допрыгалась? — спросила девчонка, наводя арбалет на Лиона. Вроде бы шутливо, но глаза у нее остались внимательные и оружие она держала умело.
— Еще посмотреть надо, кто больший грязнуля, — сказал я. — Ты кто?
— На вопросы ты будешь отвечать, — спокойно ответила девчонка. — И не дергайтесь, я метко стреляю.
Мы с Лионом переглянулись. Вот так заповедная глушь!
— Ты, наверное, дочка лесника? — спросил Лион. — Или герлскаут? Так мы не охотимся и вообще ничего плохого не сделали...
— Стой на месте! — прикрикнула девчонка. Тряхнула головой, будто отбрасывая назад волосы. Странно, прическа у нее была совсем короткая, почти как у мальчишки. Наверное, недавно постриглась и еще не привыкла. — Как вас зовут? Откуда вы? Что тут делаете?
— Да ничего я тебе отвечать не буду! — завопил Лион. — Карго несчастная! Убери свою игрушку!
Короткая арбалетная стрела просвистела рядом с его ухом. Прежде чем мы успели опомниться, девчонка вложила в арбалет новую стрелу и коротким рычагом взвела пружину.
— Не ори. Как вас зовут?
— Его зовут Лион, меня — Тиккирей, — торопливо ответил я. Но Лион притих и перестал качать права. — Можно мы выйдем? Вода холодная.
— Выходите, — отступая на шаг, разрешила девчонка.
— Отвернись, — попросил я. — Мы стесняемся.
Но девчонка только усмехнулась:
— Не прикидывайся, вы не голышом купались. Выходите.
Носком ноги она швырнула нашу одежду ближе к воде.
Мы побрели к берегу, чувствуя себя полными кретинами. Что может быть обиднее, чем стоять полуголым перед девчонкой с арбалетом, которая тебя допрашивает? Да еще и стреляет так метко...
— Еще посмотрим... — невнятно, но угрожающе пробормотал Лион, беря джинсы. И растерянно поднял глаза на нашу мучительницу. — Так что, нам мокрыми одеваться? Ну отвернись, будь человеком!
— Я-то могу отвернуться, — девчонка противно улыбнулась, — а остальных не стесняешься?
— Кого остальных? — Лион закрутил головой.
Девчонка громко, в два пальца, свистнула. И в тот же миг из кустов стали появляться "остальные"!
Десяток, не меньше, девчонок! Где там десяток... два десятка. Самой младшей — лет десять, самой старшей — лет четырнадцать. Все в одежде цвета хаки и размалеванные зеленой краской. Все с оружием — с арбалетами. И разглядывали они нас насмешливо и без всякого снисхождения.
Лион молча натянул джинсы на мокрые плавки и надел куртку.

Глава 2

Шли мы втроем. Та, первая девчонка — впереди, мы за ней. А остальные снова растворились среди деревьев, только иногда, крутя головой, я замечал легкое движение.
— Тебя как зовут? — спросил я минут через пять, когда понял, что первой она с нами не заговорит. — Ну неудобно же без имени!
— Наташа, — ответила девчонка.
— Куда мы идем?
— Увидишь.
Мы с Лионом переглянулись. Ну что тут поделать!
Я провел рукой по ремню. Чтобы сорвать бич, потребуется пара секунд... а потом? Ну обезоружу я девчонку, хотя как-то неудобно ее бить... а остальные? Как начнут со всех сторон стрелять из арбалетов! Я же не фаг, чтобы на лету болты отбивать!
— Слушай, ну что вы на нас накинулись? — спросил я. — Кого мы обидели? Тут что, купаться нельзя? Или частные владения? Так мы не знали, мы просто заблудились!
— Давно уже, — буркнул Лион.
— Давно? — вдруг заинтересовалась Наташа.
— Больше месяца.
— Врете. В вашем шалаше никто еще не ночевал ни разу. Вы его только что сделали... да и то кое-как.
На "кое-как" я обиделся, но виду не подал:
— Мы раньше у другого озера жили. Но там рыба кончилась, и орехи мы все ободрали. Вот и решили сюда перебраться.
— Зачем? Что, за месяц не смогли к людям выйти? Для этого надо быть совсем тупыми!
— Мы боимся... — пробормотал я.
— Чего? — Наташа остановилась и посмотрела на нас.
— А вы сами не знаете? — агрессивно ответил Лион. — Тупые совсем? Там с людьми что-то случилось! Они все уснули! На планету, наверное, напали! Мы сразу убежали, мы были единственные, кто не уснул...
— И вы так перепугались, что целый месяц ничего не выясняете? — воскликнула Наташа. — Живете в лесу?
Мы с Лионом промолчали. Пусть мы и притворялись, но все равно было стыдно.
— Мальчишки... — презрительно сказала Наташа. — Правильно говорят, от одной девочки пользы больше, чем от десятка мальчишек.
— Это кто такое говорит? — возмутился Лион.
Наташа фыркнула:
— Да уж... кому надо, тот и говорит.
— А вы что, можно подумать, не испугались? — спросил Лион. — Вы тут не прячетесь, вы партизаните, с Инеем сражаетесь?
Глаза у Наташи стали злыми и подозрительными.
— С Инеем? А откуда вы знаете, что это Иней? Если сразу убежали?
Я едва удержался, чтобы не дать Лиону затрещину. Но он уверенно поправился:
— Мы вначале на машине ехали. Там был телевизор, мы видели, как султан выступал. Про то, что мы к Инею присоединяемся. Это какое-то оружие наверняка. Всем мозги промыли, и они теперь зомби, а на нас, наверное, не сработало...
— Посмотрим... зомби вы или нет... — Наташа махнула рукой. — Идите вперед.
Так мы и шли еще часа два, обогнули с десяток крошечных озер, перебрались через болотистую хлябь (тут и остальные девчонки подошли ближе и старались держаться вместе), пока не вышли к холмистым предгорьям. На вершинах холмов росли пышные рощицы, но склоны были голыми, даже трава тут почти не росла. Наташа подозрительно осмотрелась, будто ожидая засады. Но никого не было, лишь галдели на деревьях птицы. По вечерам синицы всегда слетаются из леса к Хребту Харитонова.
— Боитесь? — съязвил я. Наташа презрительно посмотрела на меня и процедила:
— Остерегаюсь. Мария!
Одна из девчонок подбежала к ней.
— Когда окно? — спросила Наташа.
Мария, косясь на нас, достала из кармашка куртки планшетку компьютера. Уставилась на экран:
— Через семнадцать минут окно в четыре минуты...
— Мало.
— Через сорок две минуты окно на девять минут.
— Пойдет. — Наташа посмотрела на меня. — Бегать умеете?
— А... конечно.
— Через сорок минут над нами не будет спутников визуальной разведки, — пояснила Наташа. — Спутники энергетического контроля нам не страшны.
Я понял, почему у них такое примитивное оружие, и кивнул.
— За девять минут надо будет подняться вон туда... — Наташа указала на рощицу, венчающую ближайший холм. — Отстанете — застрелю. Честно.
Я ей поверил. И Лион тоже.
Это оказалось вовсе не просто.
Почему-то я думал, что мы легко добежим до рощицы. Я всегда хорошо бегал, а за девять минут можно куда угодно добежать. Но я не подумал о том, что бежать придется вверх по склону.
Камни, неприметные вроде кустики, ямы — все будто специально лезло под ноги. Почти сразу мы с Лионом отстали. А девчонки всей толпой неслись впереди! Откуда у них такая прыть?
Лишь Наташа и еще одна девчонка держались у нас за спиной с арбалетами наготове. И ругались они так, что на приличной планете их бы сразу отправили в закрытый пансионат для лечения и перевоспитания. Мы с Лионом и без того старались изо всех сил, все-таки было стыдно оказаться слабее этих девчонок. Но теперь нам еще и грозили всадить стрелу "по самое не хочу", стоило лишь споткнуться.
Мы успели. Успели, когда все девчонки, кроме наших конвоиров, уже были в рощице — и навели на нас свои арбалеты. Задыхаясь, едва переставляя ноги, мы упали под деревьями — а безжалостные стражницы, ничуть даже не запыхавшись, стояли рядом. Рядом с ними появилось еще с десяток девчонок, с любопытством рассматривающих нас.
— Машка! Нормально? — первым делом спросила Наташа.
— Ага, — пискнула Мария. — Двадцать секунд в запасе.
Я лежал на спине, тяжело дышал и думал про то, что никогда не женюсь. Ну, даже если и женюсь, то на мусульманке, их воспитывают так, чтобы мужа слушались.
Хотя и про русских говорят, будто у них женщины тихие и послушные. А ведь эти девчонки все, или почти все, русские. Значит, врут.
— Вставайте, слабаки! — велела Наташа. — Или вас на ручках понести, как маленьких?
Все девчонки очень обидно засмеялись.
Я поднялся. Послюнил царапины на руках. Лион мрачно ощупывал ноги — он-то был босиком, а пришлось бежать по камням.
— Дайте ему бинт, — сказала Наташа. Кто-то из девчонок протянул Лиону флакон с бинтом, но он отмахнулся и встал. Ступни у него все были сбиты и кровили. — Гордый какой, — фыркнула Наташа.
Но на этот раз ее никто не поддержал. В окружении девчонок мы пошли на вершину холма. Интересно, почему деревья растут здесь так странно...
— Больно? — спросила Наташа. То ли меня, то ли Лиона. Но мы не стали отвечать.
Через несколько минут мы вышли к лагерю. Самому настоящему походному лагерю, как у скаутов в фильмах. Вершина холма была плоской, сглаженной, деревья здесь росли особенно густо, и вот среди них, почти незаметные, были разбросаны шалаши из веток. Несколько кострищ накрывала сверху сплетенная из ветвей решетка — так, чтобы рассекать дым и прикрывать пламя. Никаких родников тут, конечно, не было, но на нескольких деревьях висели большие прозрачные бурдюки с водой. В общем, устроено все было по-умному.
— Стоять! — скомандовала Наташа. Двинулась к одному из шалашей, побольше и покрепче других. Земля у шалаша была странно утоптана и покрыта спиральными узорами, будто кто-то часами кружил тут на велосипеде.
На всякий случай я взялся за бич. Будто просто встал, заткнув пальцы за пояс, а на самом деле приготовился драться.
Наташа тем временем постучала по одной из палок шалаша будто по двери — это выглядело очень смешно.
— Да! — ответили из шалаша противным дребезжащим голосом.
Наташа откинула закрывавшую вход занавесь и вошла в шалаш. Быстро и тихо заговорила, я ловил лишь обрывки фраз: "...шпионов... сильный свист и грохот... сразу побежали в том направлении... посадочный след метров на пятьдесят... говорят, что заблудились, врут... шпионы..."
Так вот в чем дело! Они слышали грохот, когда мы садились. И, ясное дело, не поверили ни одному нашему слову...
Собеседник Наташи заговорил, раздраженно и укоризненно. О том, что не надо было тащить "шпионов" сюда, что надо было допросить их на месте, что "не надо грязи"...
И я вдруг вспомнил!
— Юрий Семецкий-младший! — завопил я, даже подпрыгивая от восторга. — Свиновод с Авалона!
В палатке что-то упало и разбилось, тихо зажужжал мотор. Все девчонки нацелились в меня из арбалетов, а я продолжал орать:
— Юрий! Это Тиккирей и Лион! Вы же нас помните! В космопорту! Ну вспомните! Я тот мальчик из космопорта!
Из палатки, заложив лихой вираж, выкатилась инвалидная коляска. Лысый старик в костюме и при галстуке уставился на меня. Из его левой ладони торчала, покачиваясь, маленькая отвертка. У Семецкого, оказывается, был протез кисти, и мой вопль отвлек его от какого-то мелкого ремонта или регулировки. Наташка выскочила следом, встала за коляской, тоже нацелив в меня свой арбалет.
— Мальчик из космопорта? — изумленно воскликнул Семецкий. — Ты тот, кто был с... — Он осекся.
Его не по-стариковски живой взгляд внимательно изучал меня. Потом Семецкий посмотрел на Лиона.
— "Куда вы тащите этого ребенка!" — крикнул я, напоминая. — Ну? Вы помните?
— Святой Господь и все великомученики! — рявкнул скотопромышленник. — Девочки, да уберите вы оружие! Это друзья!
Уж не знаю почему, может, от неожиданности, но у меня на глаза навернулись слезы. Я бросился к Семецкому, прижался лицом к его впалой груди и заплакал. Бриллиантовая заколка галстука больно колола мне щеку, но я не отворачивался. От Семецкого пахло дорогим одеколоном, дымом и машинным маслом. Сухая стариковская ладонь ласково погладила меня по голове.
— Ну, девчонки... — укоризненно проронил Семецкий, будто сам не требовал недавно допрашивать нас на месте. — Что ж вы так?
— Дедушка... мы... — Голос Наташи я едва узнал, такой он стал виноватый.
— Ай-ай-ай... — продолжал отчитывать их Семецкий. — И я хорош, воспитал вас, амазонки малолетние... Ты поплачь, поплачь. — Это он сказал, уже обращаясь ко мне. — Я от этих пострелят сам плачу...
Когда разрешили плакать, мне сразу расхотелось. Застеснявшись, я встал, огляделся. Но никто из девчонок не смеялся, и выглядели они пристыженными.
Особенно Наташа.
А Семецкий уже отдавал приказания:
— Первый отряд, костры и ужин. Второй отряд — наблюдение, радиоперехват. Третий — отдых. Санитары — обработайте мальчикам раны. Наташа, тебя я жду через пятнадцать минут с полным отчетом.
Ободряюще кивнув нам, он укатил в свой шалаш. А мы и опомниться не успели, как нами занялись две девчонки. Теперь мы от помощи не отказывались. Шипел, застывая на наших царапинах и ссадинах, бинт, нам сделали уколы от столбняка, Лиону притащили почти новые кроссовки и носки — все слишком яркое, девчачье, но он все равно их надел.
Наташа стояла красная и надутая. Видимо, размышляла о выволочке, которая ее ждет.
— Наташа, мы вовсе не обижаемся, — сказал я. Теперь, когда все стало так хорошо, мне хотелось быть благородным будто герой боевика. — Мы понимаем, что выглядели подозрительно.
Девчонка кивнула и покосилась на шалаш Семецкого.
— Все равно ей от дедушки попадет, — с сожалением объяснила девчонка-санитарка, протирая мне царапину бактерицидным тампоном. — Он с ней очень строг.
— Почему? — не понял я.
— Чтобы никто не думал, будто он внучку балует и выгораживает. Она ему на самом деле правнучка, но он ее внучкой зовет.
Я понял, что дела у Наташи и впрямь плохи. Но вмешиваться вряд ли стоило, Семецкий стал бы еще строже.
— А я рада, что вы не шпионы, — продолжила девчонка-санитарка. Она была симпатичная, только тощая, как и все они. — Мы однажды поймали настоящих шпионов.
— И что? — спросил я.
— Допросили, а потом расстреляли, — строго ответила девочка. — Не отпускать же.
Мне очень не хотелось врать Семецкому. Но этого и не потребовалось. Когда мы вошли в его шалаш и уселись на циновках перед креслом, скотовод сразу взял быка за рога.
— Во-первых — ничего нам рассказывать не надо. Ясно? — Он обвел нас строгим взглядом. — Я все понимаю... и вообще...
Семецкий вдруг подмигнул:
— Я еще на космодроме все понял. Не стал бы фаг спасать обычных мальчишек. А про то, что фаги работают с самого детства, на Авалоне только ленивый не знает. Так что моя бригада в вашем полном распоряжении.
Вот беда! Семецкий принял нас за юных фагов. Ну а что еще он мог подумать?
— Нам надо добраться до столицы, — сказал я. — Поможете?
— Поможем, — кивнул Семецкий. — Наташа, скутер на ходу?
— Заправляется, — коротко ответила его внучка. Она стояла за спиной Семецкого и сосредоточенно копалась тестером в откинутой управляющей панели кресла. — Деда, ты снова считал в потоке?
— Цыц! — Семецкий подмигнул нам. — Не бойтесь, я не псих. Но некоторые вычисления проще сделать за десять минут прямого подключения к машине. Так когда будет готов скутер, Наташа?
— К утру. — Наташа тряхнула головой, вновь отбрасывая с лица несуществующие волосы. Искоса поглядела на меня.
— Вас устроит? — спросил Семецкий.
— Ага... да, устроит, — пробормотал я. Пропала неделя приключений в лесу... да уж что тут поделать.
— Для нас распоряжения будут? — деловито спросил Семецкий. Его совсем не смущало, что он спрашивал приказаний у мальчишек.
— А вы расскажите, что у вас за бригада? — поинтересовался Лион.
— Бригада хорошая. — Семецкий ласково улыбнулся. — Хип-хоп ансамбль песни и пляски "Веселые лютики".
— Деда! — горестно воскликнула Наташа.
— Эти ребята имеют право знать все, — отрезал Семецкий. — Я прибыл на Новый Кувейт, чтобы поболеть за внучку. Она солистка в ансамбле... была. Тут проходил межпланетный фестиваль... а я спонсор "Веселых лютиков"... — он крякнул, — ну, если быть откровенным — коммерческий директор, хозяин. Мы собирались улетать, когда все началось. Слава Господу, ни с одной девочкой ничего не случилось, зараза не подействовала. После встречи с вами я призадумался... и когда понял, что улететь не успеем, то увел своих девочек. Надо было сразу стартовать, а не набивать корабль под завязку! — Он крепко стукнул кулаком по подлокотнику кресла.
— Я тебе тоже это говорила, — быстро вставила Наташа.
— Ну, вот мы с "Лютиками" и ушли в горы...
— Деда!
— Ладно, ладно. Теперь это особая имперская бригада "Лютые". Согласно закону о чрезвычайном положении я, как бывший капитан Службы безопасности, имею право мобилизовать любых граждан Империи для выполнения спецопераций.
— Вы служили в эс-бэ? — восхитился Лион.
— Давно, — кивнул Семецкий. — Но старый конь борозды не испортит... у нас, дружок, на пенсию не уходят.
— Так вы раньше танцевали хип-хоп? — воскликнул я, обращаясь к Наташе. — А теперь партизаните?
— А что тебя удивляет? — ответил за девочку Семецкий. — Ты знаешь, какие у девочек нагрузки в ансамбле? Это почище армейской подготовки.
— Попробуй сам тройной переворот на одной руке сделать... — пробормотала Наташа и чуть покраснела.
Я вспомнил, как лихо девчонки управлялись с арбалетами и неслись по лесу. Да, ничего себе ансамбль!
— К тому же все девочки обучались единоборствам, — продолжил Семецкий. — Это хорошо развивает дыхание и ловкость. Врать не стану, но один на один Наташа любого взрослого мужчину носом в грязь уложит. Разумеется, если у того нет специальной подготовки...
— И что вы уже сделали? — допытывался я.
Семецкий и Наташа переглянулись. Свиновод кивнул, и Наташа начала:
— Уничтожено около семидесяти единиц живой силы противника. Уничтожены три боевые машины пехоты, тяжелый танк, два разведывательных скутера, четыре автоматических зонда. Взорвано два военных склада, семь километров монорельсового полотна, два горных туннеля общей протяженностью шестьдесят девять метров, трехпролетный мост длиной сто восемьдесят метров. Распространено около сорока тысяч единиц листовок, три раза производилось вклинивание в общепланетные информационные сети с выпуском "Новостей Сопротивления". Разослано более трехсот миллионов электронных писем, призывающих население к сопротивлению. Придумано и распространено более сорока анекдотов, порочащих армию и правящую верхушку Инея.
Мы с Лионом захохотали, но Семецкий укоризненно посмотрел на нас:
— Зря, ребята! Десять вовремя рассказанных анекдотов могут нанести системе больше вреда, чем один атомный заряд! Как говорится — курочка по зернышку...
— Собрано большое количество разведывательной информации, — продолжала Наташа. — Ведется разъяснительная работа с населением. Планируется... — она заколебалась, — акция устрашения в особо крупных размерах. Все. Все, деда?
— Ракетный удар, — напомнил Семецкий. — И про сам отряд.
— Нанесен ракетный удар по столице, но последствия неизвестны, — с сожалением сказала Наташа. — Это когда мы армейский склад захватили, там были ракетные комплексы "Самум"... Среди бойцов потерь нет, имеются больные и легкораненые, настроение бодрое, личный состав готов продолжать службу Империи.
— Вот такие у меня девочки, — гордо сказал Семецкий. — Раньше была одна внучка, а теперь — тридцать пять.
— Скажите, а что вообще происходит на планете? — спросил я. — В Империи очень мало знают о происходящем.
Семецкий вздохнул.
— Новости мы принимаем... так что в курсе. Плохо дело на планете, ребята. Насколько мы поняли — населению промыли мозги через нейрошунты. Так?
Я кивнул.
— Информация шла вторым слоем в сделанных на Инее программах, а нейрошунт послужил детонатором?
Я снова кивнул.
— Плохо дело. — Семецкий вздохнул. — Ситуация следующая. Промывкой мозгов накрыло восемьдесят пять — девяносто процентов взрослого населения. Под взрослыми я имею в виду людей старше десяти лет... хотя малыши тоже были частично инфицированы. Эти сволочи вкладывали свои программы даже в мультики! Даже познавательные программы для младенцев несли в себе какие-то установки. Спаслись лишь те, кто редко смотрел развлекательные и познавательные программы. Люди, увлеченные каким-то иным делом... завзятые туристы, сектанты, трудоголики, натуристы из лиги "Назад к природе"... Но и они долго не продержатся. Во-первых, как пойдешь против всеобщей любви к Инею? Против матерей и отцов, жен и мужей, детей, друзей... всех, кто уверяет тебя, что подчинение Инею — смысл существования? Во-вторых, есть такая штука — психическая индукция. Понимаете? Если здорового человека поместить в общество психически больных, то он поверит в их правоту. Главное, чтобы бред был последователен и исходил от уважаемых людей. Так что пройдет еще пара месяцев — и все население Нового Кувейта будет предано Инею и президенту.
— Президент — женщина? — спросил я.
Семецкий кивнул:
— Да. Инна Сноу.
Я невольно улыбнулся.
— Говорящее имечко, — согласился Семецкий. — А дамочка... ох, не проста...
— А как она выглядит? — спросил я.
Семецкий достал из кармана и протянул мне листок бумаги. Явно вырванный из хорошего журнала, фотография была даже с объемом...
На фотографии невысокая женщина в свободной белой одежде стояла среди радостно улыбающихся людей: военных в форме, гражданских в костюмах, космонавтов в скафандрах... За одну руку женщина держала малыша в ярком костюмчике, другую положила на плечо инвалида в коляске... я искоса поглядел на кресло Семецкого — у него коляска была покруче.
А лицо женщины закрывала плотная белая вуаль.
— Ее что, никто в лицо не видел? — поразился я.
Семецкий молча кивнул.
— Да может, она вообще Чужая! — завопил я. — Вонючка Цзыгу в скафандре! Или еще кто-то!
— Это никого не интересует, — ответил Семецкий. — Все, кому промыли мозги, верят в то, что это милая, добрая, умная женщина средних лет. Видишь, пялятся на нее, будто бараны на новые ворота...
— Дураки, — сказал я. И что-то дернуло меня посмотреть на Лиона.
Лион вперился взглядом в фотку и улыбался, почти как люди вокруг президента Инны Сноу.
Я скомкал лист и отдал Семецкому. Лион вздрогнул, и улыбка сползла с его лица.
— Вот такие дела на планете, — вздохнул скотопромышленник. — Что ж вы медлите?
— Мы ничего не решаем, — ответил я. — У нас свое задание...
— Понимаю. — Семецкий вздохнул. — Всяк сверчок знай свой шесток... Ладно, ребята. Вы нас здорово подбодрили, поверьте. Самим фактом своего появления... Отдыхайте, располагайтесь, как вам удобнее. А рано утром вас подбросят к столице.
— Дед, скутер поведу я, — твердо сказала Наташа.
Семецкий вздохнул, но спорить не стал.
Вечером мы сидели у костра. Все, кроме Семецкого: он смотрел в шалаше портативный телевизор. То ли ему и впрямь нужно было выудить какую-то информацию в потоке пропаганды Инея, то ли он не хотел смущать девчонок.
А отважные бойцы особой имперской бригады "Лютые" слушали наши рассказы про Авалон. Они ведь все были оттуда. У некоторых девчонок уже глаза стали мокрыми, но реветь пока ни одна не ревела.
— Новые елочные игрушки придумали, — рассказывал Лион, размахивая руками. — Полиморфные, они не только цвет меняют, но и форму. Новогоднее дерево то все в шариках, то в колокольчиках, то в фонариках. А когда праздновали Новый год, то над Камелотом устроили лазерную иллюминацию на всю ночь...
Надо же. Ведь Лион на Новый год был еще ненормальным. Значит, все запомнил... Мы вначале сидели вдвоем, потом пришел Стась, а потом еще Рози и Роси... мы поехали в Камелот...
Я вспомнил авалонских друзей и загрустил. Плотный щит из веток, подвешенный на веревках над костром, отражал свет на лицах девчонок. Плясали красноватые отблески, дым обтекал щит и кольцом уходил в небо. Какая-то мелкая партизанка, восторженно глядевшая на Лиона, сомлела, положила голову на коленки подруге и задремала.
Тихонько поднявшись, я отошел от костра. Заглянул в шалаш к Семецкому, но скотовод надвинул на глаза щиток телевизора и что-то сосредоточенно смотрел, временами причмокивая.
Я пошел бродить по рощице, на всякий случай стараясь не выходить из-под кроны деревьев. Остановился на опушке. Вдали темнел Хребет Харитонова, на самом высоком пике редко-редко поблескивал красный огонек.
— Там метеостанция и резервный радиотелецентр Аграбада, — сказал кто-то совсем рядом.
Вздрогнув, я повернулся. И с трудом разглядел в темноте Наташу. Она сидела, подтянув коленки к подбородку, и смотрела на горы.
— Ты чего тут делаешь? — От испуга я начал грубить. Но Наташа ответила мирно:
— На горы смотрю. Красивые горы. Только там очень трудно... холодно и сорваться легко.
Присев рядом, я спросил:
— А тебе не страшно воевать?
— Страшно, — честно ответила Наташа. — Почти всем страшно. Дайянке не страшно, она нечувствительная какая-то. Кира и Мирта тоже говорят, что ничего не боятся. Но я думаю, они врут.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

— У тебя храбрый дедушка, — сказал я.
— Да. И умный. Он с нами много говорил, прежде чем мы решили стать партизанами. Про Иней... и вообще.
— И уговорил.
— Уговорил. Он объяснил, что самая главная свобода всегда была внутри человека. В душе. Даже самые страшные тираны не могли отнять у человека право думать по-своему. А Иней пытается это сделать... и тут уже не важно, убьют нас или в зомби превратят. Все равно ведь это будем уже не мы.
— Угу, — сказал я. Хотя на самом деле подумал: если человека навсегда посадить в тюрьму, то это будет еще страшнее. Зомби ведь уже не понимает, что у него отняли свободу.
— А трудно быть фагом? — спросила вдруг Наташа.
— Что? Ну... когда как.
— Правда, что вы ничего не боитесь? Совсем?
Мне хотелось признаться, что я вовсе не фаг. Но делать этого было нельзя.
— Даже фаги боятся, — сказал я. — Особенно если не за себя.
Наташа едва уловимо в темноте кивнула.
— Тиккирей...
— Что?
— Знаешь, я думаю, что мы все погибнем, — сказала она. — Ну не сможем мы все время прятаться... а по нам сейчас одну ракету выпустить — и все.
— Вы же прячетесь.
— Все равно поймают. Мы, конечно, остерегаемся... вот сейчас костер жжем, потому что на вершине холма. А это гейзерные холмы, тут часто горячие источники бьют. Но нас все равно рано или поздно выследят. Если только Империя на помощь не придет.
Я молчал. Мне нечего было ей сказать, я не знал, когда начнется война с Инеем.
— Тиккирей... поцелуй меня, — вдруг попросила Наташа.
У меня даже дыхание перехватило.
— Я никогда не целовалась, — сказала Наташа. — Знаешь, обидно, если нас убьют, а я еще ни разу не целовалась. Ты меня поцелуешь?
— Э...
— Я тебе не нравлюсь?
— Нравишься... — сказал я, хотя ничего такого особенного в Наташе не было.
— Поцелуй меня. Один раз. — И Наташа повернулась ко мне.
Может быть, фагов и учат целоваться, а вот я тоже никогда по-настоящему не целовался! Мне захотелось вскочить и убежать, но трусить было стыдно. Потом я увидел, что Наташа закрыла глаза, и чуть осмелел.
В конце концов, меня же никто не заставляет на ней жениться!
Я осторожно прикоснулся губами к ее губам. Ничего особенного... только почему-то сердце стало тревожно колотиться.
— Уже все? — тихо спросила Наташа.
— Да... — Спасибо, — неуверенно сказала Наташа.
И тут меня будто что-то толкнуло. Я потянулся к ней и снова поцеловал в губы. Вроде бы точно так же, но почему-то словно током ударило. Наташа, наверное, тоже это почувствовала и тихонько вскрикнула.
Я вскочил и бросился к костру. Остановился в нескольких шагах от круга света: вроде бы все по-прежнему сидели и слушали болтовню Лиона. За спиной зашелестели ветки — Наташка тоже бросилась бежать, но не к костру, а в шалаш к деду.
С часто бьющимся сердцем я присел к огню. Никто на меня и внимания не обратил. Мало ли почему потребовалось человеку на минутку отойти от костра.

Глава 3

На Карьере под куполами тоже течет речка. Но она замкнута петлей, и вода в ней фильтруется. На Авалоне и на Новом Кувейте реки были настоящие, я уже к ним привык, и они мне нравились куда больше.
Горная река, по которой мы спускались, оказалась совсем особенной.
Мы вышли из лагеря еще затемно, в четыре утра. Я, Лион и Наташа с двумя подружками. Семецкий попрощался с нами в лагере, обнял, сказал напутственно: "Узнают птицу по полету, иноходца по походке, человека — по делам. Удачи!"
Минут через сорок мы уже были у реки, вьющейся между холмов. Течение здесь было не такое стремительное, как выше, в горах, но река все-таки бурлила, пенясь на валунах. Порожек шел за порожком, сквозь чистейшую воду было видно каменистое дно. На обычной лодке тут проплыть было невозможно, но на берегу, замаскированный в скалах, стоял маленький скутер. На таких плавают в одиночку, но это для взрослых.
— Лезьте на сиденье, — скомандовала Наташа, когда мы спустили скутер на воду. Мы с Лионом сели друг за другом, она встала у рычагов управления. Помахала рукой девчонкам — они шли с нами, лишь чтобы проводить. Лица у Наташиных подружек были тревожными, видать, не так-то просто сплавляться по этой реке. — Держитесь крепче, — посоветовала Наташа. — Если упадете — все, конец.
— А пристегнуться тут нельзя? — спросил Лион.
— Ты что, со спутника свалился? Если скутер опрокинется, а ты будешь пристегнут — тебя по дну размажет.
— Спасательные жилеты? — предположил Лион.
— Нет у нас жилетов... все равно вода ледяная, сразу судорогой сведет... так что держитесь...
Наташа стояла, вся напрягшись, разминая руки на рычагах. Готовилась.
Мне стало жутковато.
— Поехали! — звонко выкрикнула Наташа. Я заметил, как напряглась ее спина, даже лопатки прорезались под тонким свитером. Наташа чуть наклонилась вперед, сзади опустились в воду сопла двигателя, и скутер рванулся.
Вот это была поездка! Я такое только в кино видел.
Скутер мчался вниз по течению, временами сопла вырывались из воды, и грохот водометов становился нестерпимым. Наташа плавно наклонялась вправо-влево, следуя за наклонами скутера. Мы знали, что надо делать точно так же, но как же трудно было подавить желание отодвинуться от воды — и почти ложиться на ревущие волны, под которыми угадывались острые камни! И все это — в неверном рассветном полумраке!
— Прыжок! — кричала Наташа. И мы взвивались в воздух, под оглушительный рев форсированных двигателей преодолевая очередной порог. — Расслабиться!
Мне хотелось повернуться и посмотреть, видны ли еще девчонки на берегу, машут ли они руками нам вслед. Но страшно было повернуть голову к проносящимся берегам. Я смотрел только в Наташкину спину, чувствовал, как напряжен Лион, сидящий за мной, ловил лицом брызги ледяной воды и увесистые оплеухи ветра.
Не знаю, сколько длился этот безумный спуск по реке. Но постепенно местность стала меняться. Скалы и холмы сменились пенепленом, исчезли торчащие из воды валуны, все реже и реже попадались пороги. Река становилась шире, а течение спокойнее.
— Все, теперь жить будем! — крикнула Наташа. Она была вся мокрая, с головы до ног. Нам тоже досталось, но меньше.
— Ты не простынешь? — крикнул я.
— Что? — Она слегка убавила мощность двигателя, рев перешел в свист, и говорить стало легче.
— Не простынешь?
— Простыну! — легко согласилась Наташа. — Ничего, дедушка вылечит. Тиккирей, ты не сердишься?
— За что? — спросил я, хотя догадывался.
— За то, что вначале мы вас арестовали, — сказала Наташа и засмеялась. Даже повернулась на миг и подмигнула мне.
Ненавижу девчонок! Почему они все такие вредные?
— Ничего, конь о четырех ногах, и то спотыкается, — ответил я.
— Ой, не надо! — завопила Наташа. — Это дедушкины пословицы, я аж вздрогнула!
Она направила скутер ближе к берегу, и наша скорость сразу стала заметнее.
— Долго плыть? — спросил я.
— Идти больше часа, — ответила Наташа. — Тиккирей, коленки подставь.
Я не понял, но свел коленки. И она тут же на них уселась. Но не забыла съязвить:
— Не думай, что настолько мне нравишься. Стоять тяжело.
— Ты только смотри, куда рулишь! — тревожно отозвался из-за спины Лион.
— Не учи ученую!
Понемногу светало. Солнце все еще не показывалось из-за горизонта, но небо на востоке стало розовым, а тонкие перышки облаков — белыми. Прорезал небо яркий огонек — какая-то крупная низколетящая станция попала в рассветные лучи солнца.
— Нас не заметят? — спросил я.
— Самый опасный участок мы прошли, — отозвалась Наташа. — А здесь уже плавают на лодках, вряд ли нас заподозрят...
— Обратно тоже на скутере?
Наташа замотала головой:
— Нет. Топлива не хватит, да и заметят днем. Я на пару дней останусь... в одном месте. У нас есть подпольные квартиры.
Где и у кого она останется, Наташа не сказала. А я и не спрашивал. Все правильно, если меня поймают, то я не смогу ничего выдать.
Мы уже плыли мимо возделанных полей. Медленно вращались дождевальные установки, осыпая низкие кусты радужными брызгами. Людей не было, все делалось автоматически.
— А что здесь выращивают? — высунулся из-за плеча Лион.
— Помидоры, — коротко отозвалась Наташа.
— Люблю помидоры, — сообщил Лион.
— Хорошо тебе. А мы однажды два дня здесь прятались... я на всю жизнь наелась. Знаешь, как противно помидорные кусты в жару воняют?
Я почему-то вспомнил, как в детстве, в первом классе, насмешил учительницу. Рассказывал про Фабрику Пищи и ляпнул, что на ней делают молоко, помидоры и яйца... Как же все смеялись. Помидоры на заводах никогда не делали, их проще выращивать.
Уже совсем рассвело, когда мы проплыли мимо маленького поселка. На улицах я заметил несколько прохожих, на нас они вроде бы внимания не обратили.
— Сейчас пристанем, — сообщила Наташа. — Тут дорога подходит совсем близко к реке... я вас высажу, а вы проголосуете. Дорога идет мимо космопорта и прямо в Аграбад.
Мы с Лионом переглянулись. Значит, мы проедем мимо кемпинга? Лион ничего не сказал, но я сразу понял, о чем он думает.
Вдруг его родители еще там?
— Водитель нас не заподозрит? — спросил я.
— Да нет, не должен, — рассудительно сказала Наташа. — Вы скажите, что идете из Менделя. Это поселок, мимо которого мы проплыли, там консервные заводы. Скажите, что у вас родители работают на заводе, а вы... ну, не знаю. К родственникам поехали в Аграбад.
Скутер плавно подошел к берегу. Наташа загнала его носом на песчаную отмель, встала с моих коленок. Мы неловко переглянулись.
— Ну... давай руку... — сказал я.
Ладонь у нее была ледяная. Точно простынет.
— Передавай дедушке спасибо! — спрыгивая на берег, крикнул Лион. — Он мировой старикан! Тиккирей, не возись!
— Пока, — сказал я Наташе. — Ты не попадись...
— Не попадусь, — пообещала Наташа.
Я спрыгнул вслед за Лионом, но до берега не достал и промочил ноги. Лион обидно засмеялся. А Наташа включила реверс водометов, и скутер медленно сполз с отмели. Еще секунду она смотрела на нас, а потом наклонилась, закладывая вираж, и скутер молнией унесся на середину реки.
— Вот рассекает! — восхищенно сказал Лион. — А ты в нее влюбился, точно?
Я хотел было обидеться, но передумал. Только сказал:
— Дурак. Она ведь жизнью рискует, чтобы нас сюда доставить. Потому что думает, будто мы фаги.
— В каком-то смысле так и есть, — задумчиво сказал Лион. — Пусть не настоящие, но все-таки... Ладно, ты не обижайся.
Но я не обижался. Я думал, не помолиться ли, чтобы с Наташей все было хорошо. А потом вспомнил, как молился, чтобы родители не ушли.
И не стал.
В кабине грузовика вкусно пахло свежим хлебом. На самом деле грузовик вез штабеля досок, а хлеб лежал у водителя в кабине, на длинном, будто лавка, сиденье. Два здоровенных каравая, с крепкой румяной корочкой и нежным мякишем.
— Рубайте, рубайте, хлопцы, — добродушно приговаривал водитель. — Разве в городе умеют хлеб печь? Сто лет назад составили программу и кормят народ, а хлебушек — он душу любит!
Машину мы поймали без всяких проблем. Первый же грузовик — здоровенный, почти как фаговский космический катер, остановился возле нас, голосующих на обочине. Выглянул водитель — черноволосый, смуглый, улыбчивый, и махнул нам рукой: "забирайтесь".
— Дядько Дима, а разве нельзя хлеб в домашней микроволновой печке готовить? — спросил Лион. Он как-то здорово поймал тот диалект, на котором говорил водитель.
— Что ты, хлопчик! — Водитель засмеялся. — Хлеб — его только в печке родят. Да чтобы замесить руками, чтобы протопить дровами! А мы — микроволны, ультразвук, электроны-позитроны... Молочка, молочка скушайте!
Лион с готовностью взял очень подозрительную на вид пластиковую бутылку из-под лимонада. В бутылке было молоко.
— Настоящее, — с удовольствием сказал водитель. — Не парное, ясно дело, с ледника. А синтетического я как выпью, пусть даже оно самое дорогое и качественное, — живот сводит, днище пробивает...
Он снова захохотал.
Я глотнул молока, на всякий случай отерев рукавом горлышко. Не потому, что Лиона брезговал, сама бутылка была на вид грязной.
Молоко оказалось вкусным! Удивительно вкусным, густым и каким-то... словно забытым, но вспоминавшимся в снах.
— Во! — провозгласил водитель. — Почуяли разницу? Это не из нефти и опилок. Это коровка делала.
Я перепуганно сглотнул, но странное дело — противно мне не стало. И вообще было здорово. Зря мы так боялись, люди на Новом Кувейте оказались вполне нормальные, ничуть не хуже, чем на Авалоне. Или водителя не смогли зомбировать? Я искоса посмотрел ему на висок — нейрошунт был новее, чем у меня, "Ямамато-профи", с радиовходом.
Ничего не понимаю.
— В городе я уж вас на окраине высажу, — будто извиняясь, сказал водитель. — Мне по центральным улицам на этом бегемоте разъезжать запрещено. На завод — и в гараж.
— Да мы еще за городом вылезем, — сказал Лион. — Возле мотеля, недалеко от космопорта, там мой папа... работает. А молоко очень вкусное, спасибо.
Водитель кивнул и неожиданно наставительно произнес:
— Спасибо не мне говори, хлопчик.
— Спасибо владетельнице, — ответил Лион враз изменившимся голосом. — Но и вам спасибо, дядько.
— Эх, довели Империю до ручки, — вздохнул водитель. — Синтетику кушаем, гордость потеряли, любовь забыли. Если бы не Иней...
Он ничуть не изменился при этих словах. Остался все тем же добрым и хорошим человеком, который с удовольствием подвез голосующих мальчишек, да еще и накормил их вкуснейшим хлебом и молоком. Но у меня в ушах будто звоночек тревожно зазвенел. И у Лиона взгляд стал собранным и беспокойным.
— А как думаете, дядько, Империя с нами воевать будет? — спросил Лион.
У водителя на скулах заиграли желваки.
— Все к тому идет, — скупо ответил он. — Да вы себе этим голову не забивайте, хлопчики. Вам учиться надо.
— Мы учимся, — с готовностью ответил Лион. — Но мы ведь тоже за владетельницу боимся. Если надо — воевать пойдем.
Одной рукой придерживая руль, водитель другой потрепал Лиона по загривку.
— Эх, хлопчики... — с тоской сказал он. — И что же Императору неймется? Почему он нам жить мешает? Слышали небось? Про обстрел?
— Это когда "Самумом" стреляли? — наугад спросил я, вспомнив рассказ Семецкого.
Водитель кивнул:
— "Самумом"... Надо же, каждый ребятенок знает... У меня дочка в той школе училась.
У Лиона глаза стали будто старый нейрошунт — круглые и здоровенные. Я тоже оцепенел. Неужели "Лютики" стреляли так неумело, что взорвали школу? С детьми?
— Теперь дома учится, — тем временем продолжал водитель, — Спасибо владетельнице, что обстрел ночью случился... А вашу школу не разбомбило?
— Разбомбило, — неожиданно сказал Лион.
Водитель кивнул:
— Десять школ... до чего ж дошли, изверги... Чего в следующий раз ждать? Больницы взорвут или скотину потравят? Вчера вот посольство прилетало...
Он замолчал.
— И что? — спросил я. — Мы не слыхали.
Водитель вздохнул:
— Да что тут говорить... пока владетельница с послом разговаривала, охранники его в город вышли. Тут и поймали одного, когда он в водохранилище бактерии сыпал...
— Чего? — поразился я.
— Диверсия готовилась, хлопец. — Лицо водителя вновь напряглось. — Фаг это оказался, убийца-диверсант, а вовсе не охранник. Хотел язвенной чумой наш водопровод заразить. Чтобы вся столица умерла, значит. И женщины, и детишки, и старики...
— Его поймали? — спросил я, а перед глазами уже всплыло лицо Тьена. Чтобы он решил убить миллион людей? Неделю летел вместе с нами, улыбался, а сам готовился убить миллион человек? Да не может такого быть!
— Поймали, — ответил водитель. — Завтра вечером казнят, на площади, по приговору трибунала. А посольство имперское с планеты выгнали... и правильно. Нечего было и разговаривать с ними. Убийцы они все, прости их Господь. Убийцы.
Все сразу стало другим. Серым. Будто через дымчатое стекло. Значит, Сянь Тьена схватили? И его казнят? Но ведь он не мог так поступить, это неправда!
— Вы на площадь не ходите, хлопцы, — произнес водитель. — Нечего вам на такое смотреть.
— Не пойдем, — сказал Лион.
И посмотрел на меня.
А вдали уже виднелись небоскребы Аграбада. Разноцветные, лазурь пополам с яичным желтком, праздничные и гордые.
— Конечно, не пойдем, — сказал я. — Вон, видите, справа от дороги указатель мотеля, мы там слезем!
Все здесь было как раньше.
Так же зелено и тепло, домики и палатки, несколько человек, готовящих барбекю в отдалении. В домике с надписью "Заселение" дверь была открыта, изнутри доносился веселый смех. Мы с Лионом переглянулись — и двинулись туда.
За столом сидела симпатичная девушка — я ее сразу узнал, это она так по-доброму ко мне отнеслась месяц назад. Я думал, что она с кем-то разговаривает, но нет, она была одна, а смеялась над книжкой — настоящей, бумажной. Когда мы вошли, девушка с улыбкой посмотрела на нас, кивнула, снова уткнулась в книгу, но тут же внимательно посмотрела на меня. И воскликнула:
— Тиккирей! Ты малыш Тиккирей, пропавший месяц назад!
— Я не малыш, — зачем-то возразил я.
Девушка смутилась.
— Извини, мы называли тебя так в разговорах... конечно же, не малыш... А ты — Лион? Ты тоже у нас жил, с родителями?
Лион только кивнул, с нетерпением ожидая следующих слов. Но девушку интересовало другое.
— Господи, где же вы были, ребята? Мы все так переживали! Искали вас повсюду, лес прочесали, озеро... чего только не подумали!
Мне показалось, что она вовсе не врет. Ни капельки. Что и впрямь все в кемпинге бросились на наши поиски. А вот нам надо было врать.
— Тогда, ночью... — начал я. — Все уснули, и так страшно... а Лион как раз пришел ко мне, тайком от родителей, мы хотели поиграть... тут какой-то капитан, он жил в соседнем домике и тоже не уснул, увидел нас и заорал, что началось вражеское нашествие, чтобы мы бежали в лес... мы с ним на машине доехали до леса, он нас высадил, а сам поехал в столицу... А мы в лесу жили.
Девушка всплеснула руками.
— Ребята... да что вы... говорят, это был маньяк-убийца! В его номере потом нашли убитого полицейского! Господи, как вы уцелели!
— Я же тебе говорил! — закричал Лион, больно пихая меня в бок. — Он странный был какой-то, у него глаза были злые! Хорошо, что вылезли! Он бы нас на кусочки разрезал!
— Ты же сам в машину полез! — крикнул я в ответ.
Таких комедий у нас было заготовлено несколько. Но в общем-то мы сразу решили, что про Стася упомянуть придется. Ведь агент Инея за ним следил и наверняка доложил начальству, кто такой Стась.
— Ну и полез... — будто бы остывая, огрызнулся Лион. И жадно посмотрел на девушку: — Скажите... а мои родители... где они?
— Твой папа уехал в город, — ответила девушка. — А миссис Аннабель и малыши... у тебя ведь братишка и сестренка, да? Они здесь. В том же коттедже, твоя мама не захотела уезжать, пока ты не найдешься...
Договаривала она уже в спину Лиону — тот чесанул наружу.
— Вы извините, — сказал я. — Он очень по родителям скучал.
— А твои родители, они остались на другой планете, верно? — спросила девушка.
Я кивнул:
— Да. Они остались на другой планете. Я пойду, до свидания.
— Меня зовут Анна. — Девушка улыбнулась. — Если хочешь, Тиккирей, ты можешь поселиться в прежнем коттедже, он свободен. Кстати, тебе на днях пришло письмо из министерства по делам миграции...
— Я... я потом заберу, — пробормотал я, выскакивая за дверь. Лиона я едва успел заметить — он уже врывался в дверь своего коттеджа.
Интересно, как примет Лиона его мама? Она ведь зомбирована Инеем...
— Дурак, — сказал я самому себе. — Она все равно — мама.
Мне тоже досталось немного заботы от миссис Аннабель. Нет, конечно, куда меньше, чем Лиону, того мама даже попыталась сама выкупать — и Лиону пришлось упереться в дверной косяк руками и завопить, что с мамой он в ванную не зайдет. Но все-таки и меня миссис Аннабель обняла и даже заплакала, рассмотрев, какой я "худой и исцарапанный", а потом я получил большой кусок горячего мясного пирога. В домике начался полный переполох. Маленький братишка Лиона начал реветь, потому что успел его забыть и никак не хотел верить, что это его брат. Сестренка, наоборот, плаксиво требовала, чтобы Лион побыстрее вышел из ванной, и колотила кулачками по двери. Миссис Аннабель носилась по кухне, что-то кидая в микроволновку и разогревая духовку, звонила то мужу, то каким-то подругам, рассказывая, что ее сын нашелся. Я тихонько вышел на веранду и присел на теплых от солнца перилах. Вскоре следом выбрался и братишка Лиона, которому надоело плакать, сел на полу подальше от меня и принялся играть двумя машинками. Я смотрел на него и думал, что родители у Лиона остались совсем нормальные. Ничего страшного с ними не случилось. И может быть, вовсе не так это ужасно — Иней. Просто всем заморочили мозги насчет Империи. Зато во всем остальном люди остались нормальными.
— Бух, бух! — сталкивая машинки, пыхтел Лионов братишка. Кажется, у него в игре это были вовсе не машинки, а боевые космолеты. — Получай, плоклятый импелец... Госпожа плезидент, задание выполнено...
Ну вот, значит, и самым маленьким тоже как-то голову задурили... Ну и что? В остальной Империи дети тоже играют в войну, только у них имперские войска побеждают.
— Есть, повелительница! — выкрикнул малыш. — Влаг будет взолван!
Он привстал и, бросив одну машинку на пол, принялся ожесточенно топтать ее ногами. Вначале я подумал, что это он переволновался от приезда Лиона и сейчас опять будут рев, слезы и вопли. С маленькими такое бывает, особенно если их слишком балуют.
Но он вовсе не собирался плакать или кричать.
Он топтал машинку. Упорно и сосредоточенно, как взрослый. Топал маленькой ножкой в крошечных сандаликах, все колотил и колотил по пластмассовому корпусу. Игрушка оказалась прочной, те, кто ее делал, тоже знали о балованных детях. Взрослые только не догадывались, что малыши могут быть такими упорными. Он все топтал и топтал, сопел, переворачивал машинку поудобнее, когда она отлетала в сторону, и принимался колотить то пяткой, то носком.
Наконец пластик треснул и развалился на маленькие округлые кусочки. Это все-таки была специальная, безопасная пластмасса для детских игрушек.
Тогда малыш снова сел на пол и стал стягивать сандалету.
Я соскочил с перил, присел с ним рядом и помог разуться.
— Ногу усиб, — строго глядя на меня, сказал малыш и принялся тереть пятку.
— Зачем же так сильно топтал, дуралей? — спросил я.
— Я не дулалей, — обиделся малыш. — Я Саса.
— Ну и зачем было так колотить, Саша?
— Это влаги, импелцы, — с готовностью пояснил он. — Ты сам дулак. Это генелал Володя Ихин и профессол Эдикян из Бастиона, они самые стлашные импелцы.
Я вспомнил мультик "Бастион Империи" и его героев: отважного генерала Володю Ихина, который летал между звездами на волшебном скакуне, и мудрого профессора Геву Эдикяна, который сидел в Бастионе и все время придумывал гениальные идеи. Они повсюду защищали Империю и побеждали всех врагов. Значит, и этот мультик делали на Инее. Он вроде как хвалил Империю, а на самом деле всех малышей настраивал против нее. Я тоже этот мультик смотрел! Только совсем немного, потому что он оказался очень уж детский. А если бы посмотрел побольше — у меня бы появилась в голове программа...
Или она у меня все-таки есть и только из-за старого нейрошунта не сработала? А если сработает — я сразу возненавижу Империю, Авалон, Стася... и даже смешных рисованных человечков из мультика...
— Чего молчис? — спросил Саша.
— Думаю, — ответил я. — А разве нельзя было взять врагов в плен?
— Нельзя, они из плена всегда убегают, — разъяснил малыш. — Ты будес со мной иглать?
— Я уже большой, — сказал я. — Я в машинки не играю.
Саша спорить не стал. Для него я и впрямь был большим.
— Тиккирей! — позвала меня миссис Аннабель. — Домой!
— Иду! — откликнулся я и вздрогнул. Она меня позвала почти как мама. — Сейчас...
Лион, завернувшийся в халат, уже сидел на диване, а миссис Аннабель радостно подступала к нему с машинкой для стрижки. У Лиона явно были какие-то опасения, потому что он требовательно заявил:

Предыдущая страница 17 Следущая страница


Танцы на снегу 18

— Только не как в прошлый раз! Мама, только не коротко!
— Хорошо-хорошо, — не слишком-то искренне пообещала миссис Аннабель. — Только чтобы волосы рот не закрывали, а то подавишься.
— Ну мама! — взвыл Лион. — Вот посюдова, не выше!
Миссис Аннабель подмигнула мне, словно заговорщица. Лион и впрямь сильно оброс.
— Тиккирей, иди мыться, потом я и тебя постригу. Я повесила тебе чистое полотенце, большое зеленое, увидишь. И положила чистую одежду. Маечка и трусики новые, а штанишки и рубашка Лиона, но чистые и выглаженные. Ты помоешь голову сам или помочь?
— Мама! — взвыл Лион. — Тиккирей уже большой! И я тоже!
— Для мамы вы всегда маленькие, — укоризненно сказала миссис Аннабель. — Так, не вертись и закрой глаза...
Машинка в ее руке торжествующе загудела.
Я быстро зашел в ванную, чтобы Лион лишний раз не переживал. Вытолкал его сестренку, которая стояла перед раковиной и держала руки под струей холодной воды. Заперся. Пустил в ванну воду и вылил колпачок пены.
Потом прислонился лбом к кафельной стене и закрыл глаза. Шумела вода, за дверью гудела машинка, Лион возмущался длиной стрижки, снова хныкала его сестренка.
А я вспоминал, как в первый раз познакомился с родителями Лиона. Они знали, что я сирота. И что у меня денег нет. И вообще... что я тут совсем один. Но вовсе не бросились меня обнимать, целовать, купать, стричь и подыскивать мне одежду.
Мама Лиона стала другой. Неправильной. Может быть, даже стала добрей и заботливей. Но она не сама такой стала. Ее такой сделали.

Глава 4

Лион вначале ничего не замечал. Он радовался. И маминому пирогу, и тому, что сестренка по нему соскучилась, и тому, что все родные живы и здоровы. Он даже посматривал на меня виновато и в то же время — торжествующе. Мол, видишь? Ничего страшного не случилось.
Миссис Аннабель и впрямь про Империю ничего не говорила, а когда Лион попытался заговорить о пойманном фаге-диверсанте, только досадливо махнула рукой. Но вечером пришел мистер Эдгар.
— Папа! — завопил Лион, бросаясь к распахнувшейся двери. Мне захотелось отвернуться, но я смотрел. Только в горле стало шершаво и колко.
Мистер Эдгар, чтоб он там про космиков ни говорил, сам выглядел как настоящий потомственный житель космических станций. Высокий, худощавый, с длинными цепкими пальцами, смуглой кожей, короткой стрижкой и немножко выпученными глазами. И одевался он очень легко — в рубашку с коротким рукавом и шорты. Космики все такие, при низкой гравитации на станциях люди мерзнут, у них кровь к коже плохо приливает, поэтому на планетах космикам жарко.
Когда Лион повис у отца на шее, я даже подумал, что мистер Эдгар грохнется. Но он все-таки устоял. Подождал несколько секунд, потом отстранил от себя Лиона на вытянутую руку, внимательно посмотрел на него. И произнес:
— Ты вырос, сынок.
— Папа! — как-то по инерции повторил Лион.
Мистер Эдгар взъерошил ему волосы.
— Мы очень волновались. Здравствуй, Тиккирей... Ну с чего вас понесло прятаться в лес, сынок?
Лион начал снова рассказывать нашу историю, отец его внимательно слушал. И про то, как мы уехали из кемпинга вместе с капитаном Стасем, а потом он нас бросил в лесу. И как мы пошли подальше от города, к горам, "как в кино про инопланетных захватчиков". И как жили в пустом домике лесничего, ловили рыбу и даже научились ловить силками кроликов. А назад идти боялись, потому что в небе видели очень много космических кораблей, а со стороны столицы иногда раздавались взрывы. Но потом все-таки решили вернуться. На плоту сплавились по реке, вышли к поселку и убедились, что везде мирная жизнь и все хорошо. И как нас подвез добрый водитель, накормивший нас хлебом и молоком.
— Удивительные приключения, — сказал мистер Эдгар. Я решил, что он ничуть не поверил Лиону и сейчас нас разоблачит. Но мистер Эдгар как ни в чем не бывало продолжал: — Думаю, ты должен сделать вывод из случившегося, сынок. Нельзя слепо бояться неизвестного. Надо идти навстречу своему страху и подминать его под себя! Ты потерял целый месяц, ты вовремя не приступил к занятиям. Но, — он поразмыслил, — с другой стороны, ты приобрел замечательный опыт выживания в лесу и получил серьезный жизненный урок. Я ничуть не сержусь!
— Папа... — пробормотал Лион.
А я вспомнил, как еще в пути с Авалона он размышлял, что с ним сделают родители. Вначале обрадуются, конечно. Потом выдерут, хоть папа и противник телесных наказаний.
Кажется, Лион предпочел бы быть наказанным.
— Ну что, молодые люди? — Мистер Эдгар разулся, надел уютные домашние тапочки. — Садитесь за стол. Я вымою руки и присоединюсь к вам.
— Я приготовила твою любимую запеканку, — сказала миссис Аннабель. — И купила торт-мороженое, который любит Лион. Саша, Полина, умывайтесь и за стол!
Малыши бросились в ванную вслед за отцом.
Я сел за покрытый красивой зеленой скатертью стол рядом с Лионом — растерянным и помрачневшим. И вдруг понял, что мне все это напоминает.
Сериал. Семейное кино вроде "Папа, мама и мы" или "Комедии и драмы Эдема". Там обязательно были небольшие тайны, нестрашные проблемы, послушные маленькие дети и непокорные подростки. Обязательно кто-нибудь убегал из дома или терялся, а потом, когда возвращался обратно после разных неприятных приключений, ему все радовались, немножко читали мораль и садились за праздничный стол.
И мистер Эдгар, и миссис Аннабель вели себя как герои этих сериалов.
— Полагаю, ребятам тоже можно налить капельку вина! — сказал мистер Эдгар.
Лион едва заметно вздрогнул.
Поздно вечером мы с Лионом легли спать в его комнате. Кровать там была только одна, но мне постелили рядом, на полу, и получилось совсем неплохо. Вот только Лион был будто пришибленный, молчал, и лишь когда мы погасили свет, тихо спросил:
— Слушай, что с ними, Тиккирей? Что теперь делать?
Я пожал плечами:
— А они раньше так себя не вели?
Лион энергично замотал головой.
— Ну... они же не стали хуже, верно? Они тебя любят. И...
— Они другие! — прошипел Лион, свешиваясь ко мне с кровати. — Дурак, они совсем другие!
— Как в кино, — подсказал я, решив не обижаться.
— Да! А я не хочу жить в кино! Тебе бы таких...
Он осекся и испуганно посмотрел на меня.
Я лег на спину и стал смотреть в потолок. Нет, я и сейчас не обиделся. Я думал, что на самом деле хуже: когда родители погибают ради того, чтобы у тебя в жизни ничего не изменилось, или когда они сами меняются так, что хочется умереть.
Наверное, все-таки лучше, если они живые.
— Тиккирей...
— Лучше бы таких, — сказал я. — Честное слово.
— Прости меня.
— Угу. Ты только никогда больше так не говори, Лион.
Он виновато сопел, ворочаясь. Потом сказал:
— Они ведь меня из дома гонят!
— Не ври, — сказал я. — Вовсе не гонят.
Но на самом деле Лион был прав. Когда мы сидели за столом, то родители завели с Лионом разговор. О том, что они будут еще "какое-то время" жить в кемпинге, потому что на Новый Кувейт прибыло много мигрантов с Инея и жилья не хватает. И что добираться каждый день до города ему будет очень неудобно. Так что лучше всего, если Лион будет учиться в Аграбаде, в колледже для детей фермеров и детей-сирот. А по выходным дням станет приезжать к родителям. Это так противоречило всему их поведению, что Лион будто оцепенел и спорить не стал, хотя я на его месте обязательно принялся бы спорить. Ведь мистер Эдгар и так ездит каждый день в Аграбад на работу, он устроился работать на завод космических двигателей, что ему стоит подвозить Лиона туда и обратно?
— Гонят, — упрямо сказал Лион. — А знаешь почему?
— Почему?
— Это все из-за потока. Из-за зомбирования. Почему родители боятся отпускать детей из дома, особенно надолго? Им всегда кажется, что дети еще маленькие, с ними что-то может случиться...
— Твоя мама так и говорит...
— Да ничего ей такого не кажется! — выпалил Лион и понизил голос. — Она меня уже вырастила, понимаешь? И внуков моих вырастила. Она уже привыкла к тому, что я взрослый!
— Ты чего?
— Ну, вот в моем сне...
— Так это в твоем. Откуда ты знаешь, что снилось твоей маме? Да она и не вспоминает ничего, все забыла.
— Умом — забыла. Но ей тоже что-то такое снилось. Будто она живет в Федерации Инея. Что я вырос, что она работала на военном заводе, что Сашку убило на войне... или меня... Потом она все забыла, конечно. Но в подсознании такое убеждение осталось. Так что ничуть ей не страшно меня отпускать.
Наверное, так оно и было. Я смолчал, а Лион с жаром продолжил:
— Ты понимаешь, что этот Иней делает? Заставляет людей жить чужой жизнью, так, как хочется Инею. А если человека заставить всю жизнь что-то делать, он к этому привыкает, это уже рефлекс становится. Вот...
— Раньше ты не думал, что это так уж плохо, — не удержался я.
— Дурак я был, — буркнул Лион. — Я хочу, чтобы они стали прежними. Пусть мне достанется, но они не будут радоваться, что я уеду в "хорошую школу".
— Лучше давай думать, что делать с Тьеном.
Лион беспокойно заерзал:
— Если бы мы могли со стариком Семецким связаться...
— И что? Разве смогут двадцать девчонок освободить Тьена?
— А двое мальчишек смогут?
— У меня бич, — напомнил я.
— Ха! — пренебрежительно выдохнул Лион. — Бич у него! Без батарейки...
— На чуть-чуть можно поставить любую батарейку. Хоть от фотоаппарата.
Лион помолчал. А потом горько сказал:
— Даже если бы у тебя был исправный бич, а у меня — нейтринная пушка, все равно мы бы ничего не сумели сделать. Это же центр города, площадь перед дворцом султана. И вокруг будет охрана. И еще толпа. А в толпе все зомбированные, они на твой бич бросятся, чтобы за Иней умереть.
— А если эта, владетельница, будет присутствовать на казни? Можно ее взять в заложницы...
— Ее нельзя убить, — спокойно ответил Лион. — Я точно знаю. Она повсюду и бессмертна.
— Что она, Бог, что ли? Это все пропаганда!
— Может, и пропаганда, но ничего не получится, — спокойно ответил Лион. — Я помню, был такой случай... ну, во сне... имперцы взяли владетельницу в плен, чтобы Иней победить. А она рассмеялась им в лицо и приказала стрелять по кораблю... в общем, корабль с ней и имперцами взорвался. На другой день владетельница выступила по ти-ви и сказала, что все правильно и всегда надо так делать.
— Но не может такого быть! — выпалил я.
Лион только вздохнул.
Так мы ничего и не решили. И уснули.
А утром нас и впрямь повезли в Аграбад.
Машина у мистера Эдгара была дрянная, обтекаемая и прилизанная пластмассовая "мыльница". Такие машины даже не ремонтируют по-настоящему, если что-то ломается — меняют сразу блоками. Блок двигателя, блок управления, блок передних сидений, колесный блок...
— Очень экономичная машина, — разъяснял нам мистер Эдгар, усаживаясь на место водителя. — Поместились? Не тесно?
— Ничего, — сказал Лион. В машине было очень неуютно, даже у нас коленки упирались в передние сиденья, но говорить об этом не стоило. Такие машины выпускали на Инее, и, значит, они были хорошими.
— Хорошо занимайся, — напутствовала Лиона миссис Аннабель. — Ты много пропустил, тебе придется нагонять. Не дерись без необходимости. Держись вместе с Тиккиреем, он крепкий мальчик и сумеет за вас постоять. Дорожите вашей дружбой, помощь и взаимовыручка — это самые святые чувства. Обязательно мойся два раза в день, ты же знаешь, на планетах всюду грязно.
Лион кивал, медленно становясь пунцовым. Ему было стыдно за маму, но тут уж ничего нельзя поделать.
— Пливези мне лусемет, — попросил Лиона братишка. На Сашку Лион все-таки сорвался. Хлопнул его по затылку и гаркнул:
— В кубики играйся!
Мама его неожиданно поддержала:
— Саша, не говори глупостей, Лион еще не солдат, он едет учиться в школу. Он тебе привезет книжку. Лион, привези ему книжку, хорошо?
— Пло спионов, — деловито пояснил Саша. И лишь после этого обиделся на подзатыльник и начал хныкать.
Только сестренка, похоже, всерьез переживала, что нашедшийся брат сразу же уезжает. Стояла, хмурясь и ковыряя носком песок дорожки. Поэтому я старался смотреть только на Полину. Но потом подумал, что это тоже может быть навязанная Инеем роль. Родители должны радостно отправлять подросших детей во взрослую жизнь, мальчики — просить привезти оружие и книжки про шпионов, а девочки просто грустить.
Но ведь не все же здесь такие! Семецкий говорил, что процентов пятнадцать осталось нормальными! Как же они тут?
— Дорогая, мы поехали! — Эдгар слегка высунулся из окна машины, Аннабель, широко улыбнувшись, быстро и аккуратно поцеловала его в щеку.
Лион отвернулся.
Когда мы подъезжали к выезду из кемпинга, я вспомнил про письмо из министерства миграции.
— Мистер Эдгар, остановите на минутку, — попросил я. — Мне надо забрать письмо... о гражданстве.
Он неодобрительно хмыкнул, но съехал к обочине и остановился.
— Я быстро, — виновато сказал я. — Сейчас.
И кинулся к домику размещения.
Анна работала и сегодня. Я поздоровался, и она сразу же, не спрашивая, полезла в маленький стенной сейф за письмом.
— Сейчас, Тиккирей... где-то тут... — привставая на цыпочки — сейф был подвешен высоко, — сказала она.
Не знаю, почему у меня это вырвалось. Но я сказал:
— А вы нормальная.
Девушка на миг прекратила рыться в сейфе. Потом достала и протянула мне конверт:
— Да и ты не отмороженный, Тиккирей.
— Отмороженный?
Она кивнула:
— Мы так зовем тех, кто уснул в ночь вторжения. Отмороженные, отморозки...
Я оцепенел. Стоял и смотрел на Анну — она совсем не выглядела вражеским агентом... но и подпольщицей тоже. Наконец спросил:
— Кто это — "мы"?
— Те, кто не уснул. Каждый десятый примерно, — пояснила Анна. — Владелец мотеля, мистер Паркинс, тоже не отморозок. И наш электрик...
— Так вы... — Я растерялся. — И что вы делаете?
— Живем. — Она улыбнулась. — Тиккирей, не бойся. Ничего страшного не происходит. Просто большая часть людей стала приверженцами Инея... ну и что?
— Как "ну и что"? — возмутился я. — Они ведь теперь совсем другие!
Анна вздохнула, взглядом указала на диванчик. Я сел, и она тоже присела рядом.
— Тиккирей, многим это пошло на пользу. Вот у меня есть парень, он... Ну, раньше мы все время ссорились. Из-за всякого-разного... — Она смешалась. — Зато теперь у нас все нормально. Куда лучше, чем было! А мои родители собирались разводиться, папа хотел завести вторую жену, а мама была против. Теперь у них все в порядке.
— Мама больше не против? — спросил я зло. Даже не пойму, откуда у меня такая злость взялась.
Анна вспыхнула:
— Тиккирей! Как ты можешь!
— Извините, — пробормотал я.
— У нас отменили многоженство, — разъяснила Анна. — И вообще все любят друг друга. Мужья любят своих жен, а жены — мужей. Пьяницы перестали пить. Дети не прогуливают школу. Все, кто брал взятки, — раскаялись, кто уклонялся от налогов — вернули государству деньги.
— Но ведь это все насильно! — почти крикнул я. — Это людям промыли мозги, понимаете?
— Это какое-то оружие, — согласилась Анна. — Придуманное на Инее. Конечно. Ну и что? Какая разница, Тиккирей, кто из людей самый главный, Император или Инна Сноу? Вот мне — точно все равно! Главное, чтобы мой парень не нюхал всякую дурь. И чтобы отец не ругался с матерью. И чтобы люди относились друг к другу с уважением!
— Когда завтра ваша Инна Сноу захочет, чтобы все ходили на руках и ели пауков, вы тоже согласитесь?
Анна только засмеялась:
— Тиккирей, вы в лесу напридумывали себе страшилок... Инна Сноу — умная женщина. Ничего плохого никто не делает. А вот Империя...
— Так будет же война с Империей, разве это страшилка? — спросил я.
— Да не будет никакой войны, — уверенно сказала Анна. — Все планеты присоединятся к Инею. Потихоньку. Будет Владетельница вместо Императора. Люди станут, добрее друг к другу. Вот и все. Если и случится война... то несильная.
Я покачал головой. Ничего она не понимает. Никто не смотрит больше коварных телепередач с Инея. Радиошунты теперь у всех заблокированы. Ученые ищут способ, как вылечить "отмороженных". Так что будет война.
— Тиккирей, ну что ты так надулся? — Анна потрепала меня по голове. — Вот поезжай в город, сам увидишь, какими хорошими все стали.
— Можете донести на меня, — сказал я, — но все равно это было коварное нападение.
— Не собираюсь я на тебя доносить, — опять развеселилась Анна. — Я ведь не отморозок. Да им тоже на самом деле все равно. Веди себя хорошо — и все.
Хлопнула дверь.
— Тиккирей! — возмущенно воскликнул Лион. — Папа и так опаздывает!
Как же я обрадовался его появлению!
— Извините, я пойду. — Я вскочил, сжимая конверт. — До свидания.
— Удачи, Тиккирей, — приветливо сказала Анна. — Не забивай голову глупостями! Все будет хорошо!
С этим напутствием мы и бросились к машине.
— О чем она? — на бегу спросил Лион. — Отец нервничает...
— Потом расскажу, — бросил я. — Мистер Эдгар, извините, не могли найти конверт...
Мистер Эдгар укоризненно покачал головой. Мы даже не успели двери закрыть, как машина тронулась.
— Ну, чего там? — Лион потянулся к конверту.
Я разорвал плотную бумагу. Внутри оказался отпечатанный листок с красивой подписью и печатью и маленькая пластиковая карточка. Я начал торопливо читать, ища главное:
— Уважаемый... рассмотрев запрос... согласно Закону о Миграции... Ура!
— Разрешили? — обрадовался Лион.
Странно. Ну что за дело мне теперь до гражданства Нового Кувейта? У меня ведь уже есть авалонское гражданство, одно из самых уважаемых, круче только гражданство Земли или Эдема. Тем более что Новый Кувейт захвачен Инеем и его гражданство в галактике мало что значит.
И все равно мне было приятно. Очень приятно. Ведь этого гражданства я добился сам. Ради него я улетел с Карьера и стал расчетным модулем. Я рисковал и выиграл. Если бы не Иней — каким счастливым я был бы сейчас!
— Мистер Эдгар, глядите! — Я протянул ему карточку. На ней были моя фотография, имя, пластинка биодетектора и длинная строчка штрих-кода.
— Молодец, — суховато сказал отец Лиона. Он все-таки был раздосадован задержкой. — Надеюсь, Тиккирей, теперь ты станешь ответственнее и серьезнее. Верно?
— Верно, — ответил я. Пусть порадуется. Он же не виноват, что у него отморожены мозги.
— Жизнь — это не одни только радости и приключения, — продолжал мистер Эдгар. — И это надо понять вовремя. Сейчас дни для тебя летят быстро, а годы тянутся медленно. Но ты подрастешь и все станет наоборот... дни станут тянуться, долго и нескончаемо, от рассвета до заката — целая вечность, а ночь — вечность вдвойне... зато годы станут проноситься мимо, от дня рождения к дню рождения, от новогодья к новогодью... и все время чего-то не хватает... одной минуты, часа, дня... вечный цейтнот...
Мне стало жутко.
Мне стало очень жутко!
Сейчас отец Лиона был совсем другим. Не таким, как до вторжения Инея, и не посторонним, как персонаж сериала. Будто что-то мучило его, пыталось вырваться, но не получалось...
— Папа... — тихо сказал Лион.
Мистер Эдгар вздрогнул, на миг отвел взгляд от дороги. Сказал уже другим голосом:
— Поэтому надо быть собраннее, Тиккирей! И тебя, мой мальчик, это тоже касается!
Все. Он снова стал отмороженным.
— Папа, у тебя бывает дежа-вю? — спросил Лион. — Будто все это уже было? Будто мы уже так ехали, говорили... будто вся жизнь уже была прожита?
— Конечно, — спокойно ответил он. — Это бывает у всех. Совершенно нормально, и нечего этого бояться. Ты можешь поговорить со школьным психологом, он тебе все разъяснит.
Больше Лион ничего спрашивать не стал.
А вскоре, немного пропетляв по улицам, мы подъехали к длинному невысокому зданию, окруженному парком. Здание все было облицовано яркой разноцветной плиткой, даже высились над крышей какие-то башенки и купола. Но все равно от него веяло унынием, как от любого школьного здания.
Мистер Эдгар этого мнения, впрочем, не разделял.
— Красиво, не правда ли? — спросил он. — Как в сказке, которую я тебе когда-то читал... помнишь, Лион?
— Помню, — сказал Лион. И добавил скептически: — Только непохоже.
Его отец припарковался у входа, очень старательно поставив машину между двумя школьными автобусами. Мы выбрались, огляделись.
Нет, в чем-то отец Лиона был прав. Красивое здание. Моя школа на Карьере была обычным стандартным блоком, из которых собирают все административные здания. Даже школа на Авалоне была попроще. Еще здесь было много цветов, высаженных в круглых клумбах вокруг фонтанчиков, пешеходные дорожки посыпаны мелким гравием, но не обычным, серым, а золотистым и бежевым. Лион достал сумку со своими вещами, я шел налегке. Переодеть меня вчера переодели, но с собой ничего взять не предложили. Наверное, в мозгах у отмороженных что-то сбивается, они знают, как надо поступать правильно, но какие-то мелочи все равно забывают.
Поднявшись по широкой лестнице на третий этаж (у входа в стеклянной будочке сидел охранник, но нам ничего не сказал и не останавливал), мы оказались перед двустворчатыми дверями — старинными, неавтоматическими. Отец Лиона нервно поглядел на часы, приоткрыл дверь, заглянул внутрь, заискивающе спросил:
— Господин секретарь?
Ему что-то ответили, он подтолкнул нас к двери и вошел следом.
Это была приемная. Молодой прыщавый парень лет шестнадцати, не старше, сидел за дисплеем и что-то печатал. На нас он глянул мельком и снова уставился в экран. А я загляделся, у него была очень забавная клавиатура: голографическая, слабо мерцающая в воздухе над столом. С нашей стороны угол оказался слишком большой, и клавиатуру было почти не видно. Казалось, что парень болтает пальцами в воздухе, а вовсе не работает.
— Тиккирей... — трагически прошептал мистер Эдгар, и я пошел за ним. Парень продолжал печатать. Наверное, старшеклассник, подрабатывающий в школе. Но почему он не работает через нейрошунт? Такие голографические клавиатуры обычно ставят в общественных местах, чтобы не приходилось подключаться.
Дверь из приемной в кабинет директора тоже была внушительная, деревянная. Мистер Эдгар постучал, дождался ответа, и мы вошли.
— Госпожа директор? — все тем же подобострастным голосом спросил отец Лиона.
— Входите, входите. — Директор встала из-за стола. — Это ваш сын, верно? Как похож на папу... здравствуй, Лион!
— Здравствуйте, — как-то очень смущенно ответил Лион. Наверное, из-за отца переживает.
— А ты Тиккирей? Здравствуй, Тиккирей. Давайте знакомиться! Меня зовут Алла Нейдже.
Директор колледжа была невысокой и хрупкой женщиной средних лет. С очень симпатичным добрым лицом и улыбчивыми глазами — все время казалось, что она сейчас рассмеется. Она как-то ловко успевала разговаривать сразу со всеми нами.
— Не беспокойтесь, я уже распорядилась о комнате для ребят, в лучшем корпусе. — Это Эдгару.
— А ты сможешь выступить перед всеми и рассказать о жизни на космической станции? Никто из наших ребятишек не жил так долго в открытом пространстве. — Это Лиону.
— Я слышала, что ты уже получил настоящее гражданство Нового Кувейта. Мы стараемся назначать ребят с гражданством старшими в учебных группах, ты не против? — Это мне.
Несколько минут шла какая-то легкая суета. Появился хмурый прыщавый секретарь, он принес поднос с чаем и конфетами, а для мистера Эдгара — чашечку кофе. Эдгар тоскливо глянул на часы, но все-таки присел и выпил кофе. Нам тем временем вручили по огромному проспекту "Колледж Пелах". Там была куча объемных цветных фотографий: как здесь учатся, как живут, как занимаются спортом. Еще там рассказывалось, что основателем колледжа был великий индийский педагог Шри Бхарама, на склоне лет прилетевший на Новый Кувейт с Ганга-2. Поэтому интерьеры тут выдержаны с национальным индийским колоритом (Индия — это такая древняя страна на Земле), а четыре зоны колледжа, для детей разных возрастов, названы в честь великих индийских городов — Дели, Калькутта, Бомбей и Пекин.
Я листал проспект, было интересно, но меня тревожила одна мысль. Откуда директор знает про мое гражданство? Конверт лежал в сейфе в кемпинге, про него знали только Эдгар и Лион... и еще Анна... Ой!
Вскинув голову, я посмотрел на директора Нейдже.
— Ты хочешь что-то спросить, Тиккирей? — ласково спросила она. — Давай, не стесняйся.
— Извините, я не про колледж... у вас, случайно, нет дочери, которая работает в кемпинге? — спросил я.
— Тиккирей... — трагически простонал Эдгар. — Что ты себе...
— Все в порядке. — Директор Алла Нейдже улыбнулась. — Тиккирей совершенно прав. Он имеет в виду Анну, верно?
Я кивнул:
— Вы очень похожи.
— У тебя удивительная наблюдательность, — сказала директор. — Да, конечно. Она и посоветовала мистеру Эдгару привезти вас в мой колледж. Он считается лучшим на планете... ты меня не выдашь, Тиккирей?
Я вначале пожал плечами, потом кивнул.
— Она мне позвонила минут двадцать назад, — понизив голос, будто дочь могла ее подслушать, сказала директор. — Ты вроде бы расстроился и не слишком-то хотел куда-то ехать... вот она и попросила быть к тебе повнимательней. Это на самом деле ни к чему, быть внимательной — моя работа. Но ты ей не проговорись, что знаешь про звонок, ладно?

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

Мисс Нейдже улыбнулась. Мне было одновременно и обидно — ну зачем такие нежности, — и в то же время приятно.
Даже на Новом Кувейте были хорошие люди, которые обо мне заботились. Не потому, что им отморозили мозги и заставили себя хорошо вести, а просто так.
— Не скажу, — пообещал я.
— Вот и замечательно. — Директор повернулась к Эдгару. — Я вижу, вы спешите. Езжайте. Все будет хорошо.
Мистер Эдгар быстренько, будто боялся обжечься, обнял Лиона, меня потрепал по плечу — и вышел.
— А мы пойдем смотреть колледж, — объявила мисс Нейдже. — Занятия у нас идут с самого утра, но я разрешаю вам сегодня отдохнуть. Осмотрите колледж, погуляйте по городу... вы ведь не были в Аграбаде, путешественники?
— Не были, — сказал я. Опять начинались опасные разговоры.
— И зачем вас понесло в лес? — обняв нас за плечи и заглядывая в глаза то мне, то Лиону, спросила директор. — Я понимаю, приключения, походы... но все-таки?
— Мы испугались, — начал я. — Все лежали как каменные...
Мисс Нейдже покачала головой:
— Фантазеры... Ладно, ребята, что было — то прошло. Не будем ничего лишнего придумывать, договорились?
Отмороженная. Значит — она отмороженная, раз не верит нам.
— Хорошо, не будем, — согласился я. — Мы просто хотели пару дней пожить как древние люди, в лесу. Потом заблудились.
— У нас есть занятия по спортивному ориентированию, — успокоила нас директор. — И вы будете ходить в настоящие походы. А сейчас я покажу вам зону "Бомбей". Она предназначена для подростков двенадцати — четырнадцати лет...

Глава 5

Индия — увлекательная страна. В зоне "Бомбей" все стены были покрыты старинной индийской росписью — яркой и затейливой. Люди на картинках иногда были с синей кожей, иногда с четырьмя или шестью руками. Еще на картинках были удивительные звери — слоны, которые водятся только на Земле. Мне смутно вспомнилось, что слоны вроде бы умеют летать, я это видел в каком-то детском мультике. Но так ли на самом деле, я спросить постеснялся.
Еще было много зимних садов с пышной тропической растительностью и настоящими живыми птицами. Спортивный комплекс оказался подземным, туда мы спустились в огромном лифте. Там было несколько бассейнов, огромное поле для командных игр и зал для легкой атлетики. В бассейне сейчас плавали мальчишки, на поле играли в волейбол девчонки. На нас поглядывали, но близко не подходили. Наверное, из-за того, что мы были с директором.
— Колледж "Пелах" ставит своей целью воспитание будущих правительственных чиновников, руководителей компаний и корпораций, творческой интеллигенции, — очень доверительно рассказывала Алла Нейдже. — То есть элиты. У нас все самое лучшее.
— Значит, у вас очень дорогое обучение? — спросил я.
— Частично оно оплачивается государством, — уклончиво ответила директор.
Но я не унимался:
— А кто платит за нас?
— Колледж. У нас есть фонды для перспективных учеников.
Мы с Лионом переглянулись.
— Мы — перспективные? — с сомнением спросил Лион.
Вернувшись в лифт, мы снова поднялись в жилую часть зоны "Бомбей". Алла Нейдже колебалась, будто врать нам не хотела, но и всю правду тоже открыть не могла.
— Вы особые, — сказала она наконец. — Вы необычно повели себя.
— Когда ушли в лес? — уточнил Лион.
— Да. Новой Империи нужны подобные люди. Когда дочь рассказала мне про ваше возвращение, я сразу подумала — этих ребят надо взять к нам.
Нейдже снова посмотрела на нас с доброжелательной улыбкой. И я подумал, что вовсе никакая она не отмороженная. Ей просто не хочется говорить о том дне, когда Иней захватил планету.
Алла Нейдже провела нас и по школьной части зоны "Бомбей", потом вручила ключ от нашей комнаты — здесь были не дортуары, как в колледжах попроще, а комнаты на двух учащихся. И удалилась.
Мы остались одни посреди коридора, смущенные, растерянные и насторожившиеся. Мне все меньше и меньше нравилось то, что происходит. Лучше бы мы сейчас брели по лесу, ловили рыбу и спали в шалашах...
— Посмотрим комнату? — спросил Лион.
Комната нам понравилась. Она как бы делилась на два треугольника по диагонали: в каждом треугольнике была кровать, шкаф, письменный стол. В одном треугольнике все было оранжевым — и ковер на полу, и обои с оранжевым рисунком, и даже постельное белье, в другом — темно-синее. На столах были хорошие планшетки — с мощным аккумулятором, отличным экраном и голографической клавиатурой, принадлежности для письма от руки — значит, тут давали классическое образование, и еще всякая нужная для школы мелочь.
— Я хорошо умею писать руками, — похвастался Лион.
Я тоже умел, но не знал, насколько хорошо, и хвалиться не стал.
— Какую половину выберешь? — спросил Лион.
— Оранжевую, — сказал я.
— Синюю, — согласился Лион. — Здорово. Ух ты, какой вид из окна классный...
Окно было на его, синей половине комнаты. Зато на моей половине был вход в ванную комнату, небольшую, но уютную.
Мы посмотрели из окна — и впрямь с пятого этажа был виден весь сад вокруг колледжа, улицы, очень красивая мечеть напротив.
Я посмотрел на Лиона.
— Идем, — согласился он. Мы оба понимали, что здесь говорить о чем-то серьезном не стоит. Во всех колледжах ставят подслушивающие, а иногда и подглядывающие устройства, чтобы ученики не безобразничали.
Но вначале я заглянул в гардероб — и обнаружил там два комплекта школьной формы. Один повседневный: синие брюки и пиджак, светло-серая рубашка, галстук с эмблемой зоны Бомбей — поднявшим хобот слоненком, кепи и ботинки. Другой комплект был похожий по крою, только и костюм, и рубашка были белыми.
Лион нашел такие же комплекты в своем гардеробе. Тут же разделся и стал примерять костюм.
— Слушай, это мой размер, точь-в-точь! — радостно сказал он.
Я тоже примерил костюм. Он подошел, будто его для меня шили.
— Ну... они же знали наш рост, вес... — неуверенно сказал Лион, глядя на меня. Он стоял босиком, в одних брюках, и вертелся, пытаясь найти — не жмет ли где-нибудь или не болтается.
— И еще знали, какой цвет мы выберем, — согласился я. — Давай наденем это потом?
Лион кивнул. Поставить жучок в шов рубашки или в ботинок — очень просто. И мы его не найдем. Жучок может выглядеть как обычная ниточка, а передавать информацию раз в сутки шифрованным пакетом. Никакой детектор не поможет.
— Давай. Еще натаскаемся. А сейчас погуляем по городу, ага?
Мы снова переоделись в свое. Вышли в коридор.
И тут же наткнулись на четверых мальчишек, своих ровесников. Они шли из спортзала, потому что были в тренировочной форме, с сумками через плечо и с мокрыми после душа головами.
— Новенькие, — обрадовался один, сразу видно — заводила. Он был и повыше, и покрепче своих приятелей. — Что, здесь будете жить?
— Да. — Лион вдруг отстранил меня и вышел вперед. — Здесь.
— Что ж, надо прописаться, — сказал парень. — Ясно?
— Драться? — спокойно спросил Лион. Мальчишка кивнул.
— Давай, — согласился Лион.
У меня засосало под ложечкой. Не люблю я драться. Я раньше дрался раз пять, ну, если не считать, когда был совсем маленьким.
Какая глупая манера — перед тем как подружиться, надо обязательно драться!
— Давай, — тем временем сказал парень. Сбросил сумку. И шагнул к Лиону.
Что-то произошло. Лион будто на месте слегка подпрыгнул и снова замер.
А парень, который был на голову его выше, упал на пол, прижимая ладони к лицу. Из разбитого носа текла кровь. Парень тихонечко скулил, будто обиженный щенок.
— Кто еще хочет? — спросил Лион. Голос у него стал совсем незнакомый, холодный и злой. — Второму я сломаю челюсть!
Мальчишки оцепенели. На Лиона они смотрели даже не со страхом — с растерянностью.
— Отведите его в медпункт. Ты, — Лион ткнул в одного пальцем, — отвечаешь.
Больше не было сказано ни слова. Троица подхватила своего друга, подняла и потащила по коридору. Кровь тяжелыми частыми каплями срывалась с его лица, по ковру протянулась цепочка темных пятен.
— Ты что, свихнулся? — прошептал я. И вспомнил, как при встрече Лион спрашивал меня, будем ли мы драться.
Неужели он мог так же страшно меня ударить? Лион повернулся. Лицо у него было смущенное, но не виноватое.
— Так надо было, Тиккирей. Пошли.
Я не стал спорить. Мы молча прошли коридором, спустились вниз, миновали охранника в будочке и вышли в школьный двор.
— Ты псих, — сказал я убежденно, ткнув Лиона в спину. — Ты зачем его так?
Лион быстро шел, размахивая руками, и не отвечал, пока мы не вышли за ворота. Лишь тогда пробормотал:
— Так надо было.
— Да зачем? — завопил я. — Ну подрались бы, зачем же так...
— Я сны помню, — отрезал Лион.
— При чем тут сны?
— Сны, — повторил Лион. — Про то, как я попадаю в военную школу. И так же... "прописывают". Ты не думай, что надо было просто подраться. Они бы нас избили. А так — растерялись. Теперь больше не полезут.
— Все равно ты не прав! Вдруг им что-то другое снилось?
— То же самое, — твердо сказал Лион. — Это надо Инею, понимаешь? Чтобы воспитывать боевой дух. Настоящих, закаленных бойцов. И такое было во всяких героических сериалах, помнишь? Как парень приходит в армию, вначале его избивают, а потом он со всеми начинает дружить.
— Мы не в армии, мы в колледже! А теперь у нас получится с кем-нибудь подружиться? — с иронией спросил я. — Да от тебя шарахаться все будут!
— Может быть, — согласился Лион. — Только иначе мы валялись бы в госпитале, а не тот парень.
Наверное, он был прав. Ведь Лион помнил свои сны и догадывался, как себя поведут другие мальчишки. Но вспоминать, как он одним ударом уложил здорового парня, было неприятно.
— Где ты так драться научился? — спросил я.
— Во сне. — Лион хихикнул. — Они тоже так умеют, понимаешь? Но еще не знают про это. Зато когда им один раз покажут приемы — сразу всему научатся.
— Знаешь, — сказал я, — если ты будешь все время свои сны вспоминать и вести себя как в них, то у тебя крыша поедет. Или ты на самом деле станешь... настоящим и закаленным.
Лион наконец-то перестал вышагивать, покосился на меня.
— Тебе нравится таким быть? — спросил я. — Раз — и сломал нос. Два — начал командовать. Давай тогда делай карьеру. Завоевывай Империю для госпожи Сноу.
— Мне не нравится, — сказал Лион виновато. — У меня будто щелкнуло что-то в голове... я вспомнил, как все будет... что нас изобьют, потом оттащат в лазарет, потом этих ребят накажут, потом мы помиримся. И такое зло взяло. Я не стану больше так делать.
— Лучше пошли найдем магазин, — примиряюще предложил я. — Мне надо батарейку купить.
— Ага. — Лион кивнул и улыбнулся. — Давай.
Магазин мы нашли рядом с мечетью. В основном там продавались книжки, коврики для молитвы, какая-то особая еда для верующих и мрачная глухая одежда. Но был и отдел со всякой электронной мелочовкой и батарейками. Я полистал электронный каталог, выбрал батарейку для дрелей и других инструментов. И только тут сообразил, что денег-то у меня и нет.
— Мне мама дала утром, — догадался Лион. — На...
Я расплатился с продавцом и взял тяжелую, хотя и маленькую металлическую таблетку.
— Любишь мастерить? — спросил продавец с улыбкой.
— Ага, — сказал я. — Сверлить дырки.
Мы вышли на улицу, нашли какой-то закоулок, где никого не было и куда не выходили окна домов. Я расстегнул свой "пояс" и сжал в руке.
Бич ожил. "Пряжка" медленно утолщалась, превращаясь в змеиную головку. Я попытался представить себе, как вставляю в бич батарейку, и на боку открылась узкая щель. Туда я и запихнул таблетку батарейки.
По телу будто прошел озноб. Хвост бича взметнулся, коснулся нейрошунта. Я начал слышать какие-то обрывки музыки, разговоры — не ушами, а через шунт. Это оживший бич просматривал эфир, транслируя мне радиопередачи, телефонные разговоры и еще какую-то ерунду.
— Ух ты, — восхищенно сказал Лион.
— Не надо! — прошипел я оружию. — Спи пока!
Бич немедленно выскользнул из шунта, стал плоским и замер. Я начал застегиваться. И в этот момент проходящий мимо переулка прохожий остановился и подозрительно посмотрел на меня:
— Ай-ай-ай, как не стыдно! Уже большой мальчик!
— Я пояс поправляю, мне штаны жмут! — выкрикнул я, покраснев.
Прохожий подозрительно осмотрелся, но никаких безобразий не нашел.
— Зачем вы его обижаете, — вступился Лион. — Он просто застеснялся на улице штаны заправлять!
Объяснение сработало.
— Извини, молодой человек, — искренне сказал прохожий. — Не хотел тебя обидеть, дорогой.
Лион подмигнул мне. Прошептал:
— Вот как хорошо, когда все вокруг вежливые...
Да, наверное, на Авалоне взрослый человек не стал бы извиняться перед мальчишкой, даже если и накричал на него не по делу.
— Ничего, — сказал я. — Я не обижаюсь!
До самого вечера мы гуляли по Аграбаду. Сходили на площадь, где вечером собирались казнить Тьена. Посреди площади стоял высокий деревянный помост, задрапированный красной тканью. Людей пока было немного, и мы стали было подбираться к помосту — вдруг можно под него спрятаться и, к примеру, прорезать люк под Тьеном, когда его приведут. Но к нам подошел полицейский и очень вежливо отчитал, сказав, что тут будут казнить преступника и детям на это смотреть не стоит, и просто так шататься поблизости тоже нельзя, потому что это правосудие, а не какое-нибудь там хип-хоп шоу...
Пришлось уйти.
Мы поболтали немного, гадая, как именно хотят казнить Тьена. Лион считал, что его расстреляют, потому что виселицы на помосте нет и никто ее делать не собирается. А я считал, что ему отрубят голову. Только все это уже было пустое, потому что при виде площади сразу стало ясно: тут соберется тысяч пятьдесят народу. Никакой бич не поможет нам спасти фага. И даже если ворвется на площадь отважный промышленник Семецкий со своими девочками, все равно — Тьена не спасти.
— Давай не будем смотреть? — предложил Лион. Он как-то скис и начал нервничать. — Не хочу я это видеть!
Я задумался. В груди было холодно и противно, и смотреть на казнь мне тоже ничуть не хотелось. Вспоминалось, как мы сидим в кораблике Тьена за столом, ужинаем, а он рассказывает всякие фаговские байки, наверняка придуманные, кто же станет настоящие секреты нам выдавать, но все равно интересно и мы хохочем...
— Это будет нечестно, — сказал я. — Если мы не придем. Он же тут совсем один. Тьен посмотрит на площадь, а там одни враги.
— Думаешь, он нас увидит? — с сомнением оглядываясь на площадь, спросил Лион.
— Почувствует. Он же фаг.
Лион кивнул и стиснул зубы.
— Надо прийти, — повторил я.
До казни оставалось еще четыре часа. Мы снова бродили по центру, тут было очень красиво, дома все были непохожи друг на друга, не то что в жилых районах, в маленьких лавочках торговали всякими забавными вещами, работали кафе, хотя в них и немного было посетителей. Но нам не хотелось ни есть, ни пить, ни любоваться городом.
— А если под площадью есть канализационная сеть? — предлагал Лион одну идею за другой. — Забраться, пройти под помост... нет, ерунда. Лучше всего было бы угнать флаер...
Все это было глупо. И он это понимал, и я. Ничего мы не могли сделать, кроме как прийти на площадь и смотреть на казнь.
— Это страшно, когда человек умирает? — спросил Лион.
— Ты же в снах видел, — не удержался я. — Как я умер, к примеру.
— Это в снах... — мрачно ответил Лион. — А по-настоящему? Тот шпион, которого убил Стась?
— Страшно, — признался я. — Когда умирает — страшно. Но там ведь сразу такое началось, что уже не до того было. И одно дело шпион, который меня хотел убить, другое — Тьен...
— Как ты думаешь, это вранье, про язвенную чуму?
— Вранье, — твердо сказал я.
Но на душе у меня кошки скребли. А вдруг и в самом деле? Ведь фаги — они заботятся о всей Империи, вовсе не об отдельных людях или даже тысячах людей. Если фагу прикажут, то он и бомбу на планету сбросит, и в водопровод вирусы запустит.
Через час мы совсем вымотались и пошли на площадь.
Народ прибывал быстро. До шести часов вечера на площади почти никого не было, а после шести — будто открыли огромные ворота, и люди повалили отовсюду. Видимо, кончился рабочий день. Вначале подходили мужчины и женщины в строгих костюмах — чиновники из правительственных контор. Потом потянулись люди, одетые повольнее, — из частных компаний. Потом рабочие с заводов, которым долго было добираться до центра, их тоже легко было узнать.
К семи площадь оказалась уже вся заполнена, но люди еще прибывали, и толпа начала уплотняться. Нас с Лионом прижали к самому помосту, хотя мы туда не очень-то и рвались. Многие взрослые неодобрительно поглядывали на нас, но уйти не требовали. Понимали, что из такой толпы уже не выбраться.
— Зря мы пришли, — бормотал Лион. — Слушай, я в туалет хочу...
— Какой тут туалет? — возмутился я. — Терпи.
А без пятнадцати восемь над площадью завис огромный флаер с расцветкой правительства Нового Кувейта. Он медленно опустился на помост, не заглушая до конца турбины, — иначе раздавил бы доски своей тяжестью. Открылись двери в хвосте, и оттуда вышел десяток полицейских, какие-то люди в штатском и Тьен.
Толпа затаила дыхание.
Тьена поставили в центре помоста, там было небольшое возвышение вроде табуретки. Он был одет в какую-то унылую серую робу, на руках и ногах у него оказались кольца магнитных наручников. Фаг казался очень спокойным и смотрел даже не в толпу, а поверх голов.
Полицейские выстроились рядком чуть в стороне, каждый держал руку на лучевом бластере.
— Расстреляют, — прошептал мне на ухо Лион. — Это хорошо. Это не очень больно.
Тем временем флаер взмыл в небо и завис метрах в ста над площадью словно приклеенный. И с него быстро спустили тонкий поблескивающий тросик.
Толпа охнула.
Тьен презрительно посмотрел на штатского, который поймал тросик и набросил ему на шею петлю. И снова стал смотреть поверх голов.
— Это нечестно... — прошептал Лион. — Это позорная смерть, когда вешают!
Тем временем один из штатских вышел на край помоста и заговорил. Голос его повторяли какие-то невидимые громкоговорители, и он гремел над всей площадью. Что там над площадью, его, наверное, над всей столицей было слышно!
Штатский на самом деле оказался прокурором Аграбада. Он зачитал постановление трибунала, в котором говорилось, что Сянь Тьен, гражданин Авалона, проникший на планету Новый Кувейт, входящую в Федерацию Инея, представил документы, по которым он являлся охранником личного представителя Императора, прибывшего на Новый Кувейт с посольской миссией.
Однако, будучи принятым со всем свойственным Федерации гостеприимством, гражданин Сянь Тьен отплатил злом за добро. Тайно покинув отведенный ему номер в гостинице, он проник на территорию столичного центра водоснабжения и был задержан охраной при попытке отравить очистные сооружения. Дальнейший анализ показал, что в пронесенной им пробирке находился штамм язвенной чумы, страшного заболевания, которое погубило бы миллионы жителей Нового Кувейта. Расследование также установило, что Сянь Тьен является так называемым фагом, членом тайной террористической группы, подчиняющейся лично Императору. По решению трибунала диверсант Сянь Тьен лишен дипломатической неприкосновенности и приговаривается... — тут толпа вообще забыла, как дышать, — к смертной казни через повешение. Каковое повешение и будет осуществлено путем помещения шеи Сянь Тьена в петлю на прочном канате стометровой длины, другой конец которого закреплен на судебном флаере, который находится на высоте сто метров и по команде прокурора наберет высоту двести метров...
Все слова прокурора были понятные, но очень неуклюжие, как в старых исторических хрониках. И голос тоже был торжественный и мрачный, как в старых фильмах.
Потом прокурор спросил Сянь Тьена, есть ли ему что сказать и не хочет ли он высказать свое последнее желание — попросить сигарету, алкоголь, наркотик или помощь священника любой общепризнанной конфессии.
Фаг глянул на него, покачал головой и снова стал смотреть над толпой.
Лион уткнулся лицом мне в плечо, и я понял, что он не будет смотреть на казнь. Сейчас он был совсем не такой, как утром, когда дрался с мальчишкой из колледжа.
Вперед выступил еще один штатский, и толпа разразилась рукоплесканиями.
Оказалось, что этот человек средних лет — и есть султан, правитель Нового Кувейта. Он немного порассуждал о вероломстве, милосердии и справедливости, а потом сказал, что все хорошо обдумал и решил не пользоваться своим правом помилования.
Толпа зааплодировала.
И вдруг все принялись так орать, что даже Лион повернулся к помосту. Ясно было, что это еще не казнь, что это нечто совсем другое, но, может быть, это важнее любого правосудия.
А из-за спин штатских вышла вперед невысокая женщина в простом длинном платье, высоких кружевных перчатках и с вуалью на лице.
— Владетельница! — завопил Лион с восторгом. — Госпожа президент!
Толпа бушевала.
Меня чуть не сбили с ног — так все напирали к помосту. Рядом и кричали, и плакали, и смеялись от восторга. Женщин и детей — все-таки дети в толпе тоже были — поднимали на руках и сажали на плечи, чтобы они могли рассмотреть президента Инну Сноу получше. Меня внезапно тоже подняли на руки, и я оказался на широченных плечах како-го-то солидного мужчины с перекошенным от восторга лицом. Он плакал и смеялся одновременно.
— Смотри, малец! — крикнул он мне. — Смотри, запоминай!
И тут же, начисто забыв обо мне:
— Госпожа президент! Госпожа президент!
Делать было нечего. Я смотрел. Рядом какой-то хиленький на вид молодой парень точно так же поднял и усадил на плечи Лиона. Оглядевшись, я понял, что это всеобщий порыв — люди не только хотели посмотреть на Инну Сноу сами, но и помочь увидеть ее другим. Вот невдалеке подняли и держат на руках очень даже взрослого мужчину — он маленького роста, и ему было бы плохо видно.
А мы еще собирались напасть и освободить Тьена!
Какие же мы глупые и наивные... Эта толпа растерзала бы нас на части, на мелкие кусочки, на молекулы, только посмей мы напасть на людей, стоящих на помосте!
— Что же ты молчишь, не стесняйся! — крикнул мне поднявший меня мужчина.
И я не посмел молчать.
— Инна Сноу! Инна Сноу! — стал кричать я. — Вла-де-тель-ни-ца! Гос-по-жа пре-зи-дент!
Толпа безумствовала. Инна Сноу, подняв одну руку, приветствовала подданных.
Потом она подняла вторую руку — и сразу же все замолчали.
— Зло порождает з_л_о, д_о_б_р_о — добро, — сказала Инна Сноу. Ее голос тоже усиливали, но почему-то казалось, что она говорит почти шепотом. Очень задушевно и не с толпой — а только со мной. И еще голос как-то странно, но знакомо вибрировал, будто все время меняя интонации и тембр.
— Владетельница... — прошептал я. И даже не услышал — почувствовал, как каждый на площади выдохнул это слово, как легкий гул прокатился по улицам Аграбада.
— Этот человек п_р_и_ш_е_л к н_а_м со смертью. Страшной, м_у_ч_и_т_е_л_ь_н_о_й смертью для к_а_ж_д_о_г_о гражданина Аграбада. Я не боюсь за себя, ведь я н_е м_о_г_у у_м_е_р_е_т_ь. Но он принес смерть вам. М_о_и_м друзьям. М_о_и_м детям. И самое п_р_о_с_т_о_е, самое справедливое, что возможно сделать, — это к_а_з_н_и_т_ь человека по имени Сянь Тьен.
Толпа молчала, толпа ждала. Инна Сноу посмотрела на Тьена — и отвернулась.
— Но будет ли это настоящей справедливостью? Я хочу посоветоваться с вами. Этот человек — ф_а_г. Генетически модифицированный у_б_и_й_ц_а, террорист, выращенный в лабораториях Авалона. Он никогда н_е з_н_а_л с_в_о_и_х р_о_д_и_т_е_л_е_й. Его геном — мозаика из генов, собранных у десятков людей. С младенчества его учили у_б_и_в_а_т_ь и предавать. Его лишили человеческих чувств, воспитали безжалостным и беспощадным, н_е с_п_о_с_о_б_н_ы_м н_и л_ю_б_и_т_ь, н_и с_т_р_а_д_а_т_ь. Он — лишь инструмент в руках т_р_у_с_л_и_в_о_й п_р_о_д_а_ж_н_о_й в_л_а_с_т_и, чувствующей приближение своего конца. Да, И_м_п_е_р_и_я г_о_т_о_в_а залить всю галактику потоками горячей ч_е_л_о_в_е_ч_е_с_к_о_й к_р_о_в_и, оставить нас беззащитными и истощенными перед лицом ч_у_ж_и_х р_а_с. Но станем ли мы добавлять хотя бы одну лишнюю каплю крови в этот поток? Я понимаю, как мал шанс, что этот человек изменится. Но этот ш_а_н_с е_с_т_ь. Можем ли мы позволить себе милосердие? Достаточно ли м_ы с_и_л_ь_н_ы? Верим ли в себя? Готовы ли прощать?
Толпа молчала. И я молчал. Я не знал, как ответить. Надо было, чтобы владетельница подсказала, объяснила, чего я хочу — казни Тьена или милосердия.
— Мы не о_т_в_е_т_и_м з_л_о_м на зло, — совсем уж прошептала президент.
Я вздрогнул и закрыл глаза, сообразив, о чем думаю. Что за наваждение? Она ведь говорит глупости, эта Инна Сноу! Это демагогией называется! Какое еще "зло порождает зло"? Не мог Сянь Тьен заразить всю планету смертельной болезнью, не стал бы он такое делать! Зачем для этого нужен человек-террорист? Бросил с орбиты маленькую ледяную капсулу, чтобы растаяла в воздухе над столицей, — и все! И вовсе фаги не бесчувственные и безжалостные! И не хочет Империя воевать ни с кем!
Так почему же я начал думать так, как хочет Инна Сноу? Я же не отмороженный!
Может быть, потому, что вокруг — десятки тысяч человек, думающих одинаково? Это словно поток. Не нужно никаких приборов, чтобы включить все мозги в одну цепочку, сделать их кусочками вычислительного механизма. Лишь будь в толпе. Смотри вместе с ней. Слушай вместе с ней. Кричи вместе с ней.
И сразу расхочется думать.
— О_т_п_у_с_т_и_м этого человека? — спросила Инна Сноу. Посмотрела вверх, на парящий флаер — темная вуаль легла ей на лицо, рисуя контуры. Толпа ахнула, будто желая рассмотреть лицо госпожи президента. — Пусть у_б_и_р_а_е_т_с_я к своим хозяевам, верный п_е_с И_м_п_е_р_а_т_о_р_а. Пусть передаст им наше презрение, нашу волю, н_а_ш_у с_и_л_у. Отпустим?
— Да! — взвыла толпа. У меня даже заломило в ушах. Мужик, подсадивший меня, прыгал будто ребенок и махал руками. Я начал заваливаться, он меня поддержал, ссадил и радостно крикнул:
— Как она добра! Мальчик, как она добра! Как добра!
— Ты псих с отмороженными мозгами, — сказал я. Он все равно ничего не слышал — тут же забыл обо мне и принялся махать руками. Вокруг бесновались. А на помосте уже снимали петлю с шеи Тьена, опускали вниз — прямо в толпу — деревянную лесенку.
— Пусть уходит, — вновь сказала Инна Сноу. — Пропустите его, граждане. Н_е д_о_т_р_а_г_и_в_а_й_т_е_с_ь до него. Пусть у_х_о_д_и_т на космодром, садится в свой корабль и улетает. Никто н_е д_о_л_ж_е_н к_о_с_н_у_т_ь_с_я его!
Сянь Тьен терпеливо ждал. Ему разомкнули кандалы на руках и ногах. Он потер кисти, потом подошел к Инне Сноу. И что-то сказал. Слов не было слышно, а вот ответ владетельницы — да.
— На меня не действует ваша психотехника. Я сниму вуаль в тот день, когда человечество скинет я_р_м_о И_м_п_е_р_а_т_о_р_а и объединится в одну семью. Уходи, фаг. Уходи к своим хозяевам.
Тьен пожал плечами. И неторопливо спустился с помоста. Толпа расступилась, освобождая вокруг него пятачок. Тьен огляделся. Пошел — и круг пустоты вокруг двинулся вместе с ним. Люди шарахались, будто фаг сам был болен язвенной чумой.
Я не заметил, кто плюнул первым. Их сразу же стало слишком много — тех, кто плевал в Сянь Тьена, пытаясь попасть в лицо.
Тьен будто не замечал плевков. Просто шел. Прямо на меня. И круг пустоты шел вместе с ним.
Я дернулся, пытаясь уйти с его пути, но было уже поздно, толпа спрессовалась, и меня вытолкнуло прямо перед Тьеном — в беснующийся, орущий, плюющийся будто паршивые дети ряд. Взгляд Тьена скользнул по мне, ничуть не изменился, но я понял — он меня узнал.
Набрав полный рот слюны, я плюнул в Тьена. И завопил:
— Убирайся! Убирайся!
Потом меня вынесло в сторону, круг сдвинулся. Я плюнул еще раз, в спину Тьену.
Мне еще никогда не было так гадко.
Значит, вот оно как — быть фагом?

Предыдущая страница 19 Следущая страница


Танцы на снегу 20

Стоять с петлей на шее, пока про тебя врут, нагло и беззастенчиво, играя словами и обвиняя во всех грехах, — это тоже "быть фагом"?
Идти оплеванным через ревущую толпу, задыхаться в чужих слюнях?
Плевать в лицо другу?
А если бы это был Стась?
Не хочу быть фагом!
И ненавижу тех, из-за кого фагам приходится быть такими!
Я все понимаю, я не маленький. Император тоже виноват, что слишком верит советникам и не борется с несправедливостями вроде тех, что у нас, на Карьере.
А Инна Сноу, может быть, и впрямь хочет всем на свете добра и потому врет.
Но то, что она сейчас сделала, — это не милосердие.
Это подлость.
Потому что она знала — в Тьена станут плевать. Она не казни для него хотела, потому что казнь одного человека — это и впрямь ничто, когда воюют планеты. Она хотела унижения для фагов, Империи, самого Императора.
Когда она назвала Тьена псом Императора — она хотела войны. Ей для чего-то нужна настоящая война! И такая, чтобы агрессором выглядела Империя!
Зачем же ей это нужно?
— Тиккирей! — Лион схватил меня за локоть. — Я тебя п-потерял!
Его всего колотило, будто больного. Толпа вокруг бурлила, а Лион накрепко вцепился в меня и смотрел с ужасом.
— Ты понял теперь? Да? Понял? — кричал он.
— Понял! — ответил я. — Лион, успокойся! Все уже кончилось!
Да, для нас все кончилось. Для Тьена — только начиналось. Вечером мы увидели в новостях, каким он дошел до корабля — в живом коридоре, в круге пустоты, в харкающем человеческом кольце.
Но сейчас мы крепко держались друг за друга, а нас мотало и мотало в толпе — вежливой, внимательной, заботливой толпе, где все готовы были поддержать двух мальчишек, которых иначе могли затоптать.

Глава 6

На улице, по пути к колледжу, Лион немного успокоился. Только ругался без остановки:
— Ты видел, как она толпу завела? А с нами она что сделала? Ты ведь тоже кричал, я слышал!
— Она говорила особым образом, — объяснил я. — Фаги тоже так умеют... когда отдаешь приказы — и тебе подчиняются. Только фаги вроде бы не могут сразу целую толпу убеждать. И на нее совсем не подействовало... ты понял, что Тьен пытался заставить ее снять вуаль?
— Ха, толпа! — презрительно фыркнул Лион. — Отморозки!
— Я не отморозок, — поправил я. — Да и ты тоже. А мы кричали.
Возле мусорной урны Лион заметил пустую банку из-под имбирного эля. Нагнулся было, чтобы подобрать, но передумал, воровато огляделся, скорчил гримасу и изо всех сил пнул банку. Банка загрохотала так противно, как умеют грохотать только пустые пластиковые банки.
— Ну и глупо, — сказал я.
Я шел, засунув руки в карманы, и мне вовсе не хотелось пинать банки, бить стекла и ругать президента Инну Сноу. Это глупо, это вроде братишки Лиона, что топтал машинку. А мы не просто дети, которым не нравится Федерация Иней и ее президент. Мы разведчики. Помощники фагов.
— Императору надо воевать, — сказал вдруг Лион. Посмотрел на меня — лицо у него было будто каменное. — Ничего с ними не сделать. Ее все будут слушаться. Надо воевать.
— А твои родители? — спросил я.
Лион растерянно моргнул.
— Они ведь будут воевать за Иней, — напомнил я. — За Инну Сноу. Твой братишка будет воевать, и сестренка. И твой отец пойдет на войну. А мать станет вкалывать на заводе или на шахте.
— Я попрошу, чтобы их эвакуировали... и промыли им мозги, — жалобно сказал Лион. — Ну что, жалко разве фагам?
— Фаги ничего не делают из жалости, — напомнил я. — Это только Стась немножко не такой, как все.
— Тогда надо тебе улетать, — сказал Лион. — Все уже понятно. Будет война. Император таких оскорблений не стерпит, он хоть и старенький, но гордый. Ты улетай и расскажи всем, что мы поняли. А я останусь с родителями.
— Ты останешься в колледже, — поправил я его. — И тоже ничего не сделаешь. Да и что мы поняли?
— Что Инна Сноу хочет воевать с Империей, — сказал Лион.
— Она что, дура? — спросил я. — Ты сам подумай, какой флот у Империи и какой у Инея! Сколько планет у Императора, сколько у Инны Сноу! Ну ладно, тут она всех отморозила, они за нее в огонь и в воду пойдут. Ну так с остальными этот фокус уже не пройдет! Радиошунты у всех отключены, программу просто так не запустить. Даже если зараженные остались, их теперь вылечат. Как она воевать собралась? У нее что, есть чудо-оружие? Какой-нибудь луч смерти, как в кино? Раз — и все звезды погасли, и все звездолеты сгорели...
Лион поежился:
— А если и впрямь есть? Может, она только повода ждет, чтобы Император первым напал?
— Зачем?
— Чтобы Чужие не считали ее агрессором, например. Я вот помню по своему сну, там ведь не только мы с Империей воевали, нам еще немного помогали халфлинги...
Он осекся, с ужасом глядя на меня. Я схватил Лиона за плечи:
— Ты это сказал фагам?
— Н-не помню. Кажется...
— Что "кажется"?
— Кажется, сказал...
— Блин, — только и смог я выдавить. — Вот в чем все дело! Она договорилась с Чужими! Может, и впрямь с халфлингами, а они же воинственные, как все недомерки. И когда Империя нападет на Иней, то халфлинги вступятся... у них военных кораблей до черта! И тут такая месиловка начнется!
— Надо передать фагам, — сказал Лион.
— Как? Письмо отправить на Авалон? — ехидно спросил я.
— А что, можно и письмо... зашифрованное.
— Еще бы кто-нибудь сказал нам шифр.
Мы постояли, растерянно глядя друг на друга. А потом Лион сказал:
— Слушай, какого черта нас отправили без всякой связи?
— Стась говорил, что нас найдут.
— Когда? И кто? Если мы и впрямь тут можем что-то ценное узнать, так почему нам не дали связи? Ну хоть какой-то! Условный знак, письмо какое-нибудь написать... да мало ли!
— Они сами на нас выйдут, — упрямо повторил я. — Обязательно.
Лион с сомнением покачал головой:
— Все равно — это неправильно. Не должно было такого быть, Тиккирей!
Но спорить о том, должны нам были дать связь с Авалоном или нет, мы могли хоть до бесконечности. Все равно это был бы пустой спор.
Я был почти уверен, что вечером нас ждут проблемы. Ну, по меньшей мере Лиона обязаны были наказать!
Но про драку никто не сказал ни слова и вообще к нам никто не подходил. В столовой нас накормили ужином, хотя время уже было позднее и в зале никого не осталось. В комнате на столах мы нашли конверты с распорядком занятий на ближайшую неделю и правилами внутреннего распорядка колледжа. Я почитал — ничего неприятного в правилах не было. Только пункт номер 6 — "Учащимся не рекомендуется решать споры посредством драки, не испробовав предварительно иных путей к примирению" — был отчеркнут. Словно с силой провели длинным ногтем под этой строчкой. У Лиона оказалось то же самое.
— Подумаешь, — пробурчал он. Но, кажется, смутился.
Одежды в шкафах тоже прибавилось. Появилось и белье, и пижамы, и спортивные костюмы. Лион беззаботно радовался, разглядывая обновки. А я сел на кровати, разложил перед собой одежду и задумался.
Это ведь не дешевая синтетическая одежда вроде той, что выдают морально опустившимся людям, не желающим работать. Это дорогая одежда из растений, из хлопка и льна. А лен — он вообще нигде, кроме Земли, не растет, это всякий знает.
Когда родители подарили мне настоящие джинсы из хлопка — такой был праздник! Понятно, что Новый Кувейт куда богаче Карьера, и все-таки... С чего бы нас забрасывали такими подарками?
Задумавшись, я не сразу почувствовал, как ворочается на теле бич. Из петель он не выскочил, по-прежнему изображал пояс, но головку выдвинул вперед и водил ею по сторонам. Потом застыл, пасть приоткрылась, но не для плазменного выстрела, а будто превращаясь в крошечную воронку антенны.
Через секунду бич соскользнул с тела и полез в рукав.
Я не стал ничего говорить — вдруг здесь только микрофоны для слежки, а камер нет. Я ждал. А бич обернулся вокруг руки, потом скользнул по плечу — и коснулся нейрошунта.
Перед глазами возник виртуальный экран. Вся комната оказалась расчерчена на крошечные кубики. И эти кубики быстро-быстро заполнялись зеленым... пока один из них, над дверным косяком, не засветился красным. Туда немедленно устремился тонкий пульсирующий лучик — и кубик стал светиться желтым. Остальные кубики вновь начали раскрашиваться, но красных больше не оказалось.
Я сразу все понял.
— Лион, над притолокой — следящее устройство.
— А? Что? — Он бросил любоваться пижамой с изображением танцующих слоников и испуганно уставился на дверь. — Откуда ты знаешь?
— Бич, — поднимая руку, объяснил я.
— Ты чего? — зашипел Лион. — Сдурел?
— Да все в порядке, бич отключил устройство, — успокоил я его. — Нет, не просто отключил, а куда лучше...
— Ну?
Словами мне бич ничего не говорил, конечно же. Но я откуда-то знал, что именно он сделал. И как мог пытался объяснить.
— Он его перепрограммировал. Там продолжает идти изображение и звук, только оно фальшивое. Из кусочков предыдущих записей. Если внимательно следить, то можно заподозрить неладное, но только если очень внимательно. Сейчас бич его снова включит, а нам надо вести себя как ни в чем не бывало. И побольше двигаться, говорить всякую ерунду... чтобы потом, когда снова понадобится отключить слежку, было из чего делать фальшивку.
— Понятно, — мрачно произнес Лион. Он-то уже размечтался, что мы избавились от слежки раз и навсегда.
— На ночь отключим полностью, — порадовал я его. — Можно будет поболтать. Все, садись как сидел!
Лион скорбно вздохнул и склонился над пижамой. А я отдал команду бичу и тоже принялся разглядывать одежду.
В одежде, кстати, никаких датчиков не оказалось. Даже странно. Или на улице за нами не считали нужным следить, или следили издалека. И вот второе было очень опасно. Мы ведь разговаривали без всякой утайки.
— У меня была когда-то пижама с ежиками, — сказал Лион. — Очень красивая...
— Сносилась?
— Нет, я вырос. Она у Сашки теперь. Тиккирей, давай играть в шахматы?
Я хотел сказать, что не очень-то люблю шахматы, но Лион вдруг хитрым голосом добавил:
— Мы ведь каждый день в шахматы играем. А сегодня еще ни разу.
Вот это была хорошая идея! Если те, кто за нами следит, поверят, то можно будет все время гнать через следящее устройство липу. Ну сидят два пацана и играют в шахматы с утра до вечера, мало ли какие у людей странности?
— Давай, — согласился я. — Цепляй планшетку.
Я активировал свой планшет, Лион — свой. Они зацепились друг за друга лучом, мы запустили игру — в учебных программах всегда есть шахматы. И принялись играть. Вначале было скучновато, может быть, потому, что мы знали, с какой целью уселись играть. Потом мы увлеклись. И действительно играли весь вечер, до двенадцати, пока на экранах планшеток не замигала, а потом и загорелась постоянно надпись "Время сна! Нарушение режима вредит здоровью!".
Теперь у нас была шикарная запись для соглядатаев. Двое мальчишек валяются на кроватях и играют по планшеткам в шахматы. Поди разбери, какие ходы мы там делаем.
Если уж день начался с приключений — он ими и закончится.
Мы давно уже валялись в кроватях, но не спали, а разговаривали в темноте — о всяком-разном. Следящее устройство было надежно выведено из строя и передавало только наше сонное дыхание.
— Я вот что думаю, — размышлял вслух Лион. — Нас, видно, подозревают. Мы со Стасем были знакомы, на два месяца исчезли... не могли после этого раз — и всему поверить! Но серьезных оснований нас арестовывать у властей нет. Тогда они решили поместить нас в эту школу, где легко можно следить...
— Что-то уж больно сложно, — заметил я.
— Не верю я в такую благотворительность! — Лион присел на кровати — я увидел его темный силуэт на фоне окна. В парке вокруг колледжа было темно, да и небо к ночи заволокло тучами, но все-таки у самой земли, вдоль тропинок, горели крошечные разноцветные фонарики. — Чего бы этой директрисе так о нас заботиться?
— Тогда почему следят так плохо? — спросил я. — Всего одна телекамера, тьфу!
— Может, твой бич не нашел других?
— Ерунда! — обиделся я. — Обязательно бы нашел.
— А вот я слышал... — начал Лион. Но я так и не узнал, что такого интересного он слышал. Потому что в открытом окне за спиной Лиона показалась человеческая голова!
— А! — крикнул я, вскакивая на кровати. Лион повернулся, тоже заорал, дернулся и свалился на пол.
— Тише! — послышался знакомый голос.
Вслед за головой появились руки, а потом наш ночной гость перекинулся через подоконник и спрыгнул на кровать Лиона.
— Наташка? — в полном удивлении спросил Лион.
Это и впрямь была Наташа. Но в каком виде! Вначале мне даже показалось, что она совсем голая. Потом я сообразил, что на ней очень тонкое обтягивающее трико из темной ткани.
— Молчите, здесь могут быть датчики! — быстро сказала Наташа. — Я сейчас...
Сидя на корточках, она подняла правую руку — на запястье слабо блеснул браслет.
— Датчик над дверной притолокой, — сказал я. — Но он уже обезврежен.
— Где? Как? — водя рукой во все стороны, спросила Наташка. — Ой, точно... Как вы его отключили?
— А это уже наше дело, — отрезал я. — Лучше скажи, как сюда забралась?
Стены здания, как я помнил, были ровные, никаких барельефов, разноцветная плитка пригнана ровненько-ровненько. Даже альпинист без снаряжения не залезет.
Вместо ответа Наташа встала с кровати, подошла к стене, легонько подпрыгнула, шлепнула рукой по обоям. И повисла на одной руке.
— Анизотропный клей? — воскликнул Лион. — Я знаю, я видел в кино!
Наташка повела ладонь вверх по стене — та легко отклеилась, и Наташка полетела вниз.
— Да, анизотропный клей, — сказала она разочарованно. Видно, рассчитывала, что мы разинем рты от удивления. — Знаете, как руки устали подтягиваться?
— Круто, — восхищенно сказал Лион, и Наташа немного приободрилась. — А как ты нас нашла? И вообще... что случилось?
— Ребята, у вас поесть что-нибудь найдется? — вместо ответа спросила Наташа. — У меня с утра во рту крошки не было.
— У меня есть, — признался я.
Конечно, это не очень-то культурно, уносить с ужина еду. Но я взял один сандвич с ветчиной и один пирожок с капустой — просто так, на всякий случай, если вдруг мы с Лионом слишком засидимся и проголодаемся.
Пока я доставал еду, Наташа вручила Лиону тонкую нить, свешивающуюся за окно. К ее концу, оказывается, был привязан узелок с одеждой.
— Вытягивай, — велела она. — Я пойду руки вымою с мылом, щелочь разлагает клей... где у вас ванная?
— Сейчас, я свет включу, — сказал я и потянулся к бра над койкой.
— Не надо! — попросила Наташа. Но было поздно, я уже включил лампу.
Вот это да! Наташка и впрямь оказалась в тонком обтягивающем трико, с закрывающим голову капюшоном, но в трико вовсе не из обычной черной ткани, как я вначале подумал. Какую-то долю секунды казалось, что свет исчезает, не доходя до нее, — силуэт Наташки будто дрожал, размазывался в воздухе. А потом она стала просвечивать, сквозь нее проступила стена, лишь лицо плавало в воздухе.
Я протянул руку — и уткнулся ей в невидимый живот.
— Дурак, — сказала Наташка.
— Это как ты? — спросил Лион.
— Это хамелеонка. Старая-престарая штука, их уже никакая спецслужба не использует. Зато ничего не излучает и очень легкая.
— Откуда у тебя такое снаряжение? — удивился я. — Ты с собой все взяла?
— Ребята, дайте умыться, — попросила Наташа. — А то я за бутерброд взяться боюсь, прилипнет.
— Угу, а потом в животе приклеится, — съехидничал Лион. — Иди мойся.
Он принялся вытягивать из-за окна нить, проворно наворачивая ее на локоть, а Наташка скрылась в ванной.
— Не нравится мне это, — сказал я, когда зашумела вода.
— Наташа не нравится? — Лион хитро прищурился.
— Мне не нравится, что она пришла. Мы же не договаривались, значит, что-то случилось.
Лион кивнул. Домотал нить, вытянул узелок, отнес к ванной, постучал, когда Наташа приоткрыла дверь, просунул сквозь узкую щель.
— Вдруг у старика Семецкого есть связь с Авалоном? — предположил он. — Тогда мы сможем сообщить все, о чем догадались.
Наташа умывалась недолго. Вышла уже одетая по-нормальному — в юбку до колен и блузку. В узелке, наверное, был спрятан костюм-хамелеон.
— Поешь, — сказал я. Пока она ела, мы с Лионом ни о чем не спрашивали, хотя нам и было очень тревожно. Уже второй час ночи, завтра встанем невыспавшиеся...
И вдруг я понял, что вставать нам не придется. Что-то и впрямь случилось. Что-то такое, отчего весь наш план тихонечко жить на Новом Кувейте и собирать информацию для фагов летит в тартарары.
— Наташа, нас не случайно сюда направили, да? — спросил я.
Наташа кивнула, дожевывая бутерброд. Непринужденно облизнула пальцы. А ведь вряд ли позволила бы себе такое до того, как попала в партизанский отряд. Если у нее дедушка — авалонский миллионер... всякие там правила хорошего тона, этикет, десять вилок на столе...
— Нас рассекретили? — продолжал я допытываться.
— Не совсем. — Наташа покачала головой. — Пока не совсем... больше у вас ничего нет? Ребята, тут такое дело... когда я вас высадила, то проплыла чуть дальше, там есть такое место...
Она махнула рукой, будто решила говорить начистоту.
— Там, на реке, есть старая пристань. Ею почти никто не пользуется. Смотритель пристани — наш друг, участник Сопротивления. Я с самого начала собиралась у него передохнуть, а потом отправиться обратно. Все было в порядке, меня никто не заметил. Я даже не простыла, он меня сразу в баню отправил греться. Я два часа парилась!
— А еще ты поспала и покушала, — невинным голосом сказал Лион. — Ты дело говори!
Наташа фыркнула:
— Спешишь куда-то? Спешить вам уже некуда. Так вот, у смотрителя есть хорошее подключение к сети, к полицейской линии. Оно почти законное, смотритель пристани является неофициальным помощником полиции... Я когда отдохнула, стала просматривать сообщения, их сейчас совсем немного, преступлений ведь почти не стало. И увидела донесение о том, что двое подростков, исчезнувших два месяца назад, объявились вновь с дурацкой легендой: мол, заблудились в лесу.
— Так и было написано — "с дурацкой"? — спросил я.
— "Не выдерживающей критики", — уточнила Наташа. — Я решила, что все, вас поймали. И тут прочитала ответное распоряжение — никаких действий не предпринимать. Первое сообщение было от полицейского наблюдателя в кемпинге. А вот ответное — от министерства культуры поведения.
Про "министерство культуры поведения" я знал. Нам рассказывали, что так называется контрразведка Инея.
— Если бы вас арестовала полиция, — спокойно рассуждала Наташа, — то все было бы просто. Либо вас допросят и отпустят, либо арестуют. А вот контрразведка — совсем другое. Это значит, что за вами будут следить и возьмут "в разработку".
— Тогда зачем ты сюда пришла? — воскликнул я. — Наташа, если все так серьезно — то за нами по полной программе следят! Может, здесь такие датчики, что мы их выявить не можем! И все, что ты говоришь, сейчас слушают!
— Может быть, — согласилась Наташа. — Но не обязательно. Когда агента серьезно берут в разработку, то первые день-два особо не докучают. Чтобы он проверил свое жилище, ничего не нашел, успокоился и расслабился. Это потом вам в комнату поставят жучки, в одежду — микрофоны и пеленгаторы, спутник нацелят...
— Ты-то откуда знаешь?
— От деда, — коротко ответила Наташа.
— А если все-таки следят? Если тебя схватят с нами?
— Вы важнее, — сказала Наташа. — Мне дед велел — если что, то спасать вас любой ценой. А я все равно ничего ценного не выдам, пусть меня хоть сто раз схватят. Наш лагерь уже перебазировался. Чего дед задумал дальше делать — только он сам знает. Я посоветовалась с нашим другом, он сказал — иди. Дал снаряжение. Мы выяснили, что вас направили сюда... вот я и здесь.
Мы с Лионом переглянулись.
Вот беда. Настоящие подпольщики, которые всерьез борются с Инеем, рискуют жизнью ради нас, ничего не знающих и не умеющих!
— Наташа, спасибо, — сказал я. — Только что нам теперь делать?
Она с удивлением смотрела на меня.
— У нас очень простое задание, — пробормотал я. — Осесть на планете и наблюдать за происходящим. Никаких диверсий... вообще ничего. Просто смотреть и запоминать. Мы думали, что будем здесь жить, вот и все.
— Понятно. Но теперь вам нельзя оставаться на виду. — Наташа энергично замотала головой. — Вам надо перейти на нелегальное положение!
— В лес? — спросил я. И почувствовал, как у меня радостно забилось сердце.
Не надо будет строить из себя отморозка. Прятаться от камер и микрофонов. Слушать завораживающий голос Инны Сноу. Постоянно ожидать ареста или провокации. Смотреть, как унижают хороших и честных людей. Можно будет построить шалаш или отыскать пещеру, жить в лесу, охотиться, ловить рыбу, иногда выходить к поселкам и экспроприировать продовольствие и одежду. Мы станем помогать старику Семецкому и его "Лютикам". А потом, рано или поздно, Император восстановит порядок и покарает злодеев. Родителей Лиона вылечат, и он вернется к ним. Я улечу на Авалон. Или мы вместе улетим, ведь его родителям должен понравится Авалон? Или вместе останемся. Нет, лучше все-таки улететь на Авалон. Мы будем иногда приходить к Семецкому и вспоминать былые похождения, а с Наташей я буду учиться в одной школе. Стась будет часто заходить в гости и иногда рассказывать о каких-то своих приключениях, а я снова стану работать с фагами и помогать им защищать мир в галактике...
— В лес нельзя, — сказала Наташа. — Я не знаю, где наши. И вдруг за нами станут следить? Мы спрячемся в городе.
— Вместе? — спросил я.
— Да. Надо уходить сегодня, пока от вас не ждут никаких неожиданностей.
— Эх, — горько сказал Лион, оглядывая комнату. — А как хорошо устроились!
Я его понимал. И в самом деле — казалось нелепым, едва попав в колледж, тут же из него убегать. Но Наташка смотрела на нас серьезно и напряженно. Она рисковала из-за нас жизнью! И тот подпольщик с пристани тоже. Они рискнули, чтобы вытащить нас из-под наблюдения контрразведки Инея...
Может быть, я колебался бы еще какое-то время. Но вдруг мне вспомнился коттедж Стася, приклеенный к стене голый человек и его холодный, будто нечеловеческий голос: "Этот мальчик ничто для Инея".
И я вздрогнул.
— Лион, собирайся.
— Одежду хоть можно взять? — спросил Лион. Я вдруг понял, что у него тоже не было раньше столько красивых, нарядных, хороших вещей.
— Нет, — с сожалением ответила Наташа. — Ничего не надо.
— Мы проверили, там датчиков нет... — сказал я.
— Да не в этом дело. — Наташа замялась. — В общем... ну, вы поймете.
— Прощай, пижама со слониками, — вздохнул я, глядя на Лиона. Он не выдержал и захихикал. — Наташка, а как нам убегать? Через окно?
— Нет. — Она покачала головой. — Это я немножко отдохну и уйду через окно. А вы рано утром выходите на улицу, и встретимся там. Потом я все объясню.
— Уроки прогуляем, — сказал Лион. — В нос какому-то типу дали, весь день прошатались по городу, потом поели-поспали и убежали вообще. Круто!
Но голос у него был не очень-то веселый.
— Надо будет оставить записку директорше, — подумал я вслух. — Что мы стесняемся учиться в таком дорогом заведении и поэтому уходим...
— Чушь какая, — буркнул Лион. — Никто не поверит.
— Ну и пусть. Все равно лучше, чем совсем ничего не объяснять.
— Мальчики, я посплю? — прервала нас Наташа. — Вы меня разбудите в четыре?
Мы отдали ей кровать Лиона, а в планшетке включили будильник на четыре утра. Снаряжение у Наташки и впрямь было хорошее, но вот отдыхать ей давно не приходилось — она едва коснулась головой подушки и тут же уснула. По глазам Лиона я понял, что ему, как и мне, стыдно. Девчонка, да еще и занимавшаяся раньше таким глупым делом, как танцы, а в отличие от нас по-настоящему сражается за Империю!
— Давай тоже спать, — предложил я. — А то мало ли, когда в следующий раз...
Лион осторожно укрыл Наташу одеялом, кивнул. Подумал немного и сказал:
— Ты знаешь, я даже рад. Это как-то совсем глупо бы вышло — прилететь на вражескую планету и учиться в школе. Все равно во сне я уже школу окончил. Лучше воевать.
— Воевать ты во сне тоже воевал, — заметил я.
— Это другое, — покачал Лион головой. — Воевать не привыкнешь. Каждый бой — словно самый первый.

Часть четвертая. Клоны и тираны

Глава 1

Неужели когда-то мне казалось, что весь Аграбад — это сплошные сады и дворцы?
Да, казалось. В ту первую ночь, когда я побывал в столице. Когда сидел за спиной Стася, придерживая беспамятного Лиона, — и смотрел на огромные кварталы жилых домов, уютные коттеджи, окруженные садами, праздничные картины в окнах, широкие магистрали, витрины магазинов...

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

Аграбад оказался разным. За новыми кварталами, и впрямь уютными, еще стояли первые дома поселенцев — неуклюжие, облупившиеся, приземистые, но прочные. И там тоже жили люди. Тоже отмороженные. Здесь было все то же самое, что и в новой части Аграбада, — только неуловимо иное, будто пылью подернутое. Даже Инну Сноу здесь хвалили совсем иначе — как-то грубовато, причмокивая и щурясь, будто скандальную и популярную певицу, а вовсе не "всеобщую мать" и "госпожу президента".
Здесь мы теперь и жили.
В приюте для асоциальных детей "Росток".
Наташа все здорово придумала. Прятаться в лесу было бы труднее. Жить на улицах мы бы не смогли. А вот приют — но не тот, куда нас направили, а совсем другой, оказался идеальным решением.
Это был длинный двухэтажный барак, стоящий на самом отшибе. Вокруг тоже был сад — но не такой ухоженный, как в "Пелахе", а старый и запущенный. Спальни были на десять-двадцать человек, а всего в приюте жило около восьмидесяти человек. Почти все мы делали сами, взрослых было семь человек — три воспитателя, повар, врач, психолог и охранник.
Больше половины обитателей приюта были неотмороженными. Не потому, что на них не подействовало оружие Инея. Просто эти мальчишки и девчонки вначале не смотрели мультики про изобретателя Эдикяна и генерала Ихина, потом не смотрели "Веселую семейку", а потом не смотрели "Антона и девчат". И школьные обучающие программы, произведенные на Инее, они тоже не смотрели. Неоткуда было взяться в их мозгах программе — хотя нейрошунты у них были куда лучше моего старенького "Креатива".
Вот только мне казалось, что для них нет никакой разницы: заморозили их или нет.
Отличить отморозков было легко, они все-таки хвалили Инну Сноу куда чаще и с блеском в глазах, да и учиться теперь старались изо всех сил. Но и нормальные тоже хвалили Иней и его президента. И тоже просиживали на уроках перед планшетками, пытаясь так или иначе сдать тесты и перейти на следующую ступень обучения. Вначале мне показалось, что они больные, дебилы, которых по ошибке не вылечили в детстве. Но потом я понял, что дело вовсе не в этом. Некоторые просто не хотели учиться. Некоторые хотели, но совсем не тому, чему учат в школе.
Мы с Лионом поступили в приют под фальшивыми документами. Меня теперь звали Кириллом, а Лиона — Рустемом. В документах было написано, что наши родители — рыбаки с каких-то тропических островов и что у нас "социальная запущенность, идейная безграмотность и моральная дезадаптация". Последнее почему-то звучало обиднее всего.
Наташа так и осталась Наташей. Только она значилась моей сестрой. Девочек в "Ростке" было немного, не больше десятка.
Хотя мы и считались социально опасными подростками, но никакого строгого режима или наблюдения над нами не было. Вначале с нами поговорил психолог, еще молодой, но какой-то очень унылый и усталый мужик, который все сразу объяснил. "Вы — неудачные члены общества, — говорил он. — У вас есть все необходимые способности для полноценной и радостной жизни. Но своим поведением вы ставите себя вне общества. Обществу от этого ни холодно ни жарко. Никто не станет прилагать усилий, чтобы развить вас до уровня среднего обывателя. В конце концов, всегда нужны те, кто будет вывозить мусор, чистить канализацию и работать испытателем новых лекарств. Но, исходя из соображений гуманности, всем вам дается еще один шанс развиться до полноценного человека. Учитесь, и, возможно, вас переведут в лучшую школу. Возможно, даже ваши родители захотят забрать вас обратно..."
Конечно же, мы пообещали ему, что будем стараться. Он похвалил нас, но ничуть не поверил.
И мы стали жить в "Ростке".
Здесь никто не пробовал устраивать нам "прописку", хотя кое-кто из этих ребят явно любил подраться. Но дело в том, что отмороженные уже считали драку чем-то неправильным, нехорошим. В привилегированном колледже "Пелах" — там другое дело. Там подраться с новичками считалось нормой, как в кино. А здесь как только нормальные хулиганы пытались устроить драку, то отморозки кидались на них всей толпой. С остекленевшими глазами и такой яростью, будто готовы драться насмерть.
Может быть, они и впрямь были на это готовы.
Зато было много всяких тихих гадостей, на которые отморозки не знали, как реагировать. Например, можно было проиграть в какой-нибудь игре и стать на время чьим-то слугой. Слуги исполняли любую прихоть своих хозяев — некоторые, к примеру, любили, чтобы им перед сном чесали пятки или рассказывали интересные истории. Почти все ребята помладше и послабее были такими слугами. Сами отморозки слуг не заводили, но другим этого делать не мешали.
К нам тоже попытались подкатиться с этим. "Давайте поиграем "на интерес"..." Но Наташа заранее рассказала нам, что происходит в приюте, и мы отказались. А настаивать никто не решился — нас было двое, и мы понимали, что отморозки в драке окажутся на нашей стороне.
Так что мы учились, вернее — делали вид, что учимся, ведь все учебные программы здесь были слишком легкие, и старались ни с кем не общаться. Сидеть тише воды, ниже травы. И ждать. Ведь в "Ростке" мы собирались лишь отсидеться неделю-две, а потом перебраться куда-нибудь. Наташа считала, что нам лучше всего будет отправиться в другой город.
Отсиживаться здесь можно было легко, пусть и кормили здесь не очень вкусно и скучновато было, зато никто за нами и не следил. Воспитатели задавали задания и принимали результаты тестов, охранник иногда лениво прохаживался по территории, а чаще сидел в своей комнатке или упражнялся в спортзале. Психолог вообще из своего кабинета не вылезал, смотрел какие-то виртуальные сериалы по шунту, а если к нему обращались — делался таким несчастным, будто его заставили работать на каменоломне.
Вот только очень уж все было уныло...
На третий день к вечеру я совсем уже лез на стенку от тоски. Лион пошел в спортзал, чтобы немного позаниматься на тренажере, а я сидел в учебном классе и играл в тетрис. Я бы лучше поиграл в шахматы или еще во что-нибудь умное, но вдруг планшетку все-таки контролировали? Вот бы я себя и выдал, что вовсе не такой дурак, каким должен быть. А тетрис — это на реакцию и пространственное мышление, в тетрис можно хорошо играть, даже если голова совсем пустая.
Класс был здоровенным, на двадцать учеников. Стены были расписаны граффити, на это здесь никто внимания не обращал. Под потолком горели дешевые "солнечные лампы", которые вроде бы светят совсем как земное солнце и потому улучшают настроение. Но когда за окном ночь и темно, от этих ламп становилось только тоскливее. Особенно когда в классе почти никого нет. Только за соседним столиком сидел над планшеткой Герберт, толстый веснушчатый парень на год или два старше меня.
Герберт был отмороженным и очень старался учиться как можно лучше. Но от этих стараний ему только становилось хуже — ему бы надо было с самых простых занятий начинать, а он пытался делать то, что положено по возрасту. Я украдкой поглядывал на его планшетку и понимал, что он совсем не глупый. Просто никогда толком не учился. Его отец был траппером, ловил каких-то редких и дорогих зверей в диких районах. Лучше всего Герберту было бы с отцом и оставаться, ну зачем ему тригонометрия и физика? Но когда Герберт отморозился, то сам стал рваться в школу. Вот и пытался сейчас разобраться в работе термоядерного реактора, хотя ядерного распада от синтеза отличить не мог.
У меня засыпало весь стаканчик тетриса, и я снова посмотрел на Герберта. Тот как раз собрал новую модель реактора, подал напряжение на магнитную ловушку и ткнул в значок "старт". Реактор на экране планшетки полыхнул, во все стороны полетели разные железяки, ученые с выпученными глазами, мотки проводов и нейтрино. Герберт тяжело вздохнул и грустно уставился в планшетку.
— Хочешь, помогу? — не удержался я.
Герберт кивнул. Отмороженные в общем-то старались помогать друг другу и помощь тоже принимали.
— Тебе надо с другого начать. — Я подсел к нему и стал отматывать курс ядерной физики назад. При этом украдкой переключил возраст обучаемого на восемь — десять лет, чтобы сложных формул не было, зато всяких интересных исторических подробностей — побольше. — Вот. Давай начнем с ядерной бомбы?
— Давай, — согласился Герберт.
— Это было давным-давно, в средние века, — начал я, даже не глядя в планшет. У меня в детстве была хорошая книжка про историю ядерной физики, очень интересная. Я помнил эту историю наизусть. — Тогда люди жили только на планете Земля. И были разные страны, одни хорошие, а другие плохие. И вот плохие страны — Россия, Германия и Япония — начали воевать с хорошими — Штатами и Израилем. Плохие построили очень много военных самолетов и напали на флот хороших... не на космический, конечно, а на водный. И началась долгая война.
На экране тем временем начался фильм. Заговорил диктор, тихо и убедительно:
"В стране Соединенные Штаты жил мальчик Альберт, или по-простому — Алька. Был он очень умный мальчик и любил учиться, особенно — учить ядерную физику. А потом в город, где жил Алька, прилетел быстрый самолет, вышел из него отважный летчик и сказал:
— Пришла беда, откуда не ждали. Явились враги из-за соленых морей, из холодных земель. Свистят пули, рвутся снаряды. Бьемся мы с врагами день и ночь. Много нас, но их — больше. Не время спать, люди!
Поцеловал тогда отец Альку, сел в самолет и улетел на войну.
Каждый вечер забирался Алька на крышу и высматривал: не летит ли обратно отцовский самолет? Нет, не видать... Так день прошел, и год прошел. И вот снова показался на горизонте быстрый самолет, только крылья его были пулями посечены да стекло в кабине треснуто. Вышел из самолета пилот, худой да усталый, лоб перевязан, руки в машинном масле, и говорит:
— Эй, вставайте! Было полбеды, а теперь совсем беда! Много врагов, да мало наших. Пули свищут, снаряды рвутся. Давайте подмогу!
Тогда старший брат Альки обнял его на прощание, сел в самолет и улетел на войну.
Каждый вечер забирался Алька на крышу и высматривал: не летят ли обратно отец и брат? Нет, не видать... А днем Алька учился лучше прежнего и все думал: каким же оружием врага одолеть? И вот как-то раз на закате прилетел снова быстрый самолет. Крыло почти оторвано, винты погнуты, в фюзеляже — дырки от снарядов. Вышел из самолета пилот, да и рухнул наземь. Отдышался и говорит:
— Вставайте, кто еще не вставал! Нет больше наших сил сражаться. Много врагов, а наших совсем не осталось! Идите на помощь!
Подошел к летчику старый дед. Хотел в самолет влезть — а ноги подкосились. Хотел за штурвал сесть — а руки не держат. Хотел прицелиться — а глаза уже не те. Заплакал старик от горя.
Вышел тогда Алька вперед и сказал:
— Нет, не победить нам врага числом, надо победить умением! Открыл я самую главную Военную Тайну — как сделать так, чтобы все враги разом полегли!
И показал он тогда пилоту лист бумаги, а на нем формула: E = MC2.
Закипела тогда работа. И сделали люди две первые ядерные бомбы. Погрузил их летчик бережно в свой самолет и полетел на войну. А как увидел две самые большие вражеские базы — Хиросиму и Нагасаки, то поднялся высоко-высоко. И сбросил на них бомбы.
Загорелась земля, заклубился дым. Рухнули разом все вражьи самолеты, и утонули все корабли. Испугались враги и запросили пощады.
А потом и отец, и брат Альки из плена вернулись. И зажили они еще лучше прежнего!"
— Интересно, — признался Герберт. — А мне по-другому показывали...
— Думаешь, тут неправда? — спросил я.
— Нет, там тоже говорили, что Альберт сделал бомбу. Только там скучно рассказывали.
— Ну и не надо смотреть скучное, — сказал я. Честно говоря, мне было очень приятно, что я так здорово сумел помочь парню, который старше меня. Пусть даже он отморозок... — Давай посмотрим, как была сделана первая бомба...
Я почти час помогал Герберту разбираться в началах ядерной физики. Но вовсе не жалел о потраченном времени. Герберт ведь не виноват в своих проблемах.
Ядерная бомба, конечно, ужасное оружие. Но только самую главную военную тайну ученый Альберт не открыл. Куда страшнее то оружие, которое врагов не убивает, а промывает им мозги и превращает в союзников. Заставляет забыть, что и как в мире было на самом деле, заставляет поверить в любую ложь. До такого оружия раньше никто не додумывался.
— Дальше разберешься? — спросил я Герберта.
— Да. Спасибо.
Я вернулся на свое место. Пускай учит. Теперь у него объяснения будут идти попроще и он справится.
Снова запустив тетрис, я решил, что сейчас-то уж точно побью свой личный рекорд. Но этого у меня не вышло — приоткрылась дверь, и в класс заглянула Наташа.
— Привет, Кирилл, — неприязненно поглядывая на Герберта, сказала она. Отмороженных Наташа не любила. — Ты занят?
— Нет. — Я быстро сложил планшетку. Голос у Наташи был такой... интересный. Словно она узнала что-то хорошее.
— Ага, выходи, — сказала Наташа и исчезла в коридоре.
— Я ей тоже обещал помочь по... математике... — зачем-то соврал я Герберту.
— Хорошо. До свидания. — Герберт потер лоб и уставился в экран. И зачем я врал? Ему все равно, буду ли я с Наташкой учить математику или целоваться в темном уголке.
Ну, про поцелуи это я размечтался... Во-первых, Наташка будто забыла, как мы поцеловались в горах. А во-вторых — в коридоре она была не одна, с какой-то девчонкой, своей ровесницей.
— Элли, — представила Наташа девчонку. Раньше я ее не видел, наверное, она пришла навестить кого-то. Такое бывало не часто, но все-таки случалось.
— Кирилл, — назвался я. Чужое имя мне не нравилось, но что уж поделать.
Элли была рыжеволосой, тоненькой и улыбчивой. Симпатичная, только глаза очень уж въедливые, насмешливые. В брючках и свитере, как и Наташа. Элли поздоровалась со мной за руку и спросила Наташу:
— Куда?
— В сад, — предложила Наташа.
Так, похоже, мы будем говорить о чем-то секретном... Ни Наташкин браслет-детектор, ни мой бич устройств наблюдения в приюте не фиксировали, но мы все-таки старались вести серьезные разговоры на улице.
Мы прошли коридором к выходу. Охранник сидел в своем закутке, голый по пояс, поигрывал мышцами и с удовлетворением сам себя разглядывал. Нам он коротко бросил:
— На улице дождь, возьмите зонт.
Зонты были общие, в шкафчике у дверей. Я взял большой, семейный, с куполом на полтора метра, подогнал обруч под свою голову, надел, выдвинул антенну повыше. Заряда было немного, но мы ведь ненадолго собрались.
На улице и впрямь шел дождь. Тихий-тихий, почти беззвучный. Зонт заработал, и над моей головой капли застучали о невидимую преграду, обрисовывая купол. Девчонки тут же прижались ко мне с боков, взяли под локти. Я даже не смутился, я стоял и смотрел в глухое от туч ночное небо, сыплющее дождем.
Вроде бы было тепло. Но от этого мелкого невесомого дождика тянуло каким-то непривычным холодком. Странный дождь.
— Осень начинается, — тихо сказала Наташа. — Осенний дождик-то...
Точно! Вот в чем дело! Это ведь моя первая настоящая осень! На Карьере смена времен года почти незаметна, на Новый Кувейт я прилетел летом, на Авалон — зимой.
А вот сейчас на Новый Кувейт пришла осень.
— Снег будет? — спросил я.
— Нет, почти не будет, — ответила Наташа. — Здесь другой климат, зима дождливая и прохладная. Чуть выше нуля. Это хорошо, нашим в горах и так трудно.
Я с испугом посмотрел на Элли.
— Она наша, из Сопротивления, — успокоила меня Наташа.
— Угу. — Элли улыбнулась. — Ты ведь Тиккирей, точно?
— Да.
— А я на самом деле Элли.
Разговаривая, мы все дальше уходили в сад, пока не дошли до покосившейся деревянной беседки. Рядом с ней тускло горел фонарь на столбе, и было хорошо видно, что рядом никого нет.
— Вот тут и поговорим, — решила Элли. Держалась она очень уверенно, словно была самой главной.
Мы зашли в беседку, уселись на скамеечке. Зонт подумал и отключился, обдав нас водяной пылью. Элли засмеялась.
— Дурацкая техника, — сказал я.
— А техника всегда дурацкая, — согласилась Элли. — У вас все нормально, Тиккирей?
— Нормально. А кто ты?
— Я с Авалона.
— Докажи, — сказал я. Не то чтобы не верил, но мне не понравилось, что она так командует.
— Привет от Рамона.
Я кивнул. В самом деле, не документы же ей с собой тащить?
— Понятно... Как Тьен?
— Тьен? Нормально. Отчитайся с самого начала, Тиккирей.
Не нравилось мне это слово — "отчитайся"... Девчонка, карго, а командует...
— Мы приземлились нормально. Капсула растаяла, все как положено. Решили искупаться в озере, тут нас и поймали... "Лютики".
Наташа гордо улыбнулась.
— День пробыли у них, — продолжал я. — Да Наташка лучше расскажет!
— Пока рассказывай ты, — распорядилась Элли.
— Потом Наташа нас на скутере доставила в Мендель. Мы проголосовали, нас подвезли до кемпинга. Пришли к родителям Лиона... вот. А они нас на следующий день отправили в колледж "Пелах". Я еще удивился, с чего такая благотворительность, там все очень круто...
— Знаю. Дальше.
— Вечером в колледж пробралась Наташка. Рассказала, что нами заинтересовалось министерство культуры поведения. Утром мы сбежали, Наташа нас сюда привела. Вот и прячемся уже четвертый день.
Элли кивнула:
— Понятно. Что-нибудь важное вам удалось узнать?
— Ну... — Я замялся. — Нам кажется, что Иней провоцирует Империю. Если армия нанесет удар, то Иней надеется на помощь Чужих. Наверное, есть какие-то секретные соглашения. С халфлингами, к примеру.
— Ясно. — Элли задумалась. — Скорее всего Император и сам это понимает. Но разве у него есть выход?
— Не знаю, — буркнул я. Почему-то Элли перестала мне нравиться.
— Вот и я не знаю. — Элли встала, забарабанила пальцами по столбу беседки. Прямо как взрослая деловая женщина, а не как девчонка. — Время работает на Иней. Население сплачивается, даже те, кто остался без кодирования. Строятся новые корабли. А в Империи потихоньку появляются новые кодированные.
— Это как? — удивился я. — Ведь радиошунты у всех отключены!
— Многие все равно пользуются шунтами для просмотра виртуалок, для работы. А сигнал-инициатор можно подать и через обычную сеть, стоит лишь в нее проникнуть.
Я понял. И впрямь, пусть теперь Иней не способен захватывать планеты сразу, целиком, но вот постепенно — вполне. Проникнет на планету один-единственный агент, взломает какую-нибудь информационную сеть, запустит туда кодовый сигнал... и вот — сотни и тысячи отморозков.
— Плохо, — сказал я. Мне стало зябко и неуютно. — Элли, а что же тогда будет делать Император?
— Вот и я думаю — что? — Она вздохнула. — Ладно. Лучше разобраться с вашим заданием.
— Ну, мы готовы... — неуверенно начал я. — Что прикажут, в общем. Может, нам уйти к партизанам?
— Не думаю. — Элли изучающе смотрела на меня. — У тебя есть оружие?
— Бич, — признался я.
— Ого! — Элли явно удивилась. — Я не знала. Ведь бич могут носить только фаги?
— Да, но у меня статус помощника. И бич... немножко бракованный. Им много не навоюешь.
— Но одного-двух людей убить можно?
Она сказала это так легко, что я вздрогнул.
— Д-да. Можно.
— Хорошо. Для вас троих есть задание. Вчера на планету инкогнито прибыл Александр Берман, олигарх с Эдема. Фонд Бермана, верфи Бермана — слыхали?
Я не слышал, но на всякий случай кивнул.
— Берман, — продолжала Элли, — пошел на тайный сговор с Инной Сноу. Его верфи в настоящее время заканчивают постройку эскадры военных кораблей для Инея. По всем документам эти корабли проходили как торговый флот для Авалона. Но один из работников верфи, бывший военный офицер, понял, что строятся корабли двойного назначения, которые достаточно лишь вооружить. Он вышел на связь с фагами... какие-то старые контакты. Предательство было раскрыто в самый последний момент, и Император подписал секретный приказ о вынесении Александру Берману смертного приговора. Все понятно?
— Это надо сделать нам? — на всякий случай спросил я.
— Да. Вы должны убить Александра Бермана и его дочь.
— А дочь-то зачем? — не понял я.
— Она — единственная наследница Бермана. Если она будет мертва, то верфи и все состояние Бермана отойдут Империи. Более того. Она — наша ровесница, ей всего тринадцать лет. Однако Берман добился очень редкой операции... в сознание дочери имплантированы отдельные фрагменты его собственной личности. Деловые качества, манера ведения бизнеса, основные жизненные ориентиры. В общем — если дочь останется в живых, то ничего не изменится.
— Где она? — спросила Наташа.
— Вместе с Берманом.
— А почему он пошел на предательство? — спросил я. — Его отморозили?
— Нет. — Элли поморщилась, будто словечко "отморозили" ей не нравилось. — Берман раньше других выяснил ситуацию на Инее. Сноу была вынуждена с ним сотрудничать еще десять лет назад, начиная создание военного флота. Просчитав все возможные варианты, Берман счел, что Иней победит. Более того — проникся идеями Инея. Он решил предать Империю в обмен на пост наместника Эдема, частичную автономию и возможность блокировать психотропные программы Инея.
— Так от них можно закрыться?
— Можно.
— И вылечиться?
— Тоже можно. Человек останется с измененным сознанием, но уже будет поддаваться переубеждению.
Это было здорово. Значит, можно спасти всех на Новом Кувейте и на других планетах Федерации Инея. И родителей Лиона тоже спасут... вот он обрадуется...
— Вы должны убить Бермана, — повторила Элли. Меня словно холодной водой обдало.
— Элли, мы же не фаги, — сказал я. — Как мы проберемся к этому Берману? Если он и впрямь миллионер...
— Он миллиардер.
— Тем более!
— Вы должны, — просто сказала Элли.
Наташа разочарованно смотрела на меня, будто ожидала, что я скажу: "Раз плюнуть!" Но я вовсе так не считал. Да и не хотел я убивать! Пусть даже предателя! Я никого и никогда не убивал!
— Элли, у нас задание — жить и наблюдать! Нас вовсе не учили воевать! — быстро сказал я. Пусть думает, что угодно. Пусть думает, что я трус!
— Тиккирей, я передаю тебе приказ, — холодно сказала Элли. — Ты можешь отказаться, разумеется. За тебя ручался Стась. Если ты отказываешься, то проблемы будут лишь у него.
— Большие? — спросил я, чтобы хоть что-то произнести.
— Его разжалуют. Фаг без работы — жалкое зрелище, Тиккирей. Конечно, ему будет положена пенсия, жилье, всякие льготы, медалька какая-нибудь. Только бездельничать фаги не умеют. Это входит в противоречие с их жизненными установками. Обычно они очень быстро умирают.
Меня загнали в тупик. Нет, не в тупик... из тупика есть только один выход.
Я вдруг понял, что чувствовали мои родители, перед тем как использовать свое право на смерть. На самом деле понял. Это не тупик. Это словно коридор. И можно пойти вперед или назад. В одну сторону — очень страшно. А в другую — всего лишь противно. Но так противно, что лучше уж пусть будет страшно.
— Мы же не сумеем, — сказал я. — Элли, мы только двое мальчишек. И девчонка. Мы не умеем воевать по-настоящему, даже Наташа, наверное, не умеет. И у нас оружия толком нет никакого. А этого Бермана охраняют небось как саму Инну Сноу. Мы только все испортим.
— Я помогу, — сказала Элли. — К Берману вы доберетесь. Вопрос лишь в том, согласны ли вы.
Я молчал. Наташка вопросительно смотрела на меня. Вот она-то была согласна, это точно. Ей ведь приходилось воевать.
— Ну? — Элли встала, уперла руки в бока. — Решай.
— Мы согласны, — сказал я. — То есть я согласен. Надо еще Лиона спросить. Но как...
— Александр Берман находится на планете инкогнито, — отчеканила Элли. — Поэтому полноценная охрана не осуществляется. Берман проживает в загородном правительственном особняке, окруженном системами электронной сигнализации. Она будет отключена. Расписание прохода патрулей у вас тоже будет. Внутренняя охрана особняка невелика — три человека.
В назначенное время все они будут под теми или иными предлогами удалены из жилой части здания. Вам останется всего лишь справиться с Александром и Александрой Берманами. А они совсем не бойцы.
— Мы справимся, — встряла Наташа. — Элли, все в порядке. Тиккирей просто не хочет рисковать, ведь это очень важное задание. Но мы справимся.
— Справимся, — подтвердил я.
— Хорошо. — Элли все-таки с сомнением посмотрела на меня, но вроде бы отбросила колебания. — Наташа, встретимся завтра утром. Я сообщу детали.
Она пожала мне руку, словно мальчишка, а Наташу чмокнула в щеку. И вышла из беседки. Дождь еще накрапывал, мелко-мелко, будто в небе трясли частое сито.
— Тебя проводить? — спросил я, привставая. Провожать Элли мне совсем не хотелось.
— Не надо, не сахарная. — Элли усмехнулась, шагнула в темноту и через несколько шагов исчезла. Не видно, не слышно, будто растворилась в лесу.
— Она фаг? — тихонько спросила Наташа.
— Что? Нет... вроде бы не бывает девчонок-фагов... А ты что, ее не знаешь?
— Я днем вышла в город и позвонила на пристань, нашему человеку. Узнать, вдруг есть от деда весточки. Он и сказал, что со мной ищет встречи подружка, с которой год назад мы жили по соседству. То есть на Авалоне, это он так намекнул...
— А она с Авалона?
— Угу. Она сказала, что ее тоже тайком десантировали. Наверное, что-то готовится.
Я понимал, что Наташа права. Империя не может больше медлить, вот-вот начнется война. И значит, каждый должен сражаться на своем месте. Если мы уничтожим предателя ("уничтожим" — куда легче сказать, чем "убьем"), то это будет очень сильный удар по Инею. Словно мы разом уничтожили десятки военных кораблей! А ведь эти корабли могли бы напасть на Авалон, Эдем, Землю, Карьер...
— Тиккирей, тебе что-то не нравится? — спросила Наташа. Мы сейчас сидели совсем рядом и говорили шепотом.
От этого получалось... как-то странно получалось, будто мы не о войне говорим, а шепчемся о чем-то секретном.
— Да. Она меня заставила согласиться. Понимаешь? Это не я решил, это она за меня решила.
— Она ведь старшая.
— Подумаешь! Я не в армии, между прочим.
— А мне кажется, дело совсем в другом.
— В чем же?
— В том, что она — девочка.
Если бы было светло, я бы покраснел. Но когда знаешь, что все равно тебя никто не увидит, то краснеть не получается.
— И вовсе нет! А если девчонка, так вела бы себя вежливо.
— Это сексизм. Ты еще скажи "карго", — съязвила Наташка.
— Девчонкам не идет командовать!
— А еще чего не идет? Может, и воевать нам нельзя? А мы вот воюем, пока кто-то трусит! Подумаешь, в гипере они летать могут!
Наташка даже отодвинулась от меня, хотя раньше мы жались друг к другу — так было теплее. И мне захотелось сказать что-нибудь ехидное и злое. Например, про то, что вся их партизанская война только злит людей. Что они ухитрились ракетами разбомбить школы.
Но почему-то я сказал другое:
— Можем и в гипере. Я вот расчетным модулем летал.
— Ой, — сказала Наташа. И замолчала.
— И вовсе не в том дело, что она девчонка, — продолжил я. — Если ты будешь командовать, я не стану спорить. Ты ведь уже воевала, а я — нет. А про Элли я ничего не знаю. Ну ладно, пусть ее фаги послали. Пусть она самая главная. Но зачем так давить?
— Разве она на тебя давила? — удивилась Наташа.
— Сказала, что накажут Стася. А он мой друг. Лучший друг... нет, не так. Это другое. В общем, я не хочу, чтобы его разжаловали и он умер. Лучше я сам погибну.
— Но ведь этот Стась взрослый, верно? Значит, ты не должен за него переживать! — горячо сказала Наташа. — Он должен был принять правильное решение, а если ошибся, то сам виноват и обязан понести наказание! Это ведь все знают. Взрослые должны заботиться о детях, их оберегать и принимать правильные решения! У них ведь больше жизненного опыта. Так что все правильно!
Я посмотрел на Наташку, и мне стало смешно. Когда я жил на Карьере, я бы с ней обязательно согласился. Ведь это абсолютно верно, вся природа так устроена, а человек — часть природы. Нам на занятиях по природоведению показывали, как волнуется кошка, если у нее отобрать котят. И объясняли, что это древние и полезные инстинкты, что потому и родители о нас заботятся, и все взрослые детей оберегают.
Только это все-таки не вся правда.
Если человек твой друг, то ты тоже должен о нем заботиться. Пусть он даже куда сильнее и умнее тебя. Пусть он даже в чем-то ошибся. Однажды я этого не понял. Давным-давно. Три месяца назад. На Карьере, когда мама и папа решили умереть. Мы должны были остаться все вместе, пусть даже пришлось бы уйти из купола. Или хотя бы я должен был этого захотеть, а не соглашаться с родителями.
Ну как это объяснить?
— Стась меня спасал, — сказал я. — Хотя вовсе не должен был этого делать. Вот скажи, если бы твой дед попал в беду, ты бы его спасала?
— Он же мой дедушка...
— Ну и что? Зато старый и инвалид. Ты куда важнее для общества, зачем тебе из-за деда рисковать и волноваться?
— А я и не волнуюсь!
— Ага. Только утром побежала звонить, весточки узнавать.
Наташка помолчала. Потом сказала:
— Но это же неправильно? То, что я волнуюсь за деда, а ты — за Стася?

Предыдущая страница 21 Следущая страница


Танцы на снегу 22

— Знаешь, мне кажется, что только так и бывает правильно, — сказал я.
Наташа взяла меня за руку и сказала:
— Ты очень странный, Тиккирей. Не обижайся. Мне иногда кажется, что ты всего лишь глупый и трусливый мальчишка, который случайно влез в опасные дела. А иногда что ты, наоборот, куда умнее и отважнее, чем все мы.
— А сейчас что кажется? — спросил я с любопытством.
— Что мы замерзли и простынем! — Наташка вскочила и стащила меня со скамейки. — Пошли! Лион, наверное, всякую ерунду уже думает!
Лион ничему не удивился. Конечно, в общей спальне поговорить мы не могли, поэтому ночью я разбудил его, и мы вышли в санитарный блок. Это такая смесь душевой и туалета — огромная комната, где вдоль одной стены кабинки с унитазами, вдоль другой — умывальники, а вдоль третьей — душевые рожки. Не знаю, зачем сделали все вместе, будто на старом военном корабле. По утрам тут стояла страшная толчея.
Я быстро проверил кабинки, там никого не оказалось. Потом мы отошли к окну, и я рассказал Лиону про визит Элли и наше задание.
— Так я и думал, — сразу сказал Лион. — Еще на Авалоне.
— Что думал?
— Ну зачем фагам нас посылать на Новый Кувейт? Это дорого и вообще... какая с нас польза-то?
— Послали же.
— Вот за этим и послали. Мы — разменные агенты.
— Это как? — насторожился я.
— Я во сне про такое слышал. Разменный агент — это обычный человек, которого чуть-чуть подготовили и отправили выполнять очень опасное задание. Такое, с которого не возвращаются. Фаги знали, что придется кого-нибудь грохнуть... вот для этого нас и используют.
Лион был серьезен. Он сидел на подоконнике и разглагольствовал, а я стоял перед ним и слушал.
— Почему именно нас? Зачем?
— Ха! Да это же любому ясно! Мы местные, с Нового Кувейта! Никто не сможет придраться и сказать, что мы — агенты Империи. Никаких доказательств нет.
— Бич, — неуверенно сказал я.
— Мало ли... может, ты его у Стася взял.
— Стась бы не позволил нас на смерть отправить, — твердо сказал я. — Никогда!
Лион пожал плечами:
— Может быть. А с чего ты решил, будто ему всю правду сказали? Он фаг. Это куда жестче, чем военный или полицейский. Это не просто дисциплина, у него еше и мозги так устроены, что он обязан верить приказам. Даже если Стась подозревал дурное, что с того?
Я вспомнил, как Стась прощался с нами. И накатила тоска.
Он и впрямь что-то подозревал. Не нравилось ему, что нас отправляют на Новый Кувейт. Не нравилось, но спорить с советом фагов он не мог.
— Так что же нам делать? — спросил я. Лион и впрямь очень толково все предположил.
— Выполнять задание, — сказал Лион.
— Но...
— А что еще делать? — Лион даже рассмеялся. — Прятаться тут? Все равно найдут. Или Флот начнет бомбить планету, и все... Лучше уж выполнять приказ. Хоть какой-то шанс есть. А идти сразу против Инея и против фагов — это надо полным дураком быть!
Он подумал и с сожалением добавил:
— Угораздило же нас прямо на головы девчонкам свалиться! Могли бы до сих пор в лесу жить.
— Ты на меня злишься? — спросил я. — Ведь из-за меня... не возьми я бич...
— Да брось, нас все равно бы сюда отправили, — пренебрежительно отмахнулся Лион. — Может, и бич тебе подсунули не для проверки благонадежности, а как провокацию. Не взял бы бич — придумали бы что-то другое.
Хлопнула дверь. В санблок вошел Питер, один из тех, кто оружию Инея не поддался, но и по жизни был не лучше отморозка. Хмуро посмотрел на нас, спросил:
— Курите, что ли?
— Нет, — ответил я. — Так, треплемся.
— Ну... — Питер нам не поверил, потому что специально пошел в кабинку поближе и, не скрываясь, потянул носом. Конечно, дымом от нас не воняло, и Питер сразу оживился еще больше: — Парни, дайте хлебнуть?
— Да не пьем мы ничего! — возмутился я. — Вот, погляди! Я даже отошел от подоконника и повернулся кругом. Ну где можно спрятать бутылку, если на тебе только трусы и майка? Лион крутиться не стал, но сдвинулся по подоконнику, показывая, что за ним ничего нет.
— Ну и придурки, — решил Питер и покрутил пальцем у виска.

Глава 2

Элли с нами не пошла. И даже не появилась, чтобы узнать, согласился Лион выполнять приказ или нет. Будто не сомневалась в его решении.
Честно говоря, я не расстроился. Очень надо, чтобы заносчивая девчонка с Авалона вновь начала командовать и угрожать!
Наташа нашла нас днем в столовой. Мы стояли с подносами в очереди к микроволновкам — их было всего две штуки. Впереди кто-то из ребят ругался — у него лопнула пластиковая чашка с супом. Сам виноват, забыл надорвать клапан.
— Сегодня, — сказала Наташа с улыбкой. Но глаза были напряженные, невеселые. — Встречаемся после обеда в беседке.
У меня сразу пропал аппетит. Мы поели, конечно, — картофельное пюре с кусочком мяса, гороховый суп, салат и компот. Все заводское, только салат повар сам приготовил. И зачем он вообще нужен, если готовит только по пятницам, в выходной?
Личных вещей у нас никаких и не было, только бич, но он и так всегда со мной. Так что мы сразу пошли в беседку.
Наташка была не в беседке. Сидела на траве, еще мокрой от ночного дождя, упираясь руками за собой, запрокинув голову и глядя в небо. Я тоже посмотрел — ничего особенного. Ползет искорка корабля, идущего на посадку.
— Это мы, — сказал Лион. — Что ты там увидела?
— Корабль, — не оборачиваясь, ответила Наташа. — Красивый. Это пассажирский, с Инея.
Меня как морозом обожгло. Я вспомнил наш купол. И Дайку на берегу речки...
— Наташка, ты хотела бы быть пилотом? — спросил я.
— Девчонки же не могут, дурак, — не сразу отозвалась она.
— Ну и что. Хотела?
— Хотела.
Лион, конечно, ничего не понял. А я вдруг решил, что никогда не стану называть девчонок "карго". Даже самых противных вроде самоуверенной Элли.
— Я тоже хотел, — сказал я. И Наташа с удивлением на меня посмотрела — это вышло так, будто я знаю, что никогда не смогу стать пилотом.
— Мальчишки, вы готовы? — спросила она.
Я кивнул.
— Нас машина ждет в переулке, неподалеку. Она отвезет нас к особняку.
Вот так. Значит, прямо сегодня?
А почему бы и нет? Фаги попусту время не тянут.
— Пойдем, — согласился я. И попытался улыбнуться. Это что же выходит, двое мальчишек и девчонка собираются на враждебной планете, где все их ловят, убить миллиардера? Вот так, сразу, встали и пошли убивать?
Но смеяться не хотелось.
Машина была обычным такси. Я-то думал, что за нами приедут подпольщики, но это оказался самый обычный оранжевый "таймень" государственной таксомоторной службы. Водитель был отморозком, я уже хорошо научился отличать их от нормальных людей.
— В парк бабочек? — спросил он очень дружелюбно.
— Ага. — Наташка сразу заулыбалась. — Там красиво, да?
— Красиво, — согласился водитель, дожидаясь, пока мы заберемся в машину. Лион попытался сесть на переднее сиденье, но водитель строго покачал головой: — Детям до шестнадцати запрещено.
Наташка задала еще пару вопросов, и водитель принялся увлеченно рассказывать нам про парк. Отмороженных довольно легко зациклить на какой-нибудь одной теме. Если им покажется, что человеку интересно, то они будут об одном и том же говорить, пока все, что знают, не расскажут. Наташа его специально спрашивала, чтобы он ни на что другое не отвлекался и не задавал лишних вопросов.
Но про парк бабочек и впрямь оказалось интересно послушать. Когда люди стали колонизировать Новый Кувейт, млекопитающих тут не было, только насекомые, рептилии и какие-то примитивные рыбы. Вскоре выяснилось, что с земными животными местные насекомые не уживаются, да и рыба стала дохнуть, когда в моря запустили земной планктон. Поэтому сделали два заповедника — сухопутный и морской. Но они далеко, на другом материке. А рядом с Аграбадом построили большой купол, вроде того, под которым я жил на Карьере. Там сохранили первобытную природу "четвертой Беты Лиры", то есть Нового Кувейта. Местные травы, кусты, деревья. Местные бабочки, жуки и ящерицы-василиски. Говорят, это все очень красиво. Бабочки большие, некоторые — с размахом крыльев в двадцать сантиметров и очень яркие. И почти все они в темноте светятся, потому что брачные игры у них ночью.
— Когда ребятенком был, — рассказывал водитель, — тоже любил в парк ходить. Особенно ночью, если родители отпустят. Раньше ведь как делали, если бабочки слишком уж размножатся? Покупаешь лицензию, и можно на них охотиться с сачком. Трудно, конечно, но иногда получалось поймать... у меня до сих пор четыре штуки остались. Красивые...
— А сейчас нельзя? — спросил Лион.
— Нет, решили, что это негуманно.
— Жаль, — вздохнул Лион. — Очень хочется поохотиться. И покосился на меня — оценил я шутку или нет.
Но меня предстоящая охота совсем не веселила.
На самом-то деле нам надо было не в парк. Но не станешь же говорить водителю: "Езжай в правительственную резиденцию "Бирюзовый храм". Прогуляемся".
Купол показался, едва мы выехали за городскую черту. Издали он выглядит маленьким, но я его сразу узнал — стандартный колониальный купол, спецификация L-2. Девятьсот метров в диаметре, семьдесят метров в высоту. Такой же, как наш космодромный, только без серебристого противорадиационного экрана... Я даже вздохнул, представив наши купола, разбросанные вокруг шахты и разрезы, снующие повсюду герметичные автобусы. Вот уж не знал, что можно скучать по такой суровой планете, как наш Карьер.
И все-таки я загрустил.
— Вас к главному входу? — спросил водитель.
— Да, пожалуйста, — вежливо ответила Наташа. Она словно взяла на себя роль старшей. Странно, конечно, чтобы девчонка командовала мальчишками, но водитель не удивился. Может быть, потому, что все они любят президента Инну Сноу?
Такси остановилось на стоянке, мы вылезли из машины. Маршрут был оплачен заранее, водитель помахал нам рукой и уехал.
— Ну что, начали? — спросил Лион.
Ничего мы, конечно, пока не начали. Обошли стоянку, заполненную частными машинами и туристическими автобусами. Купили в магазинчике по мороженому, потому что это сразу успокаивает взрослых. Если подросток идет просто так, то от него ожидают какой-нибудь шалости, а если ест мороженое — то на него смотрят как на маленького ребенка. Так что есть мороженное мы не торопились, только развернули — обертки холодили исправно, и мы могли так гулять целый час.
Вокруг купола лежала стометровая полоса песка, часто прорезанная бетонными дорожками. Видимо, карантинная зона, чтобы земные растения не попадали в купол. Дальше, за песком, начиналась такая же полоса ровненького зеленого газона, а уж потом — деревья, рощицы, сады. Мы пошли по одной из дорожек.
— Обходим купол справа, — негромко рассказывала Наташа. — Вон, до того парка. Там будет тропинка, идем по ней, когда видим указатель "Частные владения" — сворачиваем налево. Идем до ручья, потом по ручью до забора. В семнадцать ноль-семь отключается сигнализация на выходящем к ручью участке забора. В семнадцать часов двенадцать минут мы должны преодолеть забор и в течение двух минут удалиться от забора на сто метров.
— Там местность открытая? — спросил Лион.
— Парк, — коротко ответила Наташа. — Потом десять минут передышки, заляжем у фонтана и пропустим патруль.
— Что за фонтан? — заинтересовался я.
— Откуда я знаю? Элли сказала, что фонтан мы увидим. Когда патруль проходит, мы подбегаем к особняку, к служебному входу. Проникаем внутрь и прячемся на втором или третьем этаже. Внутренняя система охраны отключена по требованию Бермана, он боится всяких следящих устройств, даже возит с собой генератор помех... сам виноват. Берман с дочерью приедут часов в семь-восемь вечера. Мы устраняем их, — голос Наташи остался ровным, — а потом дожидаемся двадцати одного часа тринадцати минут и уходим тем же путем. Если график выдержим, то все в порядке... ночевать будем в приюте.
— Может быть, стоит взять билеты в парк? — спросил я. — Будет алиби...
— Какое еще алиби? Если купим билет, то компьютер отметит время входа и время выхода из купола. Наоборот, наследим.
— Если шум поднимется, то водитель нас заложит, — сказал Лион. — На всякий случай, но заложит. Это же отморозок...
— Элли сказала, что о водителе позаботятся другие, — отрезала Наташа.
Я вздрогнул:
— Ты что?
— Что слышал!
— Мы так не договаривались! — выкрикнул я.
— Мы никак не договаривались. — Глаза у Наташи стали гневные, яростные. — Это война, Тиккирей! Настоящая война, понимаешь?
Я понимал. Мы и сами шли не для того, чтобы пить чай с Берманом и его дочкой. Вот только... олигарх хотел предать Империю, а водитель был отмороженным, больным, ни в чем не виноватым.
— Все-таки это неправильно, — сказал я. — Мы не должны так делать.
— А больше никак нельзя, — сказала Наташа. — Это война. Верно, Лион?
Лион отвел взгляд и ничего не сказал. Ни мне, ни Наташе.
Больше я не спорил.
Мы шли мимо купола, невольно поглядывая на мирок за прозрачной стеной. Там росли деревья — не такие, как везде, с очень темной листвой и мохнатыми кольчатыми стволами. Иногда среди листвы мелькало что-то яркое — наверное, те самые бабочки, но толком разглядеть их не удавалось. Я подумал, что надо будет по-настоящему сходить в парк. Если все кончится хорошо.
А как это — хорошо?
Если мы убьем Бермана и его дочь?
Мне хотелось захныкать. Не заплакать, а именно захныкать, словно маленькому ребенку. Плачут от горя, а хнычут — от беспомощности.
— Пристрелит нас охрана, — сказала вдруг Наташа. — Не верю я, что у Элли все получится. Не верю!
И тогда я разом перестал трястись. В самом деле, почему это я решил, что мы пройдем мимо охраны? Мало ли, что там наобещала самонадеянная девчонка Элли... Застрелить нас, конечно, не застрелят, мы же не станем воевать с охраной. А вот арестуют наверняка. Может быть, это и будет самым лучшим выходом. Приказ мы исполним, а что выполнить задание не удастся — так это не наша вина. Сами виноваты, не будут поручать таких заданий подросткам.
— Тише ты, — сказал я. — Расшумелась.
Наташа удивленно посмотрела на меня, но возмущаться не стала. Мы молча двинулись по тропинке в глубь парка. Здесь никого не было, и сама тропинка была запущенная, сквозь серый щебень пробивалась трава, уже пожухлая и желтеющая. Где-то над головой стрекотала невидимая птица.
— Хорошо как... — тихонько пробормотал Лион. Его я одергивать не стал.
Указатель "Частные владения" тоже был старенький, с облупившейся краской. Он стоял прямо посреди тропинки на низеньком бетонном столбике, там даже был оранжевый плафон для ночной подсветки надписи, но колпак плафона давным-давно был разбит, а лампочку кто-то выкрутил. Дойдя до столбика, мы честно свернули в сторону и вышли к ручью.
— К забору можно подходить? — спросил я.
— Не ближе десяти метров, — сразу ответила Наташа.
Вдоль ручья мы прошли совсем недолго — впереди оказался забор резиденции. Не очень-то и высокий, метра полтора, из серых бетонных плит, заросших понизу мхом. Плиты оказались ребристыми, будто нарочно приглашали вскарабкаться по ним, но поверх забора шел тонкий сверкающий шнур — датчик периметра. Деревья подступали к забору почти вплотную, но все-таки не совсем — чтобы нельзя было перепрыгнуть его с веток.
— Ждем, — велела Наташа.
Мы уселись за кустами и стали ждать, доедая мороженое. Наташа все время поглядывала на часы, потом сняла их и положила перед собой. Лион вроде как был самым спокойным — причмокивал, облизывая кремовый столбик мороженого, ел его дольше всех и на часы не глядел.
— Приготовиться, — сказала Наташа напряженным голосом. — Минус одна минута.
Лион разом проглотил остатки, скомкал обертку, выбросил в ручей и сполоснул руки. Присел на корточки, будто готовясь к рывку.
— Минус двадцать секунд. — Наташа оправила волосы, посмотрела на нас, торопливо перекрестилась. Щеки у нее раскраснелись, будто от мороза.
А я не волновался. Совсем. Я уверился, что нас сейчас арестуют и все закончится.
— Пошли! — Вскочив, Наташа бросилась к забору.
Но Лион ее опередил. Оказавшись у забора, опустился на колени, уперся руками в бетон. Наташа сообразила, легко ступила ему на спину, подтянулась и перемахнула через забор. Я последовал за ней, Лион крякнул под моими ногами, и я перепрыгивать не стал, а растянулся на гребне, обхватив его ногами, протянул Лиону руку. Он вцепился, подтянулся, и мы вместе перепрыгнули на другую сторону.
Словно в другой мир попали!
Если снаружи был заброшенный парк и теплый, но уже осенний ветерок, то внутри мы словно вновь попали в лето. Парк стал совсем редким, ухоженным, испещренным чистенькими дорожками, и даже ручеек, протекая через решетку в стене, переставал булькать и начинал мелодично журчать. Было очень тепло, почти жарко, над клумбами порхали бабочки — пусть не такие огромные и яркие, как за стенами купола, но все-таки... Наверное, локальная климатизация — штука очень дорогая, но разве правительство деньги считает?
— Вперед! — прошептала Наташа, озираясь. — Бежим!
Мы бросились вперед, не разбирая дороги, то по дорожкам, выложенным шершавыми каменными плитками, то просто меж деревьев. Мне казалось, что сто метров мы одолели за полминуты, но фонтана все не было. Наконец Лион ткнул рукой вправо и крикнул:
— Туда!
Да, мимо этого фонтана и впрямь было бы трудно пройти. Он оказался огромный: метров двадцать в диаметре бассейн, по щиколотку наполненный водой, а посреди бассейна — скульптурная группа. Скульптура была странная: бронзовый исполин в старомодном скафандре брел по воде, одной рукой прикрывая лицо от падающих брызг, а другой держа на изготовку лучемет. За ним, из нагромождения валунов, шла целая толпа, в основном женщины и дети. Некоторые были полностью изваяны, а некоторые частями, выступающими из камня. Сам фонтан бил невысоко, метра на три, из каких-то искореженных труб, громоздящихся на скалах.
— Во уродство! — восхищенно воскликнул Лион.
— В бассейн, — велела Наташа. Мы зашлепали по воде и вскоре стояли среди прохладных бронзовых фигур, обросших мхом и мокрых от водяной мороси. Наташа решила: — Тут и переждем.
Стоять среди скульптур было забавно. Я потрогал руку бронзовой девочки, с надеждой смотревшей на великана слепыми глазницами. Спросил:
— А что это за скульптуры?
Наташа только отмахнулась, но через минуту все-таки ответила:
— Наверное, это в память о первой высадке. Тогда один из посадочных ботов разбился в джунглях, но уцелевший пилот вывел к людям почти всех пассажиров.
— Угу, значит, фонтан — это бьющее из баков топливо, — хихикнул Лион. Ему скульптуры явно не нравились.
— Тихо! — зашипела Наташка и подалась к самым валунам.
Мы замолкли, глубже вжимаясь между бронзовыми фигурами. Через минуту на дорожке появился патруль — двое мужчин и женщина.
Если бронзовый пилот показался мне великаном, то охранники ничем ему не уступали. Только вместо старых скафандров на них была легкая боевая броня из керамики. Экран шлемов был отключен, да и оружие убрано — неприятностей они явно не ждали. Женщина была без всякой брони и без оружия, в обычном платье и в босоножках, зато с небольшим пластиковым саквояжем в руках. Затаившись, мы услышали обрывок разговора:
— Так и будем бегать. Пока новую линию не проложат, — возмущалась женщина. Мне показалось, что она не отмороженная, уж слишком живой был голос.
— Да ему лишнюю бумажку подписать страшно! — поддержал женщину один из охранников. — Боится, что о нем вспомнят и на пенсию отправят.
— Я напишу рапорт, — продолжала ругаться женщина. — Сколько это может продолжаться, каждый день пробои...
Разговаривая, они неторопливо прошли в сторону забора, через который мы перебрались. На фонтан даже и не взглянули. Наташа выждала, пока силуэты исчезли между деревьями, а голоса совсем стихли, потом повернулась к нам:
— Ну, за дело...
Мы выбрались из бассейна и побежали к виднеющемуся в глубине парка зданию — красивому особняку с колоннами, башенками и террасой над парадным входом, под самой крышей. Я все еще не терял надежды, что нас остановят, но больше никакой охраны не повстречалось. К главным дверям мы, конечно, не пошли, обогнули особняк, и Наташа торжествующе указала на небольшую деревянную дверь — она была полуоткрыта.
— Вот!
Я подумал, что дверь тоже оставлена открытой нарочно. И что сделала это, да и сигнализацию отключила, та молодая женщина, что шла с охранниками. Наверное, она техник, который отвечает за систему охраны...
— Тиккирей, что ты копаешься? — окликнула меня Наташа. Они с Лионом уже успели зайти.
Еще раз оглянувшись на мирный парк, я вошел в служебный вход особняка и оказался в маленьком вестибюле. Наташа сердито толкнула меня к коридору, уходящему куда-то в глубь здания, а сама наклонилась и стала затирать мокрые следы на полу какой-то тряпкой. Я увидел Лиона — очень обиженного, голого по пояс, и понял, что эта тряпка только что была его рубашкой.
— Не подумали, — быстро продвигаясь к коридору и сноровисто работая тряпкой, сказала Наташа. — Разуйтесь, пойдем босиком.
Вот на таких мелочах часто проваливаются самые хитроумные планы — не заметили бы мы, что наследили, и не спасли бы отключенные датчики периметра. Нас бы выдали следы, как в средневековых историях про границы и шпионов. Но нам, похоже, такая беда не грозила, Наташка бдительности не теряла.
Мы прошли мимо нескольких строго обставленных комнат, в одной — пульт и несколько больших экранов, другая, с креслами и диваном, — для отдыха охранников. Дальше началась обстановка побогаче, хотя тоже ничего особенного. Так — комнатушки с кроватями и шкафами, холл с телевизором и мягкими креслами... зато кухня — огромная, заставленная кучей всяких устройств. Там были и микроволновки (целых две), и обычные плиты, и жарочные шкафы, фритюрницы, кухонные комбайны и куча агрегатов, которые я даже по названию не знал.
— Это всё комнаты прислуги, — объяснила Наташа, оглядывая обстановку. — В особняке ведь иногда устраивают большие приемы, собираются десятки людей... Нам туда.
Из кухни по широкому коридору с двустворчатыми дверями мы вышли в столовую.
Вот тут и впрямь было роскошно!
Огромный овальный стол из светлого полированного дерева, стулья — с высокими резными спинками, на стенах — настоящие, написанные красками картины. За окнами виднелся парк и даже тот фонтан, в котором мы прятались, но почему-то из здания все это казалось куда красивее, чем на самом деле.
— Куда теперь? — спросил Лион. Он, кажется, оробел — уж слишком вокруг было просторно, светло и благородно.
— Наверх поднимемся, — решила Наташа. — Там большой обеденный зал, — Лион ойкнул от этих слов, — и комнаты гостей.
Мы вышли из столовой на лестницу — широченную, с красивым ковром, прижатым к ступенькам золотистыми прутьями. Поднялись на второй этаж и принялись искать комнаты Бермана и его дочери. Это было нелегко, потому что спален оказалось не меньше дюжины и двери были закрыты. Я едва подумал о том, что нам пригодились бы отмычки, как бич шевельнулся на поясе и скользнул мне в рукав.
Правильно, зачем отмычки, когда есть универсальный фаговский прибор?
На каждый замок бич тратил не больше секунды, видимо, задача оказалась несложная. Каким-то образом я знал, что бич вначале сканирует структуру замка и определяет остаточные потенциалы в электронных схемах, а потом вскрывает замок не перебором цифр, а точно набирая код.
Первые шесть спален казались нежилыми, седьмая на первый взгляд тоже — но Наташа, на всякий случай заглядывающая в ванные, обнаружила там зубную щетку, бритву, одеколон и всякую прочую мужскую косметику. Только тогда мы заметили, что в безупречно прибранной комнате все-таки живут — в шкафу нашлось несколько костюмов, десяток рубашек и галстуков, возле кровати — томик детективного писателя Хироси Мото "Скафандр с зеркальным гермошлемом". Книжка интересная, я сам ее читал, но почти детская.
Дальше две спальни были пустыми, а в десятой, опять же судя по косметике в ванной комнате, жила дочь Бермана. У ее постели тоже лежала книжка, но куда серьезнее, чем у отца, — "Тактика корпоративного развития в условиях политической нестабильности".
— Учится корпорацией руководить, — насмешливо сказал Лион. — Ну-ну... Какие мы оптимисты.
Мы с Наташкой, не сговариваясь, гневно посмотрели на Лиона.
— Это я так... от нервов... Извините.
— Головой думай, прежде чем говорить, — пробормотала Наташа. — Ты что там ищешь?
Лион, рывшийся в гардеробе, обернулся:
— Рубашку забрала, а мне что, голым ходить? Как эта майка, пойдет?
Хлопковая майка-безрукавка была хоть и яркой, синей с белым, но не девчачьей. Я пожал плечами, и Лион оделся. Наташка с ним не спорила. И впрямь, чего уж тут стесняться воровства.
— Когда Берманы приедут, то пойдут в свои комнаты переодеться, — рассуждала Наташа вслух. — Прислуги вроде бы нет, так что они останутся поодиночке... Можно разбиться на две группы. Я с Лионом беру на себя Бермана, а ты, Тиккирей, — девчонку.
— Почему это я девчонку? — возмутился я.
— У тебя бич.
— Ну и что? Разве она опаснее взрослого мужчины?
Наташа вздохнула:
— Александру Берману почти семьдесят лет. У него брюхо, как у бегемота. А его дочка, можешь не сомневаться, спортивная и тренированная, знает какие-нибудь единоборства... может быть, даже вооружена.
— И как вы с Берманом справитесь?
— Оглушим, — коротко объяснила Наташа. — Потом ты подойдешь.
Спорить было бесполезно. Я хотел было сказать, что не стану стрелять в девчонку, пусть даже она дрянь и хочет предать Империю. Но промолчал, потому что понял — выстрелю. Никуда не денусь.
— Спрячься в ванной, — предложила Наташа. — Вдруг все-таки она в комнату зайдет не одна? Мы тоже так сделаем, а когда Берман зайдет в ванную — ударим сзади.
— Чем? — деловито спросил Лион.
— Дальше по коридору должен быть спортивный зал. Возьмем пару гантелей или еще что-нибудь увесистое. Только тихо, а то охрана уже могла вернуться.
— Пошли, — кивнул Лион. — Давай, Тиккирей. Не дрейфь.
— Мы будем тебя ждать, — добавила Наташа.
Они вышли, а я остался один. Это получилось так быстро и неожиданно, что я ничего не сказал. Только заметался по комнате как дурак. Тут была дверь в еще одну комнату, вроде гостиной, но туда, похоже, никто и не заглядывал никогда. Ни вещей, ничего... Я вернулся в спальню, подошел к окну, посмотрел на парк. С этой стороны фонтана не было видно, зато я разглядел в глубине сада бассейн и какие-то маленькие уютные строения. В небе плыли легкие облака, солнце клонилось к горизонту. Было очень тихо и даже сонно. Я отошел от окна, с каким-то болезненным любопытством направился к гардеробу и стал рыться в вещах Александры Берман.
Оказывается, перебирать чужие вещи — очень интересное занятие. В шкафу висели какие-то платья, блузки, юбки, брючки, свитера. Хватило бы обновок на всех обитателей "Ростка" — и мальчишкам, и девчонкам. Одной обуви было пар десять — и туфельки, и кроссовки, и сапожки, и какая-то специальная обувь, то ли для спорта, то ли для танцев, которую я даже не знал по названию. На полках лежала куча чистой, запакованной одежды — я взял какой-то пакет, обнаружил в нем кружевные розовые трусики, смутился и закрыл гардероб.
Черт знает что! С одной стороны, я собираюсь убить Александру Берман, которую и в глаза-то никогда не видел.
Что уж тут мое любопытство? Мелочь, на которую и внимания не стоит обращать. А с другой стороны...
Стыдно.
Но остановиться я уже не мог. И продолжил рыться в шкафах.
Богатые люди возят с собой очень много вещей. Наверное, им на самом деле все это надо — ведь даже прилетая на другую планету по делам, они еще ходят в театры, рестораны, ездят на какие-нибудь экскурсии и сафари... Но и помимо одежды была куча всего. Например — целый чемоданчик со всякими парикмахерскими штучками, там одних фенов было три штуки. А ведь в ванной комнате тоже был хороший фен. В небольшом саквояже оказалась аптечка, как будто здесь нет своих врачей... или Берманы чужим врачам не доверяют? В небрежно оставленной незапертой шкатулке — россыпь украшений. Некоторые обычные, из золота, серебра и драгоценных камней, а некоторые — такие редкие и дорогие, что даже я про них знал, видел во всяких телефильмах и новостях. Например, там было колье из "невидимых алмазов", они еще как-то назывались по-научному, но я забыл. Я даже подошел с колье к окну и посмотрел на свет. Ничегошеньки! Словно в платиновой оправе ничего не было, а крохотные искорки обычных алмазов, приклеенных к невидимым, держались в воздухе сами по себе. Я потрогал — вот они, невидимые камни. На самом крупном даже остался едва заметный отпечаток моего пальца. Здорово.
Были еще серьги с камнями-эмпатиками, меняющими цвет в зависимости от настроения хозяина. Я поднес одну серьгу к лицу, и камень из молочно-белого стал ослепительно красным. Конечно, ведь я волновался и был напуган... Такие украшения рискуют носить только люди, абсолютно в себе уверенные — ведь иначе все будут знать, когда ты взволнован, когда испуган, а когда пытаешься соврать.
Вернув все украшения в шкатулку, я поставил ее на место. Я не вор. И брать ничего не стану. Хотя за любую из этих побрякушек можно было...
Что можно было?
Выплатить пай жизнеобеспечения на Карьере?
Маму и папу все равно не вернуть.
Значит, они мне не нужны.
Я заходил по комнате, поглядывая на часы. Еще слишком рано. Тогда я стал рыться в тумбочке и нашел там еще несколько книг — некоторые по экономике, а некоторые — обычная беллетристика. Я взял томик Хироси Мото (теперь понятно, у кого Александр взял детектив почитать перед сном) и открыл повесть "Дело щедрого интеллигента". Детективы Хироси Мото тем и хороши, что их можно перечитывать, уже зная, кто преступник, но эту книжку я вообще не читал.
На кровать я садиться не рискнул, уж больно аккуратно она была заправлена, а кресла выглядели слишком уютно. Сейчас сяду, зачитаюсь и не замечу, как приедут Берманы.
Поэтому я сел у самой двери, чуть-чуть ее приоткрыл, чтобы услышать малейший шум снизу, и принялся читать о приключениях выращенного в пробирке сыщика и его верного друга. Вначале я не мог втянуться, но потом успокоился и увлекся сюжетом так, что дочитал почти до самой развязки. Все было очень запутанно, но наконец сыщик произнес свою знаменитую фразу:

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

"- Конечно, я всего лишь клон, но знали бы вы, на какие мерзости порой способен настоящий человек! Итак, представим себе библиотеку в полночный час, трое суток назад. Гаснет свет, и в ночной тишине слышится легкий шорох. Лишь вы, здесь присутствующие, могли взять диск из опрометчиво открытого сейфа. Не правда ли, полковник?
— На что вы намекаете? — взревел офицер, роняя сигару. — Меня, как и всех, обыскали! Где бы я спрятал этот проклятый диск?
— Именно это смущало меня, ведь имя преступника я знал с самого начала..."
В этот момент я услышал шаги внизу. Через мгновение послышался шум... открывалась парадная дверь?
Вскочив, я захлопнул книгу, так и не узнав, кто виноват в краже диска — полковник Говард, монахиня Анастасия, хакер Оуэн или кто-то из музыкантов симфонического оркестра. Прикрыл дверь и заметался по комнате, не зная, возвращать книгу на место или прихватить с собой. Решил вернуть и, уже пряча в тумбочку, все-таки раскрыл книгу на последней странице: "- Да, именно так, мой друг. И это конец триумфальной карьеры второго тромбона".
Надо же! Второй тромбонист, который был влюблен в дирижершу! А я и не подозревал!
Быстро оглядев комнату — все ли в порядке, я кинулся в ванную. Встал справа от двери, рядом с джакузи. Всё, придуманные приключения, захватывающие и веселые, кончились. Начались настоящие — страшные и омерзительные.
Александра Берман вошла в комнату минут через пять. Все это время я стоял в ванной, в темноте, и бич плотно обвивал мою правую руку. Он был готов убивать. Я — нет, а он — да. Ему было проще, он для этого и создан.
Но вот хлопнула дверь, и совсем рядом послышались шаги. Что-то грохнулось об пол. Стоять вот так и ждать было невыносимо, хотелось посмотреть, что же происходит, и я не удержался. Дверь ванной была закрыта неплотно, оставалась узенькая щелочка, и я осторожно заглянул в нее.
Девчонка стояла у окна, глядя вниз. Со спины она казалась даже младше меня. Кудрявая, светловолосая, в юбке-шотландке и блузке болотного цвета. В ушах поблескивали крохотные сережки.
Черт, как неудачно. Ну была бы она здоровенной дылдой, чего ей стоит, и выстрелить в нее оказалось бы куда проще...
Девчонка поднесла руки к груди. Я не сразу понял, что она делает — пока Александра Берман не скинула блузку, небрежно швырнув ее на пол. Блин!
Я на секунду оторвался от щели, у меня начали гореть уши. Вот ведь скотство, мало того, что в ее вещах рылся, а сейчас убью, так еще и подглядываю, как переодевается!
Когда я посмотрел снова, Александра уже сняла юбку и осталась только в трусиках и лифчике. Впрочем, лифчик ей нужен был разве что для понта...
— Как надоела эта дрянь! — вдруг громко и с чувством сказала Александра. У нее был певучий эдемский акцент, и поэтому казалось, что она не ругается, а стихи читает. Александра потянула руки за спину и стала расстегивать лифчик. Меня сразу отнесло от двери, я отступал, пока биде не ткнулось мне под коленки. Остановился и выставил правую руку вперед. Александра, похоже, собиралась идти в душ, вот и раздевалась.
Значит, как только она войдет, я выстрелю. Чтобы она даже не испугалась и не смутилась... Ну почему, почему именно мне выпало убить ее?
Шаги босыми ногами по ковру были почти не слышны, но я их все-таки почувствовал. В ту же секунду бич на моей руке напружинился, напрягся и мелко завибрировал, генерируя плазменный заряд.
Только бы не испугаться...
Вспыхнул свет, и одновременно открылась дверь.
Свет меня и остановил. Заставил потерять долю секунды, не выстрелить сразу, едва дверь открылась.
Я стоял, вытянув руку с готовым к выстрелу бичом.
А передо мной в проеме двери стоял голый мальчишка.
Мальчишка!
Как же так, неужели Берман всех обманывает и у него не дочь, а сын?
— Если я тебя прервал, то зайду попозже, — хладнокровно сказал тот, кого считали дочерью Бермана. — Но вообще-то надо закрываться.
Певучий акцент у него куда-то делся. Теперь он говорил резче, как на Авалоне, пожалуй. И голос мне показался знакомым. И даже лицо... если убрать эти дурацкие кудряшки...
Я отступил от биде, все еще держа бич нацеленным на фальшивую девчонку. Где же я ее... его видел?
— Какого дьявола ты тут делаешь, Тиккирей? — спросил мальчишка.
— Ты кто? — воскликнул я.
— Пацан в пальто! Планета Авалон, город Камелот, институт экспериментальной социологии, шестой лифт, второй с половиной этаж. Что ты здесь делаешь, салага?
Я опустил руку, и бич втянулся в рукав. Я узнал того маленького фага, что советовал нам с Лионом не лететь на Новый Кувейт.
— Как же так... — прошептал я. — А где Александра Берман?
— Под домашним арестом, вместе с папочкой. Если ты передумал стрелять, то я оденусь.
Сглотнув, я кивнул. Это значит... вместо настоящего Бермана с дочерью прилетели фаги? А я едва не выстрелил...
— Можешь не волноваться, если бич не выстрелил при моем появлении, значит, ты был не готов убивать, — сказал пацан из комнаты, будто мысли мои прочитал.
На негнущихся ногах я вышел из ванной. Маленький фаг уже заканчивал одеваться... надо же как быстро. Вместо юбки и блузки он нацепил джинсы, кроссовки и клетчатую рубашку — бесполый наряд, который носят и девчонки, и мальчишки. Видно, не нравилось ему ходить в девчоночьей одежде.
— Тебя как звать? — спросил я.
— Александр, — буркнул пацан, раздраженно цепляя на уши клипсы. — Так что ты тут делаешь? И как пробрался сюда?
— Подполье решило вас ликвидировать...
— Надрать уши, — с наслаждением сказал Александр. — Надрать уши, выпороть и отправить в школу для трудных подростков.
— Я там уже был... — И тут меня словно током ударило. — Твой отец! Его тоже...
Александр побледнел. Сказал:
— Пошли. Нет, подожди...
Вначале он выглянул из дверей, потом кивнул мне и бросился по коридору. Я — за ним.
Дверь в комнату Бермана была не заперта. Мы вбежали туда почти одновременно.
Посреди комнаты стоял толстый лысый старикан и задумчиво разглядывал Лиона и Наташку. Они лежали на кровати, неподвижные и безвольные, но вроде как живые.
— Форс-мажор, — сказал старший "Берман". Посмотрел на меня и покачал головой: — Да еще какой форс-мажор...
— Твой Тикки меня чуть не пристрелил, — зло сказал Александр. — Ты как?
— Шишка будет, — ответил фальшивый олигарх и потянулся рукой к затылку. — У Лиона чудовищная реакция. Для нормального человека, конечно. Он меня немного зацепил.
— Сам виноват, — без всякого почтения ответил Александр.
— Цыц, — осадил его старикан. И спросил меня: — Тикки, ты можешь членораздельно объяснить, как вы здесь оказались? Или так и будешь стоять столбом?
— Стась, — сказал я. В глазах противно защипало. — Стась...
Его выдавали только глаза. Они тоже стали старческими, мутноватыми, будто выцвели, но все равно взгляд остался прежним.
— Стась, — повторил я в третий раз как дурак. И заплакал.
Фаг в несколько шагов оказался возле меня. Обнял, прижал к себе. Живот у него был здоровенный и теплый, как настоящий. Даже руки казались старыми, с набухшими венами и бледной кожей.
— Ну, перестань... Все в порядке, Тиккирей. Ребята сейчас очнутся... Успокойся.
— Да ничего не в порядке, зря мы сюда прилетели, все только напортили, чуть вас не убили... — пробормотал я. Было стыдно от того, что глаза оказались на мокром месте. Вот Александр небось никогда в жизни не плакал.
— Нас не так-то просто убить, малыш. Что за девочка с вами?
— Наташа... подпольщица.
— Да вы тут совсем одичали, — сердито сказал Стась. — Девчонкам нельзя убивать! Особенно — в рукопашной! Вы ей психику напрочь искалечите, это не женское дело!
— При чем тут мы, она партизанка, — все еще прижимаясь к Стасю, сказал я. — Она и командовала.
— Понятно. Значит, из "Лютиков"? — Стась легонько отодвинул меня, посмотрел в лицо. — Иди умойся, я пока приведу этих убивцев в чувство.
Дверь ванной я открыл с некоторой опаской, представляя, как стояли тут Наташка с Лионом, готовясь обрушить на вошедшего смертельный удар. Ну да, вот гантель на полу, а вон бейсбольная бита. И плитка треснула — видно, упавшей гантелью раскололо...
— Не бойся, там больше киллеров нет, — ехидно сказал Александр, заметив, что я медлю на пороге. Вот глазастый...
Я набрал в умывальник воды — все не избавлюсь от этой привычки экономить воду — и умылся. Посмотрел на себя в зеркало: глаза красные, а так ничего.
Стась на Новом Кувейте. Надо же.
И вдруг я понял, что на душе у меня стало легко. Чудовищной ошибки не случилось. И пусть подпольщики все напутали, пусть наша троица опозорилась, все равно. Стась что-нибудь придумает. Мы выпутаемся и вернемся на Авалон. Далеко-далеко от этой злой и несчастной планеты, далеко от проклятого Инея и его президента...
Когда я вернулся в комнату, Наташа уже была в сознании и сидела на кровати, потирая лоб. Лион тоже сидел, но с закрытыми глазами, будто кукла. Стась массировал ему шею, временами нажимая на какие-то точки. Лион постанывал, но словно от удовольствия, а не от боли.
— Какими же надо быть кретинами, — приговаривал тем временем Стась, — чтобы одновременно нападать на входящего человека. Вы сами себе помешали. У вас бы все равно ничего не вышло, но при такой дислокации...
— Я тебя все-таки зацепил, — сказал Лион. Значит, уже пришел в себя и даже понял, в чем дело.
— Зацепил... Конечно. Слава богу, я увидел, кто нападает, и бил не насмерть. Оттого и зацепил... Голова прошла?
— Болит немного.
— Ничего не поделаешь. Выпьешь таблетку. Все, свободен.
Лион открыл глаза, виновато посмотрел на меня. А Наташка почему-то сказала:
— Вот...
Александр засмеялся, тоненько и обидно.
— Не до смеха, — оборвал его Стась. — Ребята, рассказывайте. Кто и когда велел нас убить? Почему вы его послушались?
— Это Элли, — виновато объяснила Наташа. — Она... — Посмотрев на меня, Наташа уточнила: — Он и правда фаг?
— Правда, — подтвердил я.
— Элли — подпольщица, — продолжила Наташа. — Она сказала, что движение Сопротивления решило ликвидировать эдемского олигарха Бермана, решившего перейти на сторону Инея...
— Здесь нет сколько-нибудь серьезного Сопротивления, — резко ответил Стась. — Кроме партизанского отряда старика Семецкого... да и его терпят лишь в пропагандистских целях. Каждая диверсия "Лютиков", каждый налет на склады, даже ваши дурацкие передачи "Новости Сопротивления" используются в целях контрпропаганды.
Наташа покраснела:
— Неправда!
Стась вздохнул:
— Еще какая правда, девочка. Не хочу сказать ничего плохого о вашем предводителе, да и о самом отряде. Но если бы Иней счел нужным вас уничтожить, вы не протянули бы и суток.
— Но Элли думала...
— Ты давно знаешь эту Элли?
— Нет. — Наташа смутилась еще сильнее. — Но она пришла от надежного человека! Это смотритель пристани, он нам давно помогает.
— Либо провокатор, либо был расколот в министерстве культуры поведения. И Элли ваша — сотрудница спецслужб Инея.
— Она всего лишь девчонка, — вступился за Элли Лион.
— Как и Наташа, — усмехнулся Стась. — Плохо дело, ребята. Понимаете, что происходит?
Я понял. И сказал вслух:
— Тебя раскрыли, да? Раз приказали нам тебя уничтожить?
— В общем — похоже на то, — кивнул Стась. — Но есть нюансы. Если Иней и впрямь распознал подмену, нас бы уничтожили или начали двойную игру. Присылать вас — глупо. Разве что...
— Проверка? — предположил Александр. — Если мы те, за кого себя выдаем...
— То ребята бы справились, — ответил Стась. — Убили бы и дочку Бермана, и его самого. Таких проверок не делают, настоящий Берман для Инея слишком ценен.
— Значит, они знают, кто мы, — спокойно сказал Александр. — Досадно. Все-таки взяли генную пробу?
Стась развел руками:
— Генной карты Берманов у Инея нет. Да и не было у них оснований перепроверять, стандартный контроль личности мы прошли.
— Только вместо дочки у Бермана оказался сын, — не удержался я.
— Это не проверялось, — усмехнулся Стась. — А выбора у нас все равно не было. Среди фагов нет женщин. Да и для нашей миссии было необходимо, чтобы Александр сохранял сознание во время гиперпереходов.
— Что же мы сидим? — вдруг дернулась Наташка. — Если они вас подозревают... или разоблачили... надо бежать!
— Спешить надо лишь тогда, когда понимаешь, что происходит, — спокойно ответил Стась. — А мы пока в потемках. Неясно до конца, разоблачили нас или нет. Неясно, чего ожидали от вас, и неясно, чего ожидали от нас. Ничего не ясно...
Он посмотрел на Александра:
— Ну-ка, стажер... Как положено поступать в подобной ситуации "по учебнику", исходя из имеющихся прецедентов?
— Продолжать действовать согласно исполняемой роли, — быстро ответил Александр.
Стась кивнул. Но Александр еще не закончил:
— Настоящие Берманы, если им удалось бы отбиться, допросили бы нападавших собственноручно, возможно — используя пытки и психотропные средства. После этого либо уничтожили бы нападавших, либо сдали охране и потребовали детального разбирательства.
Стась с интересом спросил:
— Предлагаешь пытать, после чего убить?
Александр искоса глянул на меня. Ответил, поколебавшись:
— Не обязательно. Достаточно применить меморотропные препараты индолового ряда. Обоснование — глубокий допрос. Побочное действие — ретроградная амнезия на события последних двух-трех недель.
Стась молчал.
— Я настаиваю на этом варианте, — продолжил Александр, потихоньку воодушевляясь. — Наша миссия слишком важна, чтобы рисковать. В конце концов, это вполне гуманно...
— Да я тебе самому амнезию устрою, без всяких препаратов! — завопил Лион, вскакивая. — Сволочь!
— А ты молчи, из-за вас вся операция... — начал Александр. Зря, конечно. Лион схватил с кровати подушку и кинулся на него. Выглядело это все смешно, будто он собирался по-детски подраться на подушках. Но Лион вовсе не шутил. Когда Александр, даже не вставая, легко отбил летящую в него подушку, Лион как-то очень ловко присел, крутанулся — и ногами сбил Александра вместе со стулом. А через секунду, вновь навалившись на него, подхватил подушку и с силой прижал к лицу фага.
Я вскочил, не зная, что и делать. Вмешаться? Разнимать? Или помочь Лиону?
Наташка взвизгнула. Девчонка все-таки, что с нее взять.
А Стась совершенно спокойно наблюдал за дракой. Как он может!
Александр вывернулся, сбил с себя Лиона, попытался ударить, но тот успел отдернуть голову — и маленький фаг со всей силы ударил кулаком по полу. Наверное, ему было больно, но он даже не закричал. Вцепился Лиону в горло, а Лион все так же молча и сосредоточенно ударил ему кулаком в лицо. Метил, наверное, по носу, но попал под глаз — Александр тоже умел уворачиваться.
— П_р_е_к_р_а_т_и_т_ь... — сказал Стась. Тем "особым" тоном, которым умели говорить фаги. И Лион с Александром тут же расцепились, отпрыгнули друг от друга и поднялись.
— Да он псих! — возмущенно сказал Александр. — Я ему жизнь пытаюсь сохранить! Он еще и футболку мою спер!
— По единоборствам — незачет, — произнес Стась, будто мы сидели на уроке. — Ты ведь дрался в полную силу, а иммобилизовать его не смог. Плохо, очень плохо, Сашка!
Александр понурил голову, что-то буркнул, но спорить не стал.
— Синяк замечательный, — продолжил Стась. — Мне бы не хотелось ставить его самому, так что Лион нам помог. Сядьте!
Уселись не только драчуны, но и мы с Наташкой.
— Продолжай, стажер, — сказал Стась. — Как действовал бы Берман — ты объяснил. Как должен действовать фаг?
— Так же, как и Берман, — обиженно сказал Александр.
Стась покачал головой:
— И ты был лучшим в группе? Кажется, фаги начинают вырождаться. Рановато. Я полагал, что мы протянем еще два-три поколения... Мы не можем действовать как Берманы, Саша. Это лишь подтвердит, что вместо Берманов на Новый Кувейт прибыли беспощадные профессионалы. Мы должны действовать так, как не стали бы поступать ни Берманы, ни фаги.
— Это как? — мрачно спросил Александр.
— Нелогично.

Глава 3

Пахло горелым мясом. Отвратительно пахло — если еда пригорает, то запах совсем другой. Наверное, это потому, что вместе с мясом горела синтетическая ткань.
Камин в большом обеденном зале был исполинский, будто в нем планировали жарить быков. Сейчас в камине, в оранжевом пламени газовых горелок, лежали три мешка, набитые мороженым мясом и одеждой. Нашей одеждой. Не только Наташке, но и мне с Лионом пришлось переодеться из гардероба Александра — хорошо, что он был такой богатый. Я сохранил только бич — уперся, и ни в какую не согласился бросить его в огонь.
В камине должны были гореть мы.
Это был бы самый странный поступок для мультимиллионера Бермана, да и для фага, выдающего себя за олигарха. Убить нападавших и сжечь тела! Будто в исторической книжке. Будто в уголовной хронике отсталой планеты.
Мы стояли перед камином. Непонятно зачем. Догорело бы и так... к чему дышать вонью...
Но мы стояли.
В очередной раз постучали в дверь. Тревожный голос спросил:
— Мистер Берман? Вы уверены, что все в порядке?
Стась подмигнул мне и подошел к двери. Рявкнул... ох, ну и противный же голос у Александра Бермана:
— Молодой человек, вы не понимаете лингвы? Я медитирую!
Ну и объяснение! В таком вонизме медитировать можно только в противогазе! Но спорить с почетным гостем президента охранник не решился.
— Костей маловато, — вернувшись к нам, сказал Стась озабоченно. — Слишком хорошее мясо.
— Все равно в пепел все сгорит, — буркнул Александр. Он по-прежнему обижался — и на нас, особенно на Лиона, и на Стася тоже.
Стась пожал плечами. Повернул рычажок у камина — горелки взревели, выбрасывая пламя.
— А может, добавить кальция? — тихонько спросила Наташа. — Ну... мел или что-нибудь такое... Если будут пепел исследовать...
— Будут, — согласился Стась. — Саша, Лион! В холодильнике был творог. Принесите. И таблетки поливитаминов из аптечки.
Неприязненно поглядывая друг на друга, ребята вышли. Стась тихонько засмеялся:
— Как волчата друг на друга смотрят... Ничего, к вечеру помирятся.
— Думаете? — заинтересовалась Наташа.
— Лучше всего дружба начинается с пары синяков, — задумчиво сказал Стась. — Нет, они поймут, конечно. Точный состав человеческого пепла мы сымитировать не сумеем. Но время у нас будет.
— Много? — спросил я.
— Нет. Но нам много и не надо. Вечером Берманы улетают.
— А мы? — насторожился я.
— И вы тоже. В багаже, ничего не поделаешь.
— Эдем — красивая планета? — спросил я.
— Да, в этом случае название не врет... Постой, при чем тут Эдем? — Стась покачал головой. — Тиккирей, мы летим не на Эдем. На Иней.
— Ой, — сказала Наташа.
— На Эдем, да и на любую планету Империи нас не выпустят, — объяснил Стась. — А вот на Иней... почему бы и нет. Пока длится полет, спецслужбы попытаются окончательно выяснить, что же произошло. Пусть выясняют... — Он улыбнулся.
Вернулись Лион и Александр. Побросали в огонь камина упаковки диетического творога, таблетки и мороженую курицу. Стась покачал головой, но протестовать против курицы не стал. Даже сказал:
— Когда все летит кувырком, можно позволить себе глупости. Ладно, ребята. Идите, хватит дышать гарью. Я дождусь, пока все прогорит.
— А настоящие сильней бы воняли, — съехидничал Александр. Видно, поражение в драке с Лионом его сильно обидело.
— Ну почему ты такой злой? — вдруг спросила Наташа. — Ты же фаг.
Александр смешался и замолчал. Вместо него ответил Стась:
— К сожалению, именно поэтому и злой. Идите, ребята.
Через полчаса — Стась все еще был в обеденном зале, дожигал в камине "наши останки" — мы уже разговаривали с Александром нормально. То ли он и впрямь успокоился, то ли взял себя в руки. Разглагольствовал, усевшись в кресле:
— Это обычное дело, ничего сложного. Когда основное обучение закончено, стажера отправляют на реальное задание. Конечно, стараются выбрать что-нибудь попроще, но тут так повернулось, что все равно нужен был мальчишка... то есть девчонка, но где взять тренированную девчонку? Я прошел ускоренный курс по маскировке, для проверки даже пробыл три дня в приюте для девочек Святой Урсулы. Ничего, никто не заподозрил, кто я. Тогда мы полетели на Эдем, неделю прожили в особняке Берманов вместе с ними. Ох и злились же они... особенно Александра. Ничего, успокоились, даже помогать стали.
— А словечко "ничего" — тоже от Александры? — насмешливо спросил Лион.
— Конечно. Фаги не употребляют слов-паразитов, они демаскируют.
Лион покачал головой, но вроде бы уже с восхищением.
— Сашка, а можно... — Наташа, давно уже тершаяся возле трюмо, взглядом указала на баночки с кремом.
— Конечно, — кивнул он. — У меня этой дряни воз... целый вечер заучивал, что и куда намазывать. Ты вот тот пилинг попробуй, с толченым жемчугом и отдушкой из лотоса.
— А что, как-то особенно действует? — удивилась Наташа.
— Да нет, конечно. Какая разница, жемчуг там или ореховая скорлупа. Зато стоит четыреста кредитов баночка.
Наташа пискнула и немедленно принялась намазывать лицо. Сашка вновь повернулся к нам:
— Потом мы убрались с Эдема, тайком. Настоящие Берманы планировали оставить вместо себя двойников... если честно, то мы под видом двойников к ним и прибыли. Только сделали все наоборот — тайком улетели на Новый Кувейт, а Берманы остались в особняке изображать сами себя. Они чудаковатые, так что никого не удивило их затворничество.
— А что вы собирались делать на Новом Кувейте? — спросил я.
— Ну уж точно — не вас спасать... Не знаю, операцией руководит Стась. Да если и знал бы, все равно не сказал.
— Наверное, хотели встретиться с президентом Инея и убить ее? — предположил Лион. — Но...
— Но все говорят, что ее нельзя убить, — кивнул Сашка. — Во-во. Разобраться с этим было бы неплохо.
— И получилось? — продолжал выяснять Лион.
— Ничего не получилось. Президент с нами не встретилась, обошлась советниками. Как на площади юродствовать, так у нее время есть... — Лицо Сашки стало злым, напряженным. Он, конечно, знал про издевательство над Тьеном и не собирался прощать его Инне Сноу.
Я подумал, что на самом деле Сашка вовсе не такой уж плохой. Злой — это да, но каким еще можно вырасти, когда тебя с самого рождения муштруют, учат убивать и притворяться. Ведь Сашка даже родителей своих не знал, он родился "в пробирке". Только воспитатели и учителя. До трех лет есть еще няньки, только им и разрешено обходиться с маленькими фагами ласково. А потом — все. Можно хвалить, можно ободрять, но даже обнимать или гладить не рекомендуется.
Почему-то всегда так получается — борцам со злом живется несладко. Конечно, если они не обычные полицейские, присматривающие за порядком в городах, а такие вот супермены вроде фагов или императорской гвардии. Тех тоже с раннего детства воспитывают особым образом.
Когда-то Стась сказал фразу, от которой я хихикнул, но по-настоящему не понял: "Для того чтобы бороться с чудовищным злом, требуется чудовищное добро".
Вот теперь, глядя на Сашку, я это понимал. Еще я знал, что Стась никогда не потреплет его по голове и не шлепнет по затылку. Ну разве что на задании вроде нынешнего, притворяясь заботливым папашей, но притворство — это совсем другое. И Сашка сам не ждет, чтобы его обняли или сказали что-то ласковое.
Он солдат.
Он маленькое чудовищное добро.
И пусть я вырос на нищей планете, пусть не знаю и не умею десятой доли того, чему обучен Сашка. Пусть он уже сейчас — герой, а я — путающийся в ногах у героев мальчишка. Но мне его жалко. Он куда несчастнее меня.
Как хорошо, что я не фаг!
— Знаете, как на самом деле началась карьера Инны Сноу? — спросил тем временем Сашка. — Нет? Мы перерыли все архивы, пока выяснили. Она окончила университет по специальности социология. Работала социологом, психологом, защитила степень магистра. Потом на Инее начался экономический кризис, работу по специальности Инна Сноу потеряла, но зато устроилась на телевидение ведущей вечерних новостей. Она такая симпатичная...
— Так у нее нормальное лицо? — заинтересовался Лион. — А то все время прячет его под вуалью...
— Красивое лицо, — солидно сказал Сашка. — Очень популярная была ведущая. Но лет семь назад перестала сама выступать, а перешла на работу в отдел маркетинга, изучать, какие передачи людям больше нравятся, и давать рекомендации. После этого телепрограммы с Инея сразу стали жутко популярными. И детские вроде "Бастиона Империи", и сериалы для домохозяек, и шоу для мужчин, и обучающие... как приготовить обед за десять минут, например.
Я вспомнил, что тоже иногда смотрел "Вкуснотищу!" — передачу, где веселые молодые артисты готовили всякие вкусные блюда, одновременно наигрывая на губной гармошке или гитаре, жонглируя или еще как-нибудь забавляя зрителей. Значит, программы с Инея и до нас добирались понемножку.
— Наверное, она очень талантливая, — рассуждал вслух Сашка. Повторял слова Стася или сам над этим думал? Не знаю... — Сумела просчитать, что людям нравится, а что нет. Это, конечно, всегда умели просчитывать, но она оказалась лучше всех. А вот как она придумала внедрять людям программы и как сумела их спрятать в передачах — этого мы пока не знаем. Может быть, ей кто-то помогал. Она ведь и без всяких программ убеждала людей ей помогать. А уж с программами... Вначале сделала так, что ее выбрали президентом на Инее. Она только-только стала выступать как политик, несколько раз на экране появилась — и вдруг раз, все ее полюбили! Президент сам ушел в отставку и назначил досрочные выборы, представляете? Тогда еще никто не понял, в чем дело, а это она активировала программу на своей родной планете. И пошло-поехало...
— Сашка, — сказал я. — Скажи, а разобрались, как именно эти программы действуют?
Он кивнул:

Предыдущая страница 23 Следущая страница


Танцы на снегу 24

— Разобрались. Вот из-за него и разобрались... — Он кивнул на Лиона, и тот даже покраснел от удовольствия. — У человека мозг начинает работать словно компьютер. Такой эффект используется в потоковых вычислениях, но там мозг просчитывает пятимерную навигацию, а здесь строит виртуальный мир, в котором человек начинает жить. Все те, у кого программа сработала, ничего и не заметили. Им казалось, что они проснулись, стали жить, как прежде, их президентом стала Инна Сноу, а Император вдруг принялся всех притеснять, и началась война. Они за одну ночь прожили целую жизнь, и вся эта жизнь их убедила — Инна Сноу хорошая, она самый лучший правитель...
— И у всех были одинаковые сны?
— Нет, конечно. Как могут быть одинаковыми сны у академика, домохозяйки и трехлетнего малыша? У всех разные. Те, кто мечтал о приключениях, — воевали. Те, кто мечтал разбогатеть и жить в пентхаузе, — разбогатели и жили. Те, кто мечтал о любви, — полюбили... Но всегда были Инна Сноу и Император. Сноу — хорошая, Император — плохой.
— Но потом сон кончился, — сказал я, краем глаза поглядывая на Наташку. Та совсем закопалась в кремах, духах и пудрах. Как же она в лесу без всего этого обходилась?
— Сон кончился и даже забылся, — кивнул Сашка. — Так и было задумано. Но дело в том, что характер-то уже изменился! Слабее всего эти сны действуют на пожилых людей. У них и без того многое в жизни было, им поменять убеждения трудно. Некоторые не выдерживают, сходят с ума или впадают в каталепсию. Зато молодежь, а особенно — дети, у которых характер еще не сформирован, сразу становятся такими, как хочется Инею... даже не Инею — Инне Сноу!
— Получается, что она одна во всем виновата? — спросил Лион, внимательно слушавший Сашку. Маленький фаг кивнул:
— Да, получается так. Это редко бывает в истории, чтобы один человек сумел причинить столько зла. У нас есть виртуальные симуляторы истории, они довольно надежные... если выдернешь какого-нибудь великого диктатора или ученого — мало что меняется. Ну, будет Вторая мировая война длиться на пять дней меньше, к примеру... или вместо Германии другая страна войну развяжет... или Наполеон при Ватерлоо победил, зато потерял почти всю армию и его осенью свергли. В общем — результат один. Зато когда мы попробовали выдернуть Инну Сноу — все меняется. Иней — обычная мирная планета. Никаких восстаний, никакого программирования психики.
Он помолчал и неохотно признал:
— Вот только и впрямь похоже, что Сноу нельзя убить.
— Как же так? — спросил я.
— Похоже, она клонировалась. И переписала свою память клонам. Так что если одну Инну Сноу убить, то немедленно появится другая. Точно такая же. Это не бессмертие, конечно, но зато никакой смены власти.
— Я слышал, что дед нашего Императора тоже был клоном, — сказал Лион. И вызывающе посмотрел на Сашку. — Слухи такие ходили.
— Был, — признал фаг, поколебавшись. — Нам рассказывали. Но там другое... предыдущий Император просто не мог иметь детей. Поэтому он создал клона и воспитал его как наследника.
— И чем он лучше Сноу? — не унимался Лион.
— Так он же свою память не переписывал! — возмутился Сашка. — Его клон вел совсем другую политику, это при нем мы помирились с Цзыгу и вообще... Вы что, историю не знаете?
Историю мы в самом деле знали неважно. И спорить не стали. Но Сашка все-таки принялся дальше нас разубеждать:
— Личного бессмертия все равно не бывает. Для этого надо, чтобы сознание человека непрерывно транслировалось его клону, а клон при этом вовсе не мыслил, а был наготове... ну, это как резервное копирование информации в компьютерах. Таких технологий нет, и вряд ли они появятся...
В этот момент вошел Стась — я уже начал воспринимать его как Стася, несмотря на чужой голос, незнакомое лицо и солидное брюшко. Вошел и сразу сказал:
— Не совсем верно, стажер. Подобная технология была просчитана в теории, но на практике требуется техническая революция, чтобы обеспечить ее воплощение в железе.
Сашка кивнул и спросил:
— Все сгорело?
— Все. В прах. Вы готовы, ребята?
Наташка стала быстро стирать с носа излишки крема.
— Не спеши, — остановил ее Стась. — Сейчас я сделаю тебе инъекции для подготовки к анабиозу. Времени у нас мало, так что смесь будет концентрированная, придется потерпеть. Но вначале сходи в туалет... это, кстати, всех касается! Сашка, а ты поищи, в аптечке должны быть памперсы больших размеров.
— Чего? — возмутился Лион.
— Вам придется провести почти двенадцать часов без движения. Туалетов в чемоданах не предусмотрено, даже в самых дорогих.
Сашка усмехнулся и полез в шкаф. А Наташка, хоть и не проронила ни слова, покраснела, будто кипятком ошпаренная.
Уже потом я понял, что Стась не испытывал никаких иллюзий. Полный камин золы и странное поведение "олигарха" могло смутить контрразведку Инея, но никак не обмануть. Он действовал исходя из того крошечного шанса, что девочка Элли и впрямь была связной подпольщиков, узнавших о визите Бермана и решивших его уничтожить.
Но мы Стасю верили безоговорочно. Раз он что-то придумал — это получится. Ведь он уже спасал нас с Нового Кувейта!
Даже Наташа заразилась этой верой.
Верил ли в удачу Александр? Не знаю. Все-таки он был фагом и умел скрывать свои чувства.
Так что, упаковываясь в багаж, мы, кроме раздражения, ничего не испытывали. Ни малейшего страха.
Наташка устроилась комфортнее всех. Ее запаковали в анабиозную капсулу, предназначенную для Сашки, удобную и даже уютную, с односторонне прозрачным окошком над головой. Платье, позаимствованное у маленького фага, тоже было ей впору, и выглядела она в нем просто замечательно. Сашка даже стал объяснять ей, как включить в капсуле музыку, чтобы коротать время с комфортом, но Стась строго покачал головой и велел проигрыватель не включать.
Лиону повезло меньше. Его запаковали в здоровенную сумку, но Лиону пришлось усесться на корточки. Чтобы он не слишком переваливался внутри и носильщики не насторожились, Стась плотно обложил его одеждой. Узенькие джинсы, которые с улыбкой вручил ему Сашка, на памперс, конечно же, не налезли. Так что Лион, усаживаясь в сумку, был одет лишь в свитер и подгузник, джинсы подложил под себя.
А мне досталось самое неудобное место — в квадратном чемодане, похожем на старинный сундук. Сесть на корточки не получалось, он был слишком низким. Лечь тоже, сундук был коротким. Так что я улегся на дно сундука, сложившись в поясе как перочинный ножик.
— Вытерпишь? — с тревогой спросил Стась.
— Конечно. Я крепкий.
Стась покачал головой, но все-таки стал укладывать на меня всякое мягкое барахло. Я особенно не переживал, я радовался тому, что поверх дурацкого подгузника сумел натянуть просторные спортивные шорты. Вдруг нас все-таки обнаружат? Стыдно было бы выбираться из багажа в памперсе, словно младенец...
Глупость, конечно. Но тогда я радовался именно этому, будто не понимал — если нас найдут, то постыдный подгузник будет самой маленькой из проблем...
Щелкнули замки над головой, вокруг потемнело — лишь из маленьких дырочек пробивались острые лучики света.
— Слушайте внимательно, — вполголоса сказал Стась. — Сейчас мы вызовем прислугу, багаж погрузят и отправят в космопорт. Сидите тихо. Не двигайтесь. Дышите равномерно и ровно. Не произносите ни слова. Даже если вам покажется, что вас обнаружили, ничего не делайте. Что бы ни случилось — ничего не предпринимайте! Положитесь на меня!
Он помолчал и добавил:
— Через шесть часов, когда багаж доставят в каюту, можно будет выйти. Скорее всего еще до старта с планеты. Но даже если мы не успеем вытащить вас отсюда до старта — например, нас, как почетных пассажиров, могут пригласить в капитанский салон, — терпите и молчите. Перегрузки будут символические, это современная туристическая яхта с гравикомпенсаторами. А между выходом на орбиту и прыжком в гиперканал пройдет не меньше часа... мы успеем окончательно подготовить Наташу к анабиозу.
Я вздрогнул, сообразив, что это мы можем спокойно оставаться в багаже даже во время прыжка. А Наташка мгновенно умрет, если ее не положить в анабиоз.
— Все будет в порядке, — еще раз сказал Стась. — Доверьтесь нам.
Потом наступила тишина. Стась и Сашка куда-то ушли. Я лежал, размышляя, можно ли поговорить с Лионом, — сумка с ним стояла совсем рядом. Но решил, что нарушать запрет Стася не стоит. И правильно сделал — как открылась дверь, мы даже не заметили, лишь услышали голоса:
— Нет, ты гляди, сколько барахла... Все это вдвоем тягать?
— Это наша работа. Берись...
Я сразу сообразил, что первый из говорящих — нормальный, а второй — отморозок. Они подошли, приподняли сундук, нормальный негромко выругался. И потащили.
Меня раскачивало так, что даже намного замутило. На пол сундук швырнули грубо и небрежно. И еще — захотелось по-маленькому в туалет, будто я не ходил туда двадцать минут назад. Ну что за невезение! Я решил терпеть и стал внимательно слушать.
А вокруг царила кутерьма. То ли к отъезду Берманов прибыла еще прислуга, то ли немногие охранники так носились, но вокруг все время кто-то был. Два голоса обсуждали причуду "старого хрыча", спалившего в декоративном камине кучу какого-то хлама.
— Воняло, будто там трупы жгли, — возмущался кто-то. — И ведь ни слова не скажи этому скоту!
— Как съедет — напишем рапорт. — Этот голос я узнал. Та женщина, что уже грозилась писать рапорт о неполадках в сигнализации. И голос у нее был несчастный-несчастный. Будто она предполагала, что именно жег в камине Берман, но не могла об этом сказать. Наверное, так и было. — Камин пока не убирать, пусть проверят пепел...
Кто же она все-таки? Подпольщица или агент контрразведки? Если подпольщица, то ее очень жалко. Тогда она думает, что ее товарищи по борьбе погибли и были сожжены коварным олигархом...
Притащили остальной багаж — и тот, что с вещами, и тот, что с Наташкой и Лионом. Появился Сашка... ох и противный же у него был голос, когда он притворялся девчонкой! Сашка тут же начал командовать, капризничать, требовать открыть какой-то чемодан, а с другим обращаться бережнее... Через четверть часа, когда багаж вынесли и погрузили в автомобиль, я уже был счастлив не слышать его голос.
А в туалет хотелось все сильнее...
Потом машина тронулась, некоторое время ехала медленно, все время поворачивая туда-сюда, пока не вышла на трассу. Багаж немного покачивало, но не сильно, дорога была хорошая. Я попробовал пошевелиться, чтобы размять руки и ноги, но оказалось, что они уже еле движутся. Что же со мной будет через шесть часов? Доставать меня придется скрюченным, а потом разгибать и разминать...
Я старался думать о самых разных вещах — о космических кораблях, что сейчас стягиваются к Федерации Иней со всех концов галактики, об отважных десантниках, готовящихся освобождать планеты, об Императоре, Инне Сноу, Стасе, о планете Карьер... там, наверное, никто и внимания не обращает на мятеж Инея.
Но хотелось мне уже только одного. И в конце концов я не выдержал. Было безумно стыдно, и еще было трудно себя заставить помочиться в трусы, но иного выхода не оставалось.
Ужас!
Вначале было стыдно, мокро и горячо.
Потом стало стыдно, мокро и холодно.
Как же это младенцы носят подгузники годами? Да еще и улыбаются во весь рот, сходив под себя!
Интересно, а мои друзья терпят? Почему-то я думал, что им тоже, едва этого нельзя стало делать, захотелось в туалет. Я представил себе отважную Наташку в такой трудной ситуации... как ее пришлось уговаривать! Стасю пришлось рассказать ей про космонавтов-монтажников, которые всегда надевают подгузники при работе на орбите, прежде чем она согласилась нацепить их "на всякий случай".
Нет, не буду я над ней смеяться и спрашивать, пригодились ли подгузники. Даже с Лионом об этом не заговорю. И они не заговорят, уверен, — потому что и сами не вытерпят. Стась, конечно, поймет, но Стась и так все понимает.
Наконец машина остановилась. Я почувствовал, как подняли и понесли чемодан со мной. Вроде бы уже не охранники, голоса были незнакомые. Когда я услышал, о чем они говорят, у меня от страха заколотилось сердце.
— На таможню?
— Ну а куда еще? Э нет... постой... Это же категория "вип", никакого досмотра. Прямо в грузовой.
Чемодан опустили.
— Тогда пригони кар. Тяжеленный чемодан, зараза...
— А может, пропустим через сканер? — вдруг предложил тот, кто говорил о "вип". — Посмотрим, что богатенькие козлы с собой возят.
— И что ты там собираешься найти? — с иронией спросили его. — Пятьдесят килограммов наркотиков? Расчлененное тело? Нелегального пассажира?
— Золото и бриллианты! — хохотнул второй носильщик. — Интересно же.
— Нет, не стоит, — через несколько секунд, показавшихся мне вечностью, ответили ему. — Ты что, не видишь, сколько чемоданчик стоит? Наверняка в нем есть детектор излучений. Увидит хозяин, что багаж досматривали... или работа не нравится?
— Уж лучше в доке работать, чем таскать чемоданы ценой в две штуки кредитов. — Говоривший смачно плюнул. — Ладно, пойду за каром.
— Две штуки — это ты загнул, — глубокомысленно отозвался носильщик. — Ну полторы... и то вряд ли...
Что-то толкнуло чемодан, заелозило по стенке в нескольких сантиметрах от моего лица. Я подумал, что плевок, наверное, достался чемодану. А теперь его вытирают. Подошвой ботинка.
Хорошо, что люди вроде Бермана не знают, как порой обходятся с их вещами и как готовят им дорогие блюда в ресторанах. На Карьере одна знакомая родителей работала в лучшем городском отеле, не в том, что в космопорту, а в том, что на центральной площади, рядом с мэрией. Так она рассказывала, что если ей приходится убираться, в номере люкс, а там полный бардак и "даже унитаз за собой эти богатые скоты помыть брезгуют", то она унитаз отчищает зубной щеткой постояльца. Ее потом уволили. Наверное, она не только моим родителям это рассказывала. Правда, шума поднимать не стали, лишь запретили работать в сфере обслуживания.
Но ведь не все злые люди болтливые. А я тогда даже не удивился особенно и подумал, что так и надо поступать со всеми грязнулями.
Только решил никогда не оставлять в гостинице зубную щетку на видном месте.
Подъехал кар, негромко урча двигателем. Багаж поставили на грузовую платформу, повезли куда-то. Где-то совсем рядом со мной были друзья, это я знал, но поговорить мы не могли.
Кар ехал долго. Космопорт в Аграбаде большой... как я по нему шагал, впервые прилетев на Новый Кувейт! Какой же я был глупый. Пешком по взлетно-посадочному полю, в любой миг рискуя угодить под тяговый луч корабля или глупый автоматический грузовик.
А как мы со Стасем улетали... ночью, с беспомощным Лионом на руках... в любую минуту отмороженные могли прийти в сознание и наброситься на нас...
Но ведь все прошло удачно!
И теперь все получится, я уверял себя в этом, но мне становилось все страшнее и страшнее. И когда кар остановился и багаж сгрузили, и когда мы надолго остались в тишине. Хорошо Наташке в настоящей анабиозной камере, да и Лиону ничего, а вот я уже и ног не чувствовал, и бок отлежал, ужасно хотелось поерзать и устроиться поудобнее. Все равно как всю ночь провести в одной позе — наутро будешь совсем разбитым.
Но я терпел, лежал тихо. И вот снова послышались голоса.
— Как я это на корабле размещу? Нет, вы не могли сказать еще попозже? Четыреста килограммов! У меня скоростная яхта, а не грузопассажирский лайнер!
— Господин карго-мастер, но это "вип"...
— На моем корабле обычные люди не летают, господин начальник смены. У меня четыре каюты, понимаете? Генерал Хейзинберг с семьей, он переведен в Главный штаб и везет с собой коллекцию старинного оружия. Перегрузка — пятьсот двадцать килограммов! Академик Корнеулов со своими геологическими пробами... вы слышали, что он сказал, когда я предложил разместить их в трюме? И господа аудиторы с архивами... черт бы побрал этих клонов...
— Они не клоны, они обычные близнецы.
— Какая, к дьяволу, разница! Клоны, братья...
— Попрошу вас! У меня тоже есть брат-близнец, господин карго-мастер.
Наступила короткая пауза.
— Извините. Не хотел вас задеть. Но я не могу разместить в каютах еще семьсот килограммов! Нарушится баланс корабля, навигация в канале станет просто-напросто опасной.
— Четыреста килограммов.
— Ваш мистер Смит весит почти полтора центнера! А еще его дочка и их личные вещи общим весом более ста килограммов! Нам и так придется загнать их в салон на время старта с планеты. У меня маленькая скоростная яхта, понимаете? У вас несчастные случаи на космодроме были?
— Ну а что вы предлагаете? — взвился начальник смены. — Сообщить особо важным пассажирам, о которых меня предупреждали из канцелярии президента, что их груз останется на планете? Хорошо, подписывайте отказ. Я умываю руки. Подписывайте!
Вот это называется форс-мажор! Ну кто мог подумать, что мультимиллионеру откажут в провозе груза? Я представил, как вещи сдают в камеру хранения, как Стась их оттуда забирает, как нам приходится дожидаться другого корабля... Мне плохо стало от одной мысли, что все мучения оказались напрасными.
— Давайте не горячиться, — поспокойнее уже сказал карго-мастер, человек, отвечающий за все грузы на корабле. — Что тут у нас? Четыре места?
— Да.
— Два чемодана, сумка, анабиозная камера... Ну что за психи? В каждой каюте есть анабиозная камера класса люкс. Нет, они таскают с собой через полгалактики личные камеры! Так... во вторую грузовую камеру можно загрузить еще килограммов триста...
— Здесь четыреста.
— Что-нибудь оставим. Дошлете вечерним рейсом, с подобающими извинениями.
Начальник смены иронически расхохотался:
— Да? Вы представляете, какую вонь способен поднять такой пассажир, недосчитавшись чемодана?
— Вот уж поверьте, представляю. Будете?
— Э... да. Спасибо. Земные?
— Именно. Настоящий табак растят только на Земле.
— Я бы не сказал, что эдемский хуже.
— Он не хуже, но он совершенно другой. Другое солнце, другая почва, другая вода... Так что, загрузим в грузовой трюм?
— Если я не ошибаюсь, во вторую камеру нет доступа во время полета.
— Именно. Ничего, потерпят без лишнего смокинга двое суток. Давайте загрузим этот морозильник... воспользуется миссис Смит штатным корабельным, ничего страшного. И еще сумку и чемодан. А этот отправите вечером. Да они, может быть, и не хватятся его раньше!
Я разом вспотел. И вовсе не оттого, что чемоданом, оставленным на Новом Кувейте, мог оказаться тот, в котором лежал я.
В грузовой трюм нет доступа во время полета! Значит, Наташка войдет в гиперканал хоть и в анабиозной камере, но не в анабиозе. Ее клетки каким-то образом почувствуют, что мир вокруг изменился... и умрут.
Как же так?
И что делать? Кричать? Но Стась велел ни в коем случае не поднимать шума!
А ведь Наташка, наверное, и не подозревает о грозящей опасности! В анабиозной камере есть окошко, но она звукоизолирована.
Что делать?
— Скажите, а где вы ухитрились раздобыть эти сигары? Я не большой любитель, но вот мой тесть...
— Контрабанда, разумеется. На Инее-3 была задержана большая партия, и для персонала устроили распродажу с аукциона по номинальной стоимости.
— Надо же. — В голосе начальника смены послышалась зависть. — У нас такого не водится.
— Пожалуйтесь в профсоюз. Такие распродажи — обычная практика на Инее, здорово повышает бдительность персонала. Хе-хе.
Начальник смены тоже посмеялся. Потом сказал:
— Вот такие, бездосмотровые, и возят.
— Бывает. Везли мы как-то посла Геральдики, есть такая гнусная планетка... Так, идите сюда! Это, это и это в грузовой трюм, во вторую камеру. Закреплять не надо, я займусь грузом сам.
— А это, — и я вместе с чемоданом качнулся от легкого пинка, — в камеру хранения, на передержку!
Хотелось закричать. Очень хотелось закричать, пока чемодан со мной куда-то несли, порой задевая дверные косяки, порой с ругательствами опуская на пол.
Но я молчал. Стась велел молчать, что бы ни случилось. Я молчал и даже плакал беззвучно. Я старался держаться как взрослый, как настоящий мужчина, как фаг.
Вот только снова напустил в подгузник, потому что сил сдерживаться больше не было.

Глава 4

Я очень не люблю чувствовать себя беспомощным. Особенно беспомощным физически. Ну, например, когда именно тебя поймает старшеклассник, которого мелюзга с верхних этажей школы забросала резиновыми шариками с водой, сунет головой в полный умывальник и подержит так, приговаривая: "Не за то, что рубашку испачкал, а за то, что чистую воду зря тратите, дурни мелкие!" И попробуй доказать, что вовсе не шалил, а только стоял рядом и смотрел, когда рот у тебя под водой, а старшеклассник в два раза выше и сильнее... Или когда болеешь, причем так сильно, что даже встать сил нет и голова кружится, а температура такая высокая, что мама не дает посмотреть на градусник, только все время меняет тебе на бедрах салфетки, смоченные водой с водкой, да еще тихонько уговаривает отца активировать медицинский пай и вызвать неотложку... а отец молчит, потому что они как раз собирались завести тебе братика или сестренку, а если истратить медицинский пай, то... А самое страшное в этой беспомощности, что ты знаешь: все усилия зря и что ни делай — к лучшему ничего не повернется. И когда, сдерживая рыдания, объяснишь обидчику, что вовсе не бросал в него шарики с водой, а только смотрел, — тебя снова сунут головой в умывальник. Как раз за то, что стоял и смотрел, а не остановил младших. И когда приедет неотложка, то температура уже упадет, будешь лежать в холодном поту слабый и со звенящей головой, а мама станет жалобно уговаривать врачей не засчитывать вызов, "Все и так обошлось, а мы напугались", пока отец не велит ей прекратить унижаться. Пусть даже родители не попрекнут тебя купанием в холодной воде и простудой, все равно будешь знать — это твоя вина, что ни брата, ни сестренки не будет.
Сейчас то же самое. Чемодан, в котором я сижу, — это словно Шредингеровский ящик. Пока я ничего не сделал — непонятно, как именно надо поступать. Может быть, закричать, чтобы спасти Наташку? Может быть, промолчать, и тогда Стась вовремя все выяснит и сам все уладит?
Но стоит мне только крикнуть, и Шредингеровский чемодан раскроется. И тут же выяснится, что я сделал как раз то, что не нужно, все испортил и всех подставил.
А если я не стану кричать, то меня тоже найдут через какое-то время. Откроют чемодан, и я узнаю, что надо было кричать, что тогда Наташку бы спасли, а Стась как-то ухитрился бы все проблемы решить...
Конечно, можно сказать и так, что я просто боюсь взять на себя ответственность и хоть на что-нибудь решиться. Но я и впрямь давно убедился, что когда ты совсем беспомощен и не знаешь, как поступить, то лучше ничего не делать. Тогда вреда будет меньше. Вот если хоть какая-то уверенность есть, тогда лучше действовать...
Но никакой уверенности у меня не было. Никакой. Только слова Стася: "Ничего не предпринимайте! Положитесь на меня!"
И я положился. Скрючился в чемодане, глотал слезы, чувствовал на себе унизительный мокрый подгузник и молчал. Чемодан уже полчаса как стоял где-то, вокруг было тихо, про него будто забыли. Когда Стась обкладывал меня одеждой, я удачно положил руку, часы оказались прямо перед глазами, и я мог видеть время, едва-едва шевельнувшись и надавив носом кнопку подсветки.
Потом послышался шорох, стук открывшейся и захлопнувшейся двери, шаркающие шаги. И тихий бормочущий голос, будто человек говорил сам с собой.
— Нет уж, господа хорошие, так дело не пойдет... так дела не делаются... Как же без описи на передержку вещи ставить? Заявит ваш мистер Смит, что у него бриллиант полпуда весом в чемодане лежал, и что тогда? А если у него в чемодане клетка с любимым хомячком и подохнет животина?
Голос был женский и старый, мне сразу представилась бабушка лет ста от роду, подрабатывающая к пенсии в камере хранения космопорта. И я едва не рассмеялся. Вот она, неприкосновенность багажа во всей красе! Карго-мастер не рискнул посмотреть, начальник смены тоже, грузчики и те побоялись ставить чемодан под сканер!
Зато старушка, которой уже ничего не страшно, собирается вскрыть недосматриваемый багаж!
То-то она удивится найденному "хомячку"!
Я немного надеялся, что она ничего не сумеет сделать с замками. Все-таки там сложный электронный код, нужна специальная ключ-карта... Надеялся — но одновременно желал того, чтобы чемодан открыли. Все лучше, чем неизвестность.
Старуха погремела чем-то, потом я услышал щелчок — словно прижали металл к пластинке замка. Ну правильно, в камере хранения должна быть электронная отмычка. Забытые чемоданы положено вскрывать.
— Сложный какой, — осуждающе сказала старушка. — Эх, напридумывали...
Минута шла за минутой. Я подумал, что бич справился бы куда быстрее. Стоило подумать о нем, как бич тут же шевельнулся, соскользнул с пояса и удобно улегся в рукаве. Только чем он мог мне помочь? Не стану же я воевать с бабкой? Или у меня нет выхода и я обязан стрелять?
Додумать я не успел. Над головой щелкнул замок, и сквозь сложенные на мне тряпки ударил свет.
— Кто ж так вещи складывает! — продолжала возмущаться в пустоту бабушка. — Все помяли...
Я почувствовал, как ворошат, поднимают тряпки, и повернул голову. Как раз вовремя, чтобы с моего лица сняли рубашку и я увидел старушку.
Ну, она была не столь старой, как я подумал, но очень и очень немолодой. Вид у нее был самый мирный, какой только можно представить: голова повязана клетчатым платком, на носу — старомодные очки, прозрачные — от плохого зрения, а не от яркого света.
Очки едва не упали с носа, когда бабка вздрогнула.
— Боже правый! — еле слышно произнесла она, хватаясь за горло, будто ей перехватило дыхание. — Боже пресвятой...
"Не шевелись!" — гаркнул я. Хотел гаркнуть... получилось почему-то вежливо и просительно: "не шевелитесь...", да еще к тому же совсем тихо.
— Что? — с интересом спросила старушка.
— Не шевелитесь, пожалуйста, — сказал я уже громче.
Старушка перекрестилась. И запричитала:
— Кто ж тебя сюда засунул, малец? Что ж за изверг... сейчас я полицию позову, врача...
— Не надо! — крикнул я. — Стойте! Не надо никого звать!
Будь бабулька отмороженной, она бы нипочем мою просьбу не исполнила. Но она явно была нормальной. И голосить перестала. Наоборот, нахмурилась и спросила:
— А уж не сам ли ты... а?
— Сам, — хватаясь за соломинку, сказал я. Заерзал, пытаясь распрямиться и выбраться из чемодана, но получалось это плохо. — Хотел... на Иней попасть хотел.
— Пороть тебя некому! — С этими словами старуха схватила меня за плечи. Руки у нее оказались неожиданно сильные, она легко вытащила меня из чемодана, и я наконец-то смог осмотреться. Не сразу, правда. Вначале подергался, распрямляясь, — ноги никак не хотели двигаться, а живот сводило судорогой.
Чемодан стоял на длинном, навевающем уныние металлическом столе, занимавшем угол огромной комнаты. Все остальное пространство было занято стеллажами, а на них, до самого потолка, громоздились чемоданы, сумки, пакеты, свертки, контейнеры, ящики, тубусы, рулоны, бесформенные узлы. Я увидел даже пару спортивных велосипедов (со сложенными внутрь рулями и педалями), двухметровый кусок мраморной колонны (обмотанный упругими амортизирующими лентами), игрушечный детский автомобильчик (если поднапрячься, даже я бы смог в него сесть... особенно сейчас), спортивную лодку (внутри — еще какие-то свертки и весла), статую, изображающую голого мальчика с луком и стрелами (это какой-то мифологический бог, только я забыл какой, наверное — покровитель охоты).
Чего только люди не тащат с собой между звездами!
— Встать можешь? — сурово спросила старушка, подбоченясь. Она и впрямь была старой, но крепкой, и от старушечьего у нее был только платок на голове — а так она носила джинсовый комбинезон и ботинки-докеры на высокой подошве. Я попытался спрыгнуть со стола — и едва не упал. Стоять можно было лишь скособочившись, словно дряхлому старику с приступом ревматизма. — Как такое можно учудить? — продолжала возмущаться бабка. — Голова у тебя работает? Приключений захотелось? А попал бы в грузовой трюм, что дальше? А поймали бы тебя? Думаешь, поругали бы и отпустили? Знаешь, что теперь твоим родителям будет?
— Ничего не будет, — пробормотал я. Ужасно хотелось в туалет... да что со мной сегодня? — Они умерли.
Гнев старушки мигом сменился жалостью. — Господи спаси... Да что с тобой, малец?
— Туалет тут есть? — пробормотал я.
— Идем...
Старушка помогла мне дойти до неприметной дверцы в стене. Перед тем как нырнуть туда, я попросил как можно жалобнее:
— Не говорите никому, что нашли меня! Пожалуйста! Я сейчас все вам объясню!
Поколебавшись, старушка все-таки кивнула. Почему-то я ей верил и, не колеблясь больше, нырнул в туалет.
Каким же удовольствием было избавиться от проклятого памперса!
Я не помню, как носил подгузники в младенчестве, но тоже, наверное, мечтал отделаться от них.
Когда через минуту я вышел, старушка уже поставила возле стола два стула. На одном уселась сама, на другой повелительно указала мне.
— Вы никому не сказали про меня? — спросил я на всякий случай.
— Нет. Садись и объясняй. И... как тебя звать, мальчик?
— Тиккирей.
— И запомни, Тиккирей, будешь врать — я тут же отволоку тебя в полицию!
Пожалуй, она могла... Я кивнул:
— Я не буду врать. Только поверьте... это все очень запутанно.
— Садись и говори, — строго сказала старушка.
Я сел и стал рассказывать. Вначале — чистую правду. Про Карьер, про родителей, про то, как я завербовался работать в потоке и удрал с планеты... Я рассказывал, старушка ойкала и причитала, а я все пытался решить — когда начать врать?
Рассказать, что мы улетели на Авалон? Про фагов? Да нет, нельзя... хотя почему-то очень не хотелось врать.
И я начал рассказывать нашу легенду. Про то, как мы с Лионом прятались в лесу, как вернулись, как родители направили Лиона и меня вместе с ним в колледж для одаренных детей, но нас там обижали, били, смеялись — и мы ушли, стали учиться в приюте вместе с трудновоспитуемыми детьми, но там тоже было плохо, и мы решили вообще улететь с планеты... конечно же — на Иней, самую передовую и великую планету, родину госпожи президента...
Тут я немного сбился, потому что не знал, говорить про Лиона или не надо, а уж что делать с Наташкой — вообще было непонятно. Поэтому у меня получилось так, что мы втроем пробрались на космопорт, нашли оставленный без присмотра багаж, я забрался в чемодан и меня закрыли, а удалось ли друзьям где-то спрятаться — я не знаю.
Старушка молчала. Терла дряблую щеку рукой, будто старалась разгладить морщины. Потом сказала:
— Вот что, мальчик Тиккирей. Сдается мне, что вначале ты говорил правду, а потом начал врать. Ну, не все было вранье, но половина — точно.
— Почему? — возмутился я и поправился: — Почему вы так думаете?
— Я мальчишек знаю. Сама четверых вырастила, о внуках-правнуках и говорить не стану... Не бывает такого, чтобы мальчишки в двенадцать лет удрали в лес из дома и целый месяц в дикарей играли.
— Мне почти четырнадцать! — заспорил я.
— Все равно. Врешь ты, и врешь очень неумело. Будто затвердил наизусть, что станешь говорить.
У меня от страха вспотела спина. Ну и бабка! Что ж ты, дура старая, делаешь! Не хочу я в тебя стрелять!
— Так что решай, Тиккирей, — продолжала старушка. — Или ты честно рассказываешь, кто такой и почему забрался в багаж, или я зову полицию. Вещи-то ты из чемодана повыбрасывал? Где они? А может, ты малолетний воришка и не зря тебя держали в этом "Ростке"?
— Откуда вы знаете, как он назывался? — спросил я. — Я вам про это не говорил!
Старушка покачала головой:
— А чего тут не знать? Он один на всю планету, про него и по телевидению говорят, и в газетах пишут.
Но у меня отбило всякую охоту говорить правду. Я замотал головой, встал, отошел на шаг:
— Ничего я вам не стану говорить!

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

— Тогда я вызываю полицию, — сказала старушка. И достала из кармана комбинезона простенький одноразовый мобильник.
Я даже подумать ничего не успел, только захотел ей помешать — и бич дернулся в рукаве. Нет, он не стал стрелять — со свистом вытянулся длинной тонкой лентой и пробил насквозь хрупкий телефон, сделанный из прессованного картона.
— Не шевелитесь, а то и с вами то же самое будет! — пригрозил я.
Но старушка не думала шевелиться. Только сняла очки и часто заморгала. А потом дрогнувшим голосом спросила:
— Мальчик, так ты... джедай?
Мне ничего не оставалось, кроме как ответить:
— Фаг. Джедай — это сказочные персонажи из средневековой мифологии.
Старушка как-то вся просветлела, расслабилась. И прошептала:
— Господи... неужто дождались?
— Вы за Императора? — спросил я на всякий случай.
— Служу Империи! — грозно отрапортовала старушка. — Я в твоем полном распоряжении, молодой человек!
Слышать про "молодого человека" было приятно, особенно после того, как она говорила обо мне словно о двенадцатилетнем.
— Сюда никто не зайдет? — спросил я. — Мне... в общем, не стоит показываться...
— Пойдем, — засуетилась старушка. Привстала, боязливо спросила: — Можно шевелиться?
— Конечно. — Я как-то сразу ей поверил. — Это я так... боялся, что вы поднимете тревогу... да я и не смог бы выстрелить, наверное.
— Идем, — засуетилась старушка, проворно захлопывая чемодан и ловко водружая его на ближайшую полку. — Идем-идем...
За стеллажами, в глубине комнаты, была еще дверь. А за ней — маленькая комнатка без окон, но очень уютная. Там была узкая койка, стол с простеньким компьютерным терминалом, коврик на стене, два стула. На столе, рядом со старомодной пленочной клавиатурой, стоял оранжевый пластиковый чайник, я потрогал его рукой — еще горячий, чашка с остатками заварки, тарелка с печеньем...
— Хочешь чаю? — Старушка заглянула мне в глаза. — Поесть? Или отдохнуть? Ты не стесняйся, Тиккирей, говори. Кроме меня, в бытовке никого не бывает, это я порой тут и ночую, и чаи гоняю.
Я и впрямь устал, но мне было, конечно же, не до сна.
— Да нет, спасибо... Извините, вас как зовут?
— Ада. Нарекли Аделаидой, да не люблю я длинные имена... Ада — оно лучше. И ты так зови, не надо всех этих фамилий-отчеств...
Я смутился. Как-то неудобно было звать старую женщину по имени. И она поняла мои колебания, улыбнулась:
— Или зови бабой Адой. Внуки-правнуки меня так зовут, а ты мне как раз в правнуки годишься.
Своих бабушек и дедушек я не помнил. Папины погибли на рудниках или умерли от болезни, я точно не знал. А мамины воспользовались правом на смерть в тот год, когда я родился. Иногда я думал, что они могли сделать это для меня, чтобы отдать моим родителям остатки своих социальных паев. Такое случалось, многие ребята в моем классе благодаря этому и появились на свет. Но родители не хотели об этом говорить, а я боялся допытываться.
Так что назвать старушку "бабой Адой" тоже было трудно. На первый раз трудно...
— Баба Ада... мне надо посоветоваться с вами...
Она закивала, усаживаясь на койку. Я сел на стул, перевел дыхание:
— Я соврал, да. Я не один забрался в багаж. Мои друзья тоже там.
— Фаги? — спросила старушка, часто кивая.
— Нет, они не фаги... Лион и Наташа... они обычные подростки. Да и я, если честно, не совсем фаг, я временно привлеченный помощник.
Возмущаться моим первоначальным преувеличением баба Ада не стала, и я, ободренный, продолжил:
— Настоящий фаг — это наш друг, который помогает нам бежать с планеты. Нас забросили на Новый Кувейт для разведки, но мы так ничего толком и не узнали, а нас уже раскрыли. Мы пытаемся убежать...
— В багаже? — Старушка всплеснула руками. — И девочка в багаже? А как же она в гиперканале?
— В том-то и дело! — сказал я. — Ста... наш друг должен был нас вытащить в каюте из чемоданов, и Наташка бы легла в анабиоз. Но эти кретины грузчики не нашли в корабле места и решили весь багаж поместить в грузовом трюме! А туда нет доступа из пассажирских отсеков! Если... если наш друг вовремя этого не узнает, то Наташка погибнет!
— А для тебя вообще места не хватило? — уточнила баба Ада. — И тебя оставили до следующего рейса?
— Ага. Такое часто бывает?
— Случается. — Старушка задумалась.
— Хорошо, что я вас встретил, — горячо сказал я. — А то и не знаю, как поступить. Я боюсь выдать фага. Но его надо как-то предупредить!
— Я попробую, — просто сказала старушка. Вот это настоящая смелость. — Кто он, ваш друг?
Я заколебался, хотя это было глупо. И баба Ада следующими словами сняла мои сомнения:
— Тот самый мистер Смит, которому принадлежат чемоданы?
— Да, — пробормотал я. — Только он не мистер Смит, конечно. Это уже маскировка в маскировке, понимаете? Он себя выдает за... одного человека, а правительство Инея называет этого человека фальшивым именем, чтобы не раскрыть случайно, кто к ним прилетел. Тут все очень запутанно.
— Понимаю, — серьезно ответила старушка. — Настоящая шпионская история... Ты посиди тут, Тиккирей. А я пойду попробую связаться с твоим мистером Смитом. Что сказать, чтобы он поверил, что я от тебя?
Я подумал.
— Скажите, что теперь я пью иммуномодулятор перед новой планетой... и не боюсь язвенной чумы.
Баба Ада улыбнулась.
— Хорошо. Никуда не выходи, Тиккирей! Сюда не зайдут, я дверь заблокирую, а вот на склад заглянуть могут... тебе не надо больше в туалет?
— Нет, — сказал я, покраснев.
— Тогда жди. Попей чай, печеньку съешь... это домашние, я сама пекла. Эх, что ж вы такое удумали, фаги? Малых детишек в свои войны втягивать, в чемоданы прятать, оружие в руки давать... Не по-людски это... не по-людски...
Качая головой, она вышла, и замок в двери коротко щелкнул.
Как только баба Ада исчезла, я вскочил и заметался по комнатке.
Прав ли я был, раскрывшись ей? И главное, выдав Стася? Но что еще я мог поделать, чтобы спасти Наташку? Да и какая разница, признался я, что под именем "мистер Смит" скрывается фаг, или нет? Все равно ясно, кто помог нам упаковаться в чемоданы...
Ладно, с этим понятно. Но вдруг все-таки старушка меня выдаст? Может быть, надо бежать? Бич откроет замок в два счета.
А куда бежать? Старушка не отмороженная, с этим мне повезло, но большинство народа вокруг — верные слуги Инны Сноу. Если баба Ада поднимет тревогу — все равно меня поймают. Если не поднимет — то и бежать не надо!
Я даже засмеялся, когда понял, что от меня ничего не зависит. Ничегошеньки! Какие все-таки дураки фаги! Да с какой стати они решили, будто мы с Лионом будем им полезны? Ценной информации не получили, засветились, да еще и Стась из-за нас рискует...
Вернувшись к столу, я поболтал чайник — он был почти полный, сполоснул единственную чашку в крошечном рукомойнике в углу бытовки, налил себе чаю. Попробовал печенье — и впрямь вкусное...
Последние слова бабы Ады не выходили из головы. "Что ж вы такое удумали, фаги?"
Фаги не дураки.
Фаги кто угодно — только не дураки.
Если они отправили нас с Лионом на Новый Кувейт, значит — это было нужно.
Вот только для чего?
И в моей душе вдруг зашевелилась глухая противная тоска. Я гнал ее, пытался думать о чем-то хорошем, но в голове вертелась одна и та же мысль.
Фаги не дураки. Нас послали для того, чтобы контрразведка Инея нас обнаружила.
Я допил чай, не чувствуя вкуса. Налил еще. Ну сколько можно возиться, где же баба Ада? Ей надо всего-то подойти к служебному терминалу, связаться с бортом яхты, стартующей к Инею, и попросить разговор с мистером Смитом...
Но зачем фагам нас подставлять? Ведь незачем же, незачем! Пользы от этого никакой, зато хлопот сколько — высадку организовать, ценное оборудование использовать... одна лишь ледяная капсула стоила немаленькие деньги!
Ничего не понимаю. Я и впрямь еще маленький и глупый ребенок. Это взрослые люди — Империя и Иней, фаги и контрразведчики — играют в свои взрослые игры. А я ввязался в них, потому что Стась — хороший человек, вот и все.
И сразу же тоненький противный голосок в душе прошептал: "Ты уверен, что Стась — хороший?"
Ведь он сам мне объяснял, что наша цивилизация — очень прагматичная и жесткая. Конечно, он говорил, что это неправильно... но вдруг на самом деле он тоже так считает? Вдруг я был прав и с Нового Кувейта он меня вывез только для изучения?
Вот что может получиться из-за пары неосторожно сказанных слов! Я стал сомневаться в своем единственном друге... единственном взрослом друге!
Со злости я так трахнул кулаком по столу, что чуть не разлил чай. Чтобы успокоиться, включил компьютер и попытался влезть в Сеть. Но доступ был открыт только к портовой локалке, да и то лишь в разделе сортировки багажа. Игрушек, кроме "сапера" и пасьянса "косынка", которые почему-то ставят на все компьютеры, в нем тоже не было. Тогда я начал рыться в поисковой системе, решив найти багаж "мистера Смита", но система поиска была очень навороченной и оттого непонятной. С грехом пополам я смог найти списки загруженного за сегодня багажа, но тут замок в двери щелкнул. Почему-то я застеснялся своей возни с компьютером и выключил его.
Вошла баба Ада.
— Не смогла я связаться, — с порога сказала она. — Яхта на этапе предстартовой подготовки, никакой связи с пассажирами. Велели через час подойти, как выйдет на промежуточную орбиту.
— Через час будет поздно, — прошептал я. — Вы понимаете? Поздно!
Она покачала головой:
— Ты не суетись, внучок. Твой "мистер Смит" — большая шишка, видать? Раз уж правительство так с ним секретничает?
— Большая, — признался я.
— Ну и потребует посадки. Скажет, к примеру, что у него приступ почечной колики, что ему к врачу срочно надо... еще что-то.
— И посадят? — удивился я.
— Это же маленький корабль, он ради таких вот господ-самодуров и летает. Сядет... однажды рейсовый пассажирский сажали, из-за того что у жены сенатора собачка помирать стала.
— Спасли собачку? — зачем-то спросил я.
— Околела. Но корабль посадили... Ты чаек-то попил?
— Да, спасибо.
Баба Ада села на кровать, подперла подбородок рукой. Печально посмотрела на меня:
— Эх... что в порту делается. Всюду военные, и кадровые, и мобилизованные... совсем еще детишки. Война скоро, помяни мое слово.
— Правда? — воскликнул я. — Значит, начинается?
Она горько улыбнулась:
— Начинается? Война... война никогда не кончается. Не было Инея — с Чужими грызлись. С Чужими замирились — планеты стали между собой...
— Войны же давно не было, — попытался возразить я.
— Это большой войны не было. А понемногу... исподтишка... она всегда идет. Флоты, конечно, друг на дружку не кидали, тут уж Император воспротивится, это его святое право — межпланетные войны устраивать. Зато по мелочам — сколько угодно. Спецслужбы грызутся, магнаты интригуют, войны торговые, войны психологические, войны бактериологические... Про язвенную чуму слышал? Тоже ведь наша выдумка, человеческая. Разработали на одной доброй планете, да и применили против другой, которая цены на продовольствие сбивала. А вирус-то мутировал, коров с овцами истребил — и взялся за людей. Чем не война?
— Не может быть! — воскликнул я. — Язвенная чума — это мутированный вирус ящура!
— Верно, внучок, верно. Только он не сам по себе мутировал. Повышали контагиозность, вирулентность, нацеливали на людей, как на переносчиков заразы... вот и доигрались.
— Я не знал, что спецслужбы такое делают, — признался я. — Это же очень опасно!
Баба Ада кивнула:
— Постоянно война идет, уж поверь. Я здесь на всякое насмотрелась, космопорт — место такое, слухами полнится. А вот ваши, фаги... Спасаете человечество, защищаете Империю, кто же против? А вы любому богатею угождать готовы...
Я заморгал, ничего не понимая. Баба Ада удивленно уставилась на меня:
— Ох, малыш, да ты и не знал ничего?
— О чем вы?
— Так фаги — они же не на службе Императора, знаешь? Они с самого начала решили, что будут служить только высшим идеалам, Империи и Человечеству, а не Императору и человеку. Ну, дело доброе... только Империя и Человечество — они денег-то не платят в отличие от Императора.
— И что? — прошептал я.
— А флот содержать надо? Надо! Воспитывать фагов надо? Надо! Раненых и больных лечить надо? Надо! Технику создавать, все эти бичи плазменные, надо? Надо! А знаешь, сколько среди фагов самых обычных бюрократов? Бухгалтеров, которые расходы считают и акты о списании техники подписывают? Сколько координаторов, планировщиков, аудиторов, пресс-атташе, врачей, техников, массажистов, психологов, сантехников, связистов? Это же не группа одиночек, это государство в государстве, это десятки тысяч, если не сотни! Сотни фагов-боевиков — это самая верхушечка айсберга. А все должны вкусно есть и пить, иметь хороший дом, содержать семьи. Чтобы, не дай Господь, никто не сумел подкупить фага! А на одну тайную высадку на вражескую планету, в капсуле из гиперстабильного льда, сколько денег уходит, как ты думаешь? Хватило бы маленькую школу построить! Теперь раскинь умом, откуда брать на это деньги? Ну, какой-то доход заводы и фабрики приносят, что-то богачи жертвуют, лотереи проходят, благотворительные подписки... Но это все капля в море. А от Императора зависеть фаги не хотят! Это нарушение принципов, это срастание с властью, это коррупция и превращение в репрессивный аппарат. Что тогда происходит?
— Что? — шепотом спросил я.
— А тогда прилетает к фагам посол с какой-нибудь планеты и говорит: "Вы защищаете человечество, вы светлые рыцари-джедаи... спасите нашу планету от религиозных фанатиков, а мы хорошо заплатим... то есть — пожертвуем денежек..." Благое дело! Вот и летит группа фагов убивать духовного вождя мятежников.
Я не мог ничего сказать. Я хватал ртом воздух, задыхаясь.
— Может быть и наоборот, — безжалостно продолжала баба Ада. — Прилетит первым посол религиозных экстремистов и скажет: "Вы защищаете человечество, вы светлые рыцари-джедаи... спасите нашу мирную секту ненасильственной веры в божественную сущность позитрона от злобных светских властей... мы хорошо заплатим... то есть — пожертвуем денежек..."
— А фаги?
— А фаги помогают. Человечество спасать — это благородно, кто спорит... Только где найдешь столько опасностей, от которых его спасать надо? Поневоле приходится чем-то другим заниматься. Так что война — она никогда не кончается. Сейчас она просто яркая стала, всем сразу видная. А додумались бы ученые Императора первые до того, как людям мозги отмораживать, что бы они сделали?
— Не верю, — сказал я. — Не стал бы Император...
— Чего не стал бы? Ну как не сделать всех людей добрее и честнее, если это возможно? Чтобы все друг другу помогали, чтобы не воровали и не убивали. Что же в этом плохого?
— Тогда что плохого в Инее и Инне Сноу? — вопросом ответил я.
Баба Ада вздохнула:
— Не знаю, внучок. Вот и я не знаю, что тут плохого, кроме Императора, что остается не у дел.
— Но ведь Иней захватывает все новые и новые планеты, — сказал я. — Заставляет всех ему подчиняться.
— Человечество и так живет под единой властью, — ответила баба Ада. — Вспомни средние века, когда оно было раздроблено, — война следовала за войной.
— Дело не в единой власти, — сказал я. — Главное — законна она или нет.
— Любая власть вначале бывает незаконной, — ответила баба Ада. — Империя создана на обломках Космической Федерации, а Федерация была бунтом против власти Матриархата.
— Но власть должна выбираться честно, — сказал я. — Люди должны сами захотеть сменить правителя.
— Толпа никогда и ничего не решала сама, — ответила баба Ада. — Толпа выбирает ту власть, которая лучше умеет заморочить мозги.
— Пусть любая власть обманывает и дает обещания, — сказал я. — Но она не отнимает способности мыслить!
— Большинство людей никогда не пользовались этой способностью, — ответила баба Ада. — А те, кто умеет думать... что ж, они были и есть — власть.
— Когда требовалось сменить власть — она менялась, — сказал я. — Вечная власть — это конец человечества.
— Вечной власти не бывает, мальчик, — ответила баба Ада. — Да, Федерация Инея будет править долго, но придет ее черед уступить.
— Президент Инна Сноу никогда и никому не отдаст власти, — сказал я. — Она же клонировала себя, власть будет переходить от клона к клону!
— Ее клоны — самостоятельные личности, — ответила баба Ада. — Пусть разница между ними невелика, но она будет расти — и человечество выберет новый путь.
— Разве честно, когда один-единственный человек станет раз за разом передавать власть самому себе? — сказал я. — А шанс стать новым Императором есть у каждого гражданина, пусть он даже совсем призрачный, но есть!
— Шанс оказаться клоном президента тоже есть у каждого гражданина, — ответила баба Ада. — По всей галактике живут мужчины и женщины, мальчики и девочки с ее генетическим материалом.
С меня будто схлынуло какое-то дурманящее наваждение. Я тихо спросил:
— Это как?
— Дело вовсе не в клонах. Не только в клонах, хотя с них все и началось. Давным-давно жил человек, решивший изменить мир. Сделать его лучше и чище. Он клонировал себя... только не в мужском, а в женском облике. Ты ведь немножко знаешь генетику, мальчик?
Я кивнул. Да, я знал, что мужчины могут сделать себе клона-женщину, а вот наоборот — никак не получится. Все из-за игрек-хромосомы, которой у женщин нет.
— Создать клона — не так уж и сложно, — продолжала баба Ада. — Ускоренно вырастить до взрослого состояния — тоже. Труднее переписать свое сознание в чужой мозг и сохранить здравый рассудок. Но ему удалось. Может быть — повезло. Может быть — человек, решившийся на такое, и так уже немножко не в своем уме.
Она улыбнулась.
— И сам он, основа — так это зовется у генетиков, и его клон-женщина хотели одного — сделать человечество счастливее. Уничтожить навсегда войны, болезни, бедность, несправедливость. Обезопасить людей от Чужих. А для всего этого требовалась власть... высшая власть. Понимаешь?
— Да.
— Но тут их пути разошлись. Основа... мужчина... он хотел править тихо и незаметно. Влиять на развитие мира, не будучи обременен высшей властью. Его устраивал Император на земном троне. Женщина решила изменить политический строй человечества. И тогда их пути разошлись... они поняли, что иначе им придется вступить в схватку за власть между собой. Они остались друзьями. Попрощались и расстались навсегда. И пообещали друг другу победить. Мужчина продолжил свою тихую и незаметную работу, он исследовал человеческий геном, чтобы изменить мир изнутри, сохранить оболочку-Империю, но наполнить ее новым человечеством. Женщина взялась за работу иначе. Это было давно, больше полувека назад. Человечество все больше и больше распространялось по галактике. Нужны были люди. И женщина стала донором...
Баба Ада замялась.
— Я понимаю, — пришел я ей на помощь. — Я же учил генетику. И знаю, что детей часто покупают в магазине, приходят и выбирают будущего ребенка по картотеке.
— Именно. У женщины появилось две тысячи детей по всей галактике. В разные сроки, последние — буквально десять лет назад. И хотя это не разрешается, она сумела проследить за судьбой каждого из клонов.
— Клонов?
— Да. Девочки были ее точными клонами, мальчики — клонами ее основы. Они росли... и в какой-то момент получали всю память своей предшественницы. Не все, конечно... только те, кто уже делал первые шаги к власти. Те, кто согласился слить сознания, принять весь опыт своей основы. И одна из этих женщин, Инна Сноу, придумала, как влиять на разум через нейрошунты, как исподволь программировать правильное поведение.
— Так Инна Сноу — вовсе не основа, — прошептал я. — Какие мы дураки...
— Нет, не основа. Она действительно правит, но стратегические решения клоны принимают вместе. Если Инна Сноу погибнет — ее место займет кто-то из клонов, близких ей по возрасту, темпераменту, способностям. Так что президент Инна Сноу действительно вечна... почти вечна.
— Понятно, почему она носит вуаль, — сказал я. — У нее бы обнаружилось столько двойников, что люди бы встревожились!
— Конечно. Спецслужбы Императора сразу занялись бы теми клонами, что живут на подвластных Империи планетах. Их осталось не так уж и много, большинство ни о чем не подозревает, но все-таки... зачем сдавать врагу лишние карты?
— Инна Сноу... — сказал я. — Инна Сноу... Алла Нейдже?
Баба Ада улыбнулась:
— Ты умница. Имена всех клонов-девочек построены по общему принципу — четыре буквы, в середине две согласные. Инна, Инга, Анна... Фамилия — так или иначе связаны со снегом. Морозовы, Зимины, Снеговы, Метелицы, Поземкины — на всех языках мира.
— Элли, — сказал я. — Она из самых последних, верно?
— Верно, — кивнула баба Ада. — Элли Хлад.
— А как зовут вас? — спросил я. — Ада Снег?
— Снежинская, — ответила баба Ада. — Когда я родилась и осознала себя... а это очень странно, внезапно ощутить себя в чужом теле... в женском теле... на улице шел сильный снег. Эдуард за руку вывел меня из лаборатории... мы пили водку прямо под снегопадом, крепкую русскую водку, танцевали, взявшись за руки, и хохотали при мысли о своем сумасбродстве.
— Сумасбродстве? — переспросил я. И представил, как мужчина и женщина, которые на самом деле — одно и то же, танцуют на снегу.
Жуть.
— Ну а как еще это назвать? Конечно же — сумасбродство. Я взяла себе имя Ада, созвучное с именем основы. А фамилию — Гарлицкий — решила поменять. Ада Снег — слишком уж агрессивно. Я решила стать Снежинской.
— Я убью вас, — сказал я. Вытянул руку — и почувствовал, что бич в рукаве давно уже готов к атаке. — Я убью вас, Ада Снежинская!
Старушка улыбнулась:
— Мне куда больше нравилось, когда ты называл меня бабой Адой.
— Перебьетесь. Вы мне не бабушка, — прошептал я.
— Конечно, не бабушка. Я — твоя основа, Тиккирей Фрост.

Глава 5

Я никогда не задумывался, почему у меня другая фамилия, не такая, как у мамы или папы. Даже когда мы с мамой заходили в "Детский мир" и просматривали картотеку, выбирая мне братика или сестренку — на будущее, когда родители разбогатеют. У всех детей в картотеке уже были имя и фамилия, так принято, что их дают биологические родители. Так что догадаться нетрудно... но все-таки я об этом не думал. Может быть, потому, что почти все мои одноклассники тоже были куплены родителями в магазине, ведь на Карьере врачи не советуют заводить обычных детей.
Да, в общем, меня это и не трогало ничуть.
Вот только быть клоном Ады Снежинской я не хотел.
— Неправда, — сказал я. — Вы врете.
— Ну, я не совсем твоя основа, дружок. Скорее — мы клон-брат и клон-сестра, потому что ты — клон Эдуарда Гарлицкого, моей основы. Один из последних наших клонов.
— Неправда, — повторил я. И почувствовал, как на глаза навернулись слезы.
У меня так и не появилось брата. И сестры не появилось. Не вышло у родителей разбогатеть. А ведь мы совсем уже выбрали одну девочку — по компьютерной реконструкции характера и внешности. Она получалась очень веселой и непоседливой, родителям она очень нравилась и мне тоже. Я больше хотел сестру, чем брата.
Вот она — моя сестра. И гадкая девчонка Элли — тоже моя сестра. И милая девушка Анна из мотеля. И директор колледжа. И президент Инна Сноу.
А еще есть куча братьев.
— Правда, Тиккирей, — сказала баба Ада. — И ты знаешь, что я не вру. Зачем бы мне возиться с тобой, как ты думаешь?
— Вы мне не нужны! — Я пятился, пока не уперся лопатками в стену. Баба Ада сидела, кротко глядя на меня, и молчала. — Я не дам вам залезть в свои мозги!
— Никто не собирается этого делать насильно, — внезапно раздражаясь, ответила баба Ада. — Все, кто отказался соединить сознание, живут собственной жизнью! Единственное, что от тебя нужно, — быть с нами.
— Зачем? — В панике я подумал, что меня могут засунуть в какой-нибудь аппарат вроде бутылки для расчетных модулей. И заставить работать на них.
— Наш мозг — слишком драгоценный инструмент, чтобы давать его в руки противника, — серьезно сказала баба Ада. — Все мы талантливы... каждый по-своему, но талантливы. Если уж ты по какой-то причине не хочешь быть с нами — не будь против нас.
Я замотал головой.
— С_я_д_ь, Тиккирей! — жестко скомандовала баба Ада. И я почувствовал в ее голосе те самые интонации, которыми умели пользоваться фаги и Инна Сноу. Это называется императивной речью... человек вначале подчиняется, а потом уже думает...
Додумывал я сидя на полу.
— Тиккирей Фрост, мы выявили тебя слишком поздно, — продолжала баба Ада. — Только после твоего бегства с Карьера и появления на Новом Кувейте. Решено было ничего не предпринимать, планета все равно готовилась к присоединению. Но ты исчез... фаги все-таки сообразили, кто ты такой.
— Стась не знал, кто я!
— Не знал? И вы случайно оказались в одном мотеле? И он решил помогать тебе просто так?
— Да!
Баба Ада с сомнением покачала головой:
— Ну а зачем тебя отправили обратно, ты думал? Сложная и дорогая операция... зачем?
Я молчал.
— Фаги понимали, что к ним в руки попала драгоценность, — улыбнулась баба Ада. — Но не знали, что с ней делать. Шантажировать Инну Сноу? Глупо. Мы не пошли бы на уступки ради одного клона. Тогда тебя решили использовать как живца. Забросить обратно на Новый Кувейт и посмотреть, что произойдет. Кто выйдет с тобой на контакт, какие силы будут задействованы. Тебя использовали, понимаешь? Твои благородные фаги использовали тебя, ни в чем не повинного ребенка!
— А что им оставалось? — воскликнул я. — Вы зомбировали миллионы людей! Они тоже ни в чем не виноваты!
— Люди зомбируют себя сотни лет. Обманывают, надувают, лгут, сочиняют, брешут... любой политик обязан обмануть своих подданных.
— Но не так! Не навсегда!
— Кто тебе сказал, Тиккирей, что эти люди зомбированы навсегда? — Баба Ада улыбнулась. — Хочешь, раскрою тебе одну тайну? По-родственному. Программирование личности действует около трех месяцев. Потом его действие проходит.
— Вы врете! На Инее людей давным-давно отморозили, а они до сих пор такие!
— Все очень просто, Тиккирей. Человеку не надо отшибать мозги навсегда. Достаточно, чтобы он начал жить по-другому — ценить другие идеалы, присягать другому флагу, поклоняться другой вере. Хотя бы немножко — и он привыкнет. Знаешь почему? На самом деле никому не важно, кто правит. Никому не важно, честно или нечестно новая власть победила старую. Главное, чтобы в тарелке был суп с куском мяса, над головой — крыша от дождя, по ти-ви — любимый сериал, а на улицах — не слишком много воров и хулиганов. Вот это — главное, Тиккирей. Животные инстинкты, простейшие потребности. А все остальное — инерция и лень. Все революции совершались, когда у людей отнимали простейшие потребности. Эта революция — куда гуманнее. Мы не стали разваливать Империю, доводить дело до голода и беспорядков... хотя это просто, Тиккирей, это совсем просто! Вместо этого мы направили человеческую инерцию в другую сторону. Люди не изменились. Не стали хуже.
— Неправда, — сказал я. — Я видел одного маленького мальчика... он играл в войну и топтал свои игрушки... я видел толпу, когда Инна Сноу издевалась над Тьеном...
— Маленькие мальчики всегда играют в войну и топчут игрушки. Толпа всегда издевается над тем, кто идет сквозь нее. Пройдет несколько месяцев, и все жители Нового Кувейта станут нормальными. Но мальчики все равно будут топтать игрушки. А толпа все равно станет кричать "убей!".
Точно так же толпа ведет себя на планетах Империи. Точно так же дети Империи играют в войну с Инеем.
Баба Ада встала. Подошла ко мне, и на этот раз я даже не попытался уклониться. Может быть, потому, что некуда было бежать. Может быть, потому, что очень устал.
— Мой маленький бедный братишка, — ласково сказала баба Ада. — Мой замороченный, запутавшийся малыш. Ты жил на чудовищной, жестокой планете... и в этом — вина твоего любимого Императора. Ты встречал вокруг лишь черствость и жестокость... так что полюбил убийцу и террориста за несколько ласковых слов. Но теперь все изменится...
Она погладила меня по щеке. И я подумал — как-то очень лениво и неловко, что мои н_а_с_т_о_я_щ_и_е бабушки даже не видели меня. Разве что сходили с мамой и папой в "Детский мир" и посмотрели на компьютерные реконструкции. Тиккирей Фрост, мальчик. Модифицирован для планет с повышенным радиационным фоном. Предполагаемый облик при рождении, предполагаемый облик в возрасте трех, пяти, десяти, пятнадцати лет... Умный, любознательный, немного упрямый, немного самоуверенный.
И очень наивный.
Хотя нет, про недостатки стараются не писать. Точнее — пишут так, будто они — достоинство. Так что вместо "наивный" написали бы "доверчивый".
А вместо "слабовольный, легко меняет друзей" написали бы "легко поддается переубеждению, очень общителен"...

Предыдущая страница 25 Следущая страница


Танцы на снегу 26

— Умрите, Ада Снежинская, — сказал я.
И бич в моей руке смачно харкнул плазменным сгустком.
Старушка закричала, когда ее бросило от меня — с развороченным плечом, нелепо болтающейся правой рукой. Кровь била несколькими тонкими струями — заряд был очень слабым, и плечо не сожгло, а разворотило, будто сильным ударом топором.
В следующий миг комната будто вывернулась наизнанку.
Вылетела дверь — и несколько фигур, похожих на размазанные серые тени, скользнули в комнату. За стенами загремело — и в нескольких местах огненный пунктир стал очерчивать вырезаемые люки.
Бич словно взбесился. Я даже подумать ни о чем не успел — тело скрутило и швырнуло в угол, под сомнительную защиту стола. Как же так? Бич может перехватывать управление моими мышцами?
Серые тени еще палили в пустоту, туда, где я только что сидел, и каменная стена пузырилась под лучами тяжелых бластеров, будто пластилин под жарким солнцем. А бич уже стрелял по ним — короткими, экономными очередями, крошечными, ослепительно пылающими шариками, будто огненной дробью. Маскировочные комбинезоны отключились почти мгновенно, охранники Ады Снежинской попадали, то ли мертвые, то ли просто раненные. Я вскочил и, перепрыгнув через корчащиеся тела, бросился к двери.
— Не убивать! — послышался за спиной голос бабы Ады. — Не убивать!
В спину ударило — тугой холодной волной.
Это что, так умирают?
Ноги подкосились, руки обмякли, даже дышать стало трудно. Но я продолжал бежать, бич дергал мое тело, вынуждал ноги переступать — под новыми и новыми ударами парализаторов.
Я бежал, пока парализующие лучи не заморозили мои нервы настолько, что даже бич не в силах был заставить мышцы двигаться. Пол метнулся навстречу лицу, я увидел перед глазами лужицу крови, текущей из разбитого носа, но боли не было. Чьи-то сильные руки вертели меня, обыскивали, стаскивали одежду, несколько человек в силовой броне отдирали бич — будто и впрямь поймали ядовитую змею.
Издалека, словно через толстое одеяло донесся голос бабы Ады:
— Мальчика — в лазарет! Отвечаете за него головой! Но через несколько секунд, когда ее саму утащили в лазарет, меня все-таки стали пинать.
Хорошо, что мне совсем не было больно.
Лазарет я почти не запомнил. Кажется, это был не медпункт при космопорте и не городская больница, а военный лазарет на космическом корабле, стоявшем в порту. У них куда больше опыта по спасению парализованных — на учениях вместо настоящих бластеров всегда используют парализаторы, да и при абордаже в космосе, чтобы не повредить обшивку.
Первое смутное воспоминание — как покалывает все тело. Будто прыгнул в холодную воду. Не больно, а скорее приятно.
Потом я смог открыть глаза. Увидел несколько человек в халатах бледно-салатового цвета. В руку была воткнута капельница, а по телу водили каким-то гудящим прибором. Там, где им провели, кожа начинала чувствовать.
— Лежи смирно, — велели мне. Без грубости, но и без малейшей жалости.
Я закрыл глаза и стал лежать смирно.
У меня ничего не вышло. Я не смог убить Аду Снежинскую. Стась арестован или погиб. Иней будет и дальше воевать с Империей и, наверное, победит.
Может быть, так и надо?
Может быть, Ада Снежинская права и Федерация Инея будет лучше, чем старая Империя?
Я старался об этом не думать.
Потом мне велели подняться — я уже мог двигаться самостоятельно. Дали одежду — немного большую по размеру пижаму и тапочки. Повели какими-то коридорами. Потом в памяти будто вырезали кусок — может быть, меня допрашивали с наркотиками правды, а может быть, я просто отключился.
И новое воспоминание было неожиданным, похожим скорее на сон, чем на правду. Маленькая комната с двухъярусными кроватями, Стась, Лион и Наташка. Меня уложили на кровать, я коснулся лицом подушки и сразу же заснул.
А проснулся от тихого разговора. Говорил Стась, своим обычным голосом:
— Реально — я не имел никаких шансов. Контрразведке было интересно наблюдать за происходящим, но они понимали, что выпускать нас в космос слишком рискованно. Честно говоря, я ставил только на то, что корабль готов к полету.
— А вручную поднять его было нельзя? — спросил Лион.
— Дело не в заблокированном компьютере. Как я понимаю, реактор был физически заглушен. Таким образом корабль сразу потерял ход, огневую мощь и возможность самоликвидации.
— Но ты же не знал этого заранее? — уточнил Лион.
— Нет, не знал. Иначе не стал бы захватывать рубку. Лишние жертвы не нужны никому.
— Зато дал им жару, — ободрил Стася Лион. — Будут знать, что такое фаг.
Стась засмеялся:
— Они это и так знают. Но всегда есть границы, за которыми сопротивление становится глупым и ненужным. Посмотри лучше, как там Тиккирей. У него изменился ритм дыхания.
— Я не сплю, — сказал я. И присел на койке.
Все-таки это была тюремная камера. Очень чистая, аккуратная, даже уютная. Но камера. С тремя двухъярусными кроватями, прикрепленным к полу столом и унитазом в углу, за низенькой загородкой.
И тут были все: Стась, по-прежнему с огромным животом, но и лицо и руки уже были прежние, молодые; Лион, сидевший на койке рядом с ним; Сашка — кажется, он спал, лежа на верхних нарах, а еще — Наташа и... старик Семецкий! Они тихонько разговаривали о чем-то своем, Наташа только кивнула мне и отвернулась, пряча заплаканные глаза, старик Семецкий ободряюще улыбнулся. Кресла у инвалида не было, ноги он кутал в тощее красное одеяло с инвентарным номером на белой матерчатой бирке.
— Как самочувствие, Тиккирей? — спросил Стась.
— Ничего. — Я пошевелил руками. Тело двигалось нормально, будто меня и не превращали в деревяшку. — Я долго спал?
— Часа два. Похоже, ты получил изрядную порцию из парализатора.
— Да. — Я посмотрел Стасю в глаза. — Я пытался убить Аду Снежинскую.
— Кто такая Ада Снежинская?
Может быть, он и впрямь не знал этого имени?
— Основа, — коротко ответил я. Стась сразу же кивнул:
— Основа Инны Сноу?
— Да. Стась, ты знал, что госпожа президент Сноу — лишь один из клонов?
— Мы это предполагали, — кивнул Стась. Я смотрел на него не отрываясь, и он неохотно продолжил: — Ну знал, знал. Один из пойманных нами клонов был младше Инны Сноу всего на пять лет. Сомнительно, чтобы пятилетняя девочка смогла клонировать себя.
— Ада Снежинская — основа Инны Сноу, — пояснил я. — И у нее еще две тысячи клонов. Они правят вместе. У многих — общая память, но некоторые от нее отказались.
Стась кивнул. Ничего нового я ему не открыл.
— Стась, ты знал, что я — тоже клон? — спросил я в лоб.
У Лиона отвисла челюсть. Наташка ойкнула и прижалась к прадеду. Сашка заворочался, перегнулся с верхней койки и внимательно посмотрел на меня, потом засмеялся и снова лег. У него все лицо было помятое и в синяках, будто его избили, но не сейчас, а несколько дней назад. На девчонку маленький фаг больше ни капельки не походил.
— Знал, — ответил Стась.
— С самого начала? — спросил я. Если он скажет "да", то это последний вопрос, который я ему задаю.
— Нет. Я узнал только на Авалоне. И то не сразу... меня самого долго проверяли на предмет перевербовки. — Он помолчал, потом сказал: — Теперь понятно, почему нас всех поместили вместе. Инна Сноу жаждет продолжения шоу... Спрашивай, Тиккирей. Я отвечу на все твои вопросы.
— Честно ответишь? — уточнил я.
— Да. Если не смогу дать честный ответ, то промолчу.
— Как так получилось, что я попал на Новый Кувейт и встретился с тобой? Это работа фагов? Или разведки Инея?
— Насколько я понимаю — это случайность, — твердо ответил Стась. — Одна из случайностей, которые происходят при любой сложной операции. Мы допросили экипаж "Клязьмы", а я летал на твою планету и проверял обстоятельства... смерти твоих родителей. Это случайность, Тиккирей. Инна Сноу не знала о тебе, судьбу части клонов им отследить не удалось. Ты попал на Новый Кувейт совершенно случайно. Твои родители и в самом деле пожертвовали собой ради тебя. Экипаж "Клязьмы" на самом деле тебя пожалел и позволил остаться. Ты не прошел стандартный иммиграционный контроль на выходе из корабля, и агенты Инея узнали о тебе слишком поздно.
— Так если бы я вышел из корабля как положено...
— То тебя немедленно перехватил бы резидент Инея и со всеми почестями доставил в безопасное место. Не думаю, что ты согласился бы на подсадку чужой памяти. Но быть на стороне Инея тебя бы уговорили. Наверняка.
— Неправда! — возмущенно воскликнула Наташа. Но я знал, что Стась прав. Да разве стал бы я, едва выйдя из корабля, веселый, наивный и жизнерадостный, будто щенок, отказываться от чьей-то помощи? Разве не обрадовался бы тому, что у меня — тысячи "братьев" и "сестер"?
Может быть, согласился бы и на чужую память.
— Зачем фаги отправили нас на Новый Кувейт? — спросил я.
— Чтобы наблюдать за реакцией контрразведки Инея. Чтобы выйти на основу.
— И ты мне ничего не сказал... — прошептал я.
Стась потер лоб. Как-то рассеянно посмотрел вверх — может, искал на потолке датчики наблюдения, а может — подходящие слова.
— Не знаю, поймешь ли ты меня, Тиккирей.
— А ты постарайся! — сказал я. — Я же понятливый.
— Знаешь, Тиккирей, любовь бывает разная. Кто-то, провожая на войну сына, желает ему победы и чести. А кто-то — хватает за шиворот, прячет в подпол и готов на смерть пойти, лишь бы защитить от малейшей беды. Не мне судить, кто из них прав. Да и не сын ты мне. И для войны еще не вырос. По всему выходит, что я просто тебя использовал. Подставил. Но это не так. Я не мог идти против твоей судьбы.
— Какой судьбы? — требовательно спросил я.
— Если бы я знал! Но уж точно — не ходить в школу на Авалоне и играть в снежки с ребятами. Отправившись на Новый Кувейт, ты мог помочь в великой войне. Спасти тысячи и миллионы жизней. И ты это сделал.
— Сделал? Как? — Я рассмеялся. — Я даже основу не смог убить, хотя стрелял в нее в упор! Я ничего не сделал. Я и не мог ничего сделать, кроме как ходить в школу на Авалоне и играть в снежки! Вон, у тебя есть Сашка, замаскировали бы его под меня и отправили сюда! Это судьба фага — со злодеями воевать! А в мою жизнь зачем вмешиваетесь?
Я замолчал, потому что вдруг представил себе ответ: "Значит, тебя нужно было оставить на Новом Кувейте?"
Но Стась этого не сказал. Заговорил Сашка, все так же валяясь на койке:
— Да ты зря стараешься, Стась. Ничего он не поймет. К тому же он прав — ему надо в школу ходить, в футбол играть, в речке купаться.
— А Лиона зачем сюда послали? — продолжал я, распаляясь от неожиданной поддержки. — Его-то зачем подставили?
— Я сам хотел, — неожиданно сказал Лион. — Я хотел к родителям. Пусть они стали отморозками, но они мои родители.
— Наташа? — Я посмотрел на нее. — Ну скажи, я прав?
Она пожала плечами. Зато заговорил старик Семецкий:
— Тиккирей, скакового коня в борону не запрягают. Вот представь, что ты сейчас на Авалоне. Мы все — здесь. А ты — на Авалоне. Сидишь на уроке. Потом придешь домой, съешь пиццу и посмотришь кино. Тебе нравится?
— Какая разница? Я здесь.
— А ты представь, — упрямо повторил Семецкий. — Это игра такая. Когда что-то не нравится, представь — как оно было бы иначе.
— Это нечестно.
— Почему нечестно? Нет, ты мне скажи, ты хочешь быть на Авалоне?
— Да! — зло сказал я.
Тогда неожиданно заговорил Стась:
— Попроси основу. Тебя отправят на Авалон.
Я только засмеялся. Но Стась упорно продолжал:
— Ты не понимаешь, какие ощущения испытывают друг к другу клоны. Особенно — основа к копиям. Ты мог стрелять в основу, но ее симпатии к тебе это не отменит. Ты для нее — всего лишь заблуждающийся, обманутый ребенок. Тебе сотрут память обо всем, что происходило на Новом Кувейте, и отправят на Авалон. Поверь мне. Достаточно только попросить.
— Это не то! — воскликнул я. — Да ты же сам понимаешь, это совсем не то! Это уже будет почти как самоубийство, память потерять!
— Тогда попроси оставить тебя в покое здесь, на планетах Инея, — продолжал Стась. — Будешь ходить в школу, играть в футбол и ловить рыбу. Какая для тебя разница?
Я подумал, что, наверное, Стась прав. Я ведь помнил, какая тревога была в голосе Ады Снежинской: "Отвечаете за него головой!"
— Какая разница? А когда начнется война, что будет?
— Не будет войны, — устало сказал Стась. — Империя пошла на сепаратные переговоры с Инеем. Будет закреплен статус-кво — две человеческие цивилизации в галактике. Пусть тешатся своим владычеством. Пусть строят такое общество, которое им нравится. Время покажет, кто прав.
— Снежинская никогда на это не согласится! Ей надо все и сразу!
— Все, но не сразу. Они понимают, что сейчас перевес не на их стороне. Уничтожить Империю Иней может, а вот победить — нет. Сноу и всем остальным клонам не нужны планеты-пепелища. Императору они тоже не нужны. Будет худой мир.
Он замолчал. Я посмотрел на Лиона, на Семецкого с Наташкой. Они не выглядели удивленными. Они уже это знали. И верили Стасю.
— Не хочу я жить на Новом Кувейте, — прошептал я. — Не хочу я быть клоном Снежинской. Я Тиккирей. Тиккирей с планеты Карьер! Я сам по себе!
Никто не сказал ни слова.
— Ты же меня сделал таким, — сказал я Стасю. — Это же ты меня учил, что надо самому выбирать свой путь, что принуждать людей — плохо, что рабство — хуже смерти, что друзей не предают, что у человека всегда должен быть выбор. Как я буду здесь жить? Я не смогу. Никак не смогу!
Я посмотрел на Лиона — и тот опустил глаза. А каково ему выбирать, ведь у него здесь отмороженная семья... Хотя с чего я взял, что ему позволят выбирать?
— Лучше пусть мне сотрут память и вернут на Авалон, — сказал я. — Пусть я забуду, что я — клон диктатора. И про то, что ты меня предал, — тоже забуду. А ты, когда вернешься на Авалон, не говори мне об этом.
— Тиккирей, я тебя не предавал, — спокойно ответил Стась. — А на Авалон я не вернусь. Меня казнят. И Юрия Михайловича тоже казнят. Насчет Сашки, Лиона и Наташи я не уверен, но по законам Инея за государственные преступления отвечают и несовершеннолетние. Шанс спастись есть только у тебя.
Я замотал головой.
— Постарайся понять, что это неизбежно, — продолжал Стась. — Я — террорист. Я даже не состою на официальной службе у Императора, на меня не распространяется действие законов о военнопленных. И на Семецкого — тоже. С точки зрения закона — любого закона, мы не более чем шайка преступников, виновных в убийствах, диверсиях, попытке угона корабля, подлоге документов, сопротивлении властям... да мало ли еще в чем. По законам военного времени нас даже не обязательно судить.
— Надеюсь, что они не тронут девочек, — пробормотал Семецкий.
— Юрий Михайлович, а вы как сюда попали? — спросил я. — Где ваши "Лютики"?
— Нас захватили вчера ночью, во сне. Накрыли весь лагерь парализаторами. Жертв не было... — Семецкий жалобно улыбнулся. — Надеюсь, что не было. А три часа назад, незадолго до того, как доставили тебя, меня вдруг перевели в эту камеру.
— За нами давно следили, — сказал Лион. — Наверное, сразу после того, как мы объявились в мотеле.
— Та девушка, из "Заселения", она тоже клон, — сказал я. — Только, кажется, она живет со своей памятью...
— Она не просто клон. Она клон клона, — сказал Стась. — Не знаю, что это за сдвиг в психике, но копиям Снежинской нравится размножаться таким образом.
У Лиона округлились глаза.
— Так они же все планеты заселят! Вытеснят обычных людей!
— Не думаю. — Стась покачал головой. — Властные структуры — заполнят, это возможно. А вытеснять сантехников и рабочих... зачем? Кто захочет быть дворником?
Он улыбался и вообще выглядел таким спокойным, что все его слова про казнь, про законы военного времени казались шуткой. И я на секунду подумал, что Стась просто пугает меня, заставляет себя жалеть.
Потом я вспомнил родителей. Какими веселыми и шумными они были в последний вечер.
— Им нужна власть и только власть, — продолжал Стась. — Всем клонам Эдуарда Гарлицкого, и мужчинам, и женщинам. Это самый сильный наркотик — власть.
— Ты мне опять врал, — сказал я. — Ты даже про Гарлицкого знал! Ты мне врал, Стась!
Сам не понимая, что делаю, я встал, подошел к Стасю... и обнял его.
— Почему же ты меня обнимаешь, Тиккирей? — ласково спросил Стась.
— Потому что ты не проговорился бы случайно, — сдерживая слезы, сказал я. — Потому что... потому что врут все...
— А жалеют о своей лжи немногие, — тихо сказал Стась. Его рука похлопала меня по плечу. — У меня есть свои пределы откровенности, Тиккирей. Я не могу нарушить приказ совета, не могу переступить через данное слово. Помнишь, как умер агент Инея, лейтенант Карл?
— Его звали Карл? — спросил я. Глаза я не открывал.
— Да. Я помню имена всех, кого убил... Тиккирей, я не мог сказать тебе, что ты — клон нашего противника. Я даже не успел бы договорить, Тикки.
— А теперь можешь? — спросил я.
— Теперь могу.
— Что-то изменилось? Это из-за переговоров о перемирии?
— Да, — сказал Стась.
И вдруг я понял — сейчас он врет. Это вовсе не из-за переговоров. Тут что-то другое. Но врет Стась не мне, а тем, кто смотрит сейчас на нас, тем, кто анализирует каждый обертон голоса, дрожь каждого мускула, каждую выкатившуюся из глаз слезинку и выступившую на лбу капельку пота. Он врет — и хочет, чтобы я это знал. Только я.
Потому что все еще не закончилось!
Потому что Стась предвидел и эту тюремную камеру, и мои слезы, и безжалостный прицел следящих датчиков.
У фагов нет окончательного и самого главного плана. Все их планы — как матрешка, один внутри другого, вот только до самого последнего вряд ли доберешься.
— Стась, а если бы Империя победила — что бы сделали с клонами? — спросил я.
— С теми, кто не запятнал себя участием в мятеже, — ничего. Те, кто согласился принять память основы, были бы поставлены под строжайший надзор и лишены права размножаться.
— А такие, вроде меня?
— Ничего. Видимо, приглядывали бы. Но без ущемления в правах.
— Я не хочу никакой власти, — сказал я. — Я только хочу, чтобы не было войны. Чтобы тебя не казнили. Чтобы Лиона, Наташку и всех девчонок отпустили. Чтобы Семецкий не умер!
Семецкий тихо засмеялся:
— Вот это уж вряд ли... Знаешь, сколько мне лет, мальчик? Так или иначе, а пора.
Я не стал с ним спорить. Я спросил Стася:
— Если я попрошу основу — она может вас отпустить? Если я соглашусь остаться на Новом Кувейте?
Стась размышлял. Нет, неверно. Он не размышлял. Он тянул время, теперь я это понимал.
— Попробуй, — сказал он.
— Да никто нас не отпустит, Стась! — выкрикнул Сашка. — Стась, да как ты можешь надеяться на такое?
Маленький фаг не понимал! Даже он не чувствовал тех интонаций, которые ловил в словах Стася я. Может быть, потому, что Стась говорил сейчас только для меня?
Я выпрямился, подмигнул Лиону — тот ошарашенно смотрел на меня. И крикнул в пространство:
— Эй, вы! Я хочу говорить со своей основой! Я хочу говорить с Аделаидой Снежинской! Слышите? Немедленно передайте ей, что Тиккирей просит встречи!
Ничего не произошло. И никто мне не ответил. Но не прошло и минуты, как дверь камеры с тихим шипением уехала в стену. На пороге стояли двое охранников в силовой броне. В глубине коридора стояли еще несколько.
— На выход. Всем! — скомандовал охранник. Голос, пропущенный через динамики брони, стал жестким и холодным, будто у робота из мультика.
— А как прикажете мне передвигаться? — сварливо сказал Семецкий. — Верните кресло! Или на ручках понесете?
Охранник склонил голову, будто вслушиваясь в чей-то тихий голос. Кивнул:
— Кресло вам сейчас вернут.
— Проверили, бомб не нашли? — ехидно спросил Семецкий. — Небось по винтику разбирали?
— Разбирали, — признал охранник.
— Выпишите мне счет, я заплачу вам за профилактику этого антиквариата, — желчно пообещал Семецкий.

Глава 6

Когда нас вели по коридорам, я понял, что мы все еще в космопорте. Часть пути проходила в герметичной стеклянной трубе-галерее, тянущейся под крышей зала ожидания. Метрах в двадцати внизу было шумно, многолюдно и совершенно буднично. Люди с чемоданами, люди с тележками и сумками. Носились, беззвучно разевая рты, возбужденные дети; за столиками кафе пассажиры дожидались объявления рейсов; к регистрационным стойкам тянулись коротенькие очереди. Военных и впрямь было многовато, но для них огородили барьерчиком часть зала, там они и терялись — серо-зеленая колышущаяся масса.
Чего ждет Стась?
Высадки имперского десанта?
Но это будет кровавое побоище, а никак не спасение. Иней готов к войне. Мужчины и женщины будут сражаться, дети — кусаться и царапаться, парализованные старики — осыпать солдат проклятиями. Это не спасение.
Чего же ждет Стась?
Я покосился на него, но спрашивать, конечно, не стал. Стась, единственный из нас, был закован в наручники — не современные, магнитные, а обычные, с цепочкой между браслетами. Впрочем, его это ничуть не смущало. Он о чем-то негромко говорил с Семецким, катящим на своей коляске. Охранники косились, но разговору не мешали.
Пройдя над залом ожидания, мы еще какое-то время шли коридорами служебной зоны космодрома. Здесь военные попадались чаще. А в одном зале, мимо которого мы проходили, солдат было будто сельдей в бочке. Они сидели на полу, сжимая в руках длинные лучевые карабины старого образца. Через широко открытые двери в нас шибануло кислым запахом пота, вентиляция не справлялась. Словно они тут уже сутки сидят!
Но лица солдат оставались серьезными, суровыми, воодушевленными.
Как смогут имперские солдаты сражаться с миллионами фанатиков?
— Не боишься, Тиккирей? — спросил меня Стась.
Я помотал головой.
— Когда-то я очень боялся смерти, — сказал Стась. — Даже не самой смерти... почему-то представлялось кладбище зимой. Поземка над ледяной землей, голые ветви деревьев и никого вокруг. Ни человека, ни птицы, ни зверя. Гадко. Я даже решил, что попрошу похоронить меня на теплой планете... если будет, что хоронить. Например, на Инее.
— Разве Иней теплая планета? — спросил я. Как будто это было важным!
— Очень. Там не бывает минусовой температуры. Она получила название за вид с орбиты — из-за особенностей климата облака на Инее длинные и тонкие, перистые, будто планета вся заиндевела. Смешно, правда? — Он помолчал и продолжил: — Но теперь я думаю, что Новый Кувейт ничуть не хуже.
— Стась, зачем ты грузишь мальчика! — возмутился Семецкий.
— Мы прощаемся, — спокойно ответил Стась. — Я хочу, чтобы ты понял, Тиккирей... жизнь каждому отмеряет разной мерой. Но возможность выбрать свою смерть жизнь дает всем. Может быть, это важно.
Дальше мы шли в молчании. Я хотел взять Стася за руку, но боялся, что его ладонь окажется холодной как лед.
Наконец мы вошли в какой-то зал, и охранники остановились.
Странное место. Я-то думал, что нас приведут в госпитальную палату — ведь Ада Снежинская ранена. Или в какой-нибудь кабинет.
А это было что-то вроде цеха или лаборатории. Балки и краны под потолками, решетчатые мостики над исполинскими баками и чанами. Огромные станки — выключенные, но все равно издающие какие-то звуки. Представляю, как они грохочут при работе.
— Забавно, — сказал Стась. — Это станция по перезарядке топливных элементов. Господа, мы собираемся разыгрывать драму из производственной жизни?
Охранники не ответили. Похоже, они и сами были удивлены местом, куда нас привели.
— Ведите их сюда, — послышался издали голос. Знакомый голос бабы Ады.
Повинуясь охране, мы пошли между станков и баков. Вокруг шумело, стукало, поскрипывало — отключенная аппаратура продолжала жить своей жизнью. Коляска Семецкого грохотала по решетчатому полу, добавляя бодрую ноту в общую симфонию.
Потом, по спиральному пандусу, мы поднялись на металлическую платформу, вынесенную под самый потолок, к сонно свисающим кранам.
Ада Снежинская выглядела нормально, будто мой выстрел ей почти и не повредил. Все в том же джинсовом комбинезоне и высоких ботинках, только вместо платка на голове — черная бандана, перетягивающая седые волосы. Только чуть бледная. И еще левое плечо будто разбухшее, перевязанное и затянутое в регенерирующий корсет, выпирающий из-под одежды.
Она была не одна. Рядом с Адой Снежинской стояла Алла Нейдже! Теперь было видно, насколько они похожи. За спинами женщин я увидел двоих молодых мужчин. Вначале принял их за охранников, а потом...
Потом меня пробила дрожь. Так вот каким я стану в тридцать лет! С бластерами в руках на платформе стояли два мужских клона "бабы Ады". Один улыбнулся мне, другой дружелюбно кивнул. Я отвел глаза. Смотреть на них было жутковато.
— Фага — закрепить, — приказала Снежинская. — У старого хрыча забрать кабель нейрошунта. И можете быть свободны.
Приказ был выполнен быстро. Слегка упирающегося Стася подволокли к металлическим поручням, ограждающим платформу, отстегнули наручник с левой руки и закрепили на поручне. У Семецкого выдернули из шунта кабель, оставив его хотя и на коляске, но беспомощным.
— Вы уверены, что нам стоит уйти? — спросил один из охранников.
— Да, сержант, — кивнула Ада Снежинская. — Мы контролируем ситуацию.
— Не стоит... — негромко сказала Алла Нейдже. Женщины переглянулись. Потом Ада приказала:
— Отойдите к краю платформы. Будьте внимательны. Следите за мальчиком-фагом, да и за остальными.
Охрана откозыряла и отошла назад. Только тогда Снежинская снова заговорила:
— Приветствую вас, господа, от имени Федерации Инея. Госпожа президент Сноу просила передать свои извинения, но она не может присутствовать. У нее срочные переговоры с халфлингами.
— Ничего, — ответил Стась. — Мы понимаем. Продажа человечества в розницу — хлопотное занятие.
Ада Снежинская хрипло рассмеялась:
— Оставь свою демагогию, джедай. Мы ничуть не меньше вашего радеем за человечество...
— Фаг, — поправил ее Стась. Но Снежинская не обращала больше на него внимания:
— Как твое самочувствие, Тиккирей?
Я промолчал. Не говорить же "нормально".

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

— Тиккирей?
— Спасибо, а как ваше?
И Ада, и все ее клоны заулыбались.
— Нормально, малыш, — ответила Снежинская. — Ты ведь не хотел меня убить на самом-то деле. Рана неприятная, но она заживет. Скажи, Тиккирей, ты поговорил со своим другом?
— Вы же знаете, что поговорил, — пробормотал я.
— Знаю. Ты убедился, что тебя отправили на Новый Кувейт как приманку. Фаги ловили меня, а ты был живцом. Приятная роль?
— Я бы и сам стал помогать фагам, — ответил я. — Они зря мне не сказали, в чем дело. Но я понимаю, ведь это все очень секретно. А я мог проболтаться.
Ада Снежинская удивленно приподняла бровь. Стась тихонько засмеялся.
— Тиккирей, я знаю тебя как облупленного, — сказала Ада, отсмеявшись. — Ты — это я. Я была мальчиком, я была девочкой. Я была сотнями мальчиков и девочек. Я помню себя в твоем возрасте. Все твои реакции предсказуемы. Словно в каком-то возрасте с каждым ребенком случается реакция запечатления на взрослого человека — и он начинает слепо его копировать, подражать, преклоняться. Но все-таки... почему ты так защищаешь фагов?
— Может быть, они и врут, — ответил я. — Может быть, они со мной поступили нехорошо. Но...
— Но? — заинтересованно продолжила Снежинская. — Но Стась твой друг? Все дело только в этом?
— Не только. Они тоже врут, но им стыдно. А вам — нет.
— Это называется фарисейством, Тиккирей Фрост. Делать нехорошие поступки и сожалеть об этом.
— А делать и не сожалеть — это называется подлостью!
— И в чем же подлость? В том, что быдло получило одну идеологию вместо другой?
— В том, что Стась никогда не называл людей быдлом.
Ада Снежинская посмотрела на Аллу Нейдже. Словно бы в замешательстве.
— Тиккирей, — сказала Нейдже. — Ты взволнован и растерян, но пойми...
— Я ничуть не растерян, — ответил я. — Вот сейчас я совсем спокоен. Я смотрю на вас и радуюсь, что я не с вами.
— Ты не можешь быть не с нами, — сказал один из мужчин, выступая вперед. — Тиккирей, может быть, тебе трудно понять этих старых баб... — Ада возмущенно фыркнула, — но меня-то ты должен понять. Мы одинаковые. Совсем одинаковые. В детстве мы оба не любили рисовую кашу и боялись темноты...
— Я не боялся темноты, — сказал я. — Ни капельки. Может, совсем маленький и боялся, а потом мама мне рассказала про солнце и что оно всегда где-то светит. Я знал, что темнота — это ненадолго. Это чтобы отдохнуть.
Теперь переглядывались все четверо. А я, забыв, что собирался вымаливать прощение для Стася и Семецкого, сказал:
— И вообще я не такой, как вы. Я модифицирован для радиационных планет. Значит — у меня чуть-чуть другие гены. Я вас ненавижу. Вы даже не можете понять, как и почему ненавижу! Вы шайка сумасшедших клонов, решивших дорваться до власти. Когда люди узнают, кто вы такие на самом деле, вас на кусочки порвут. Вас даже жалко.
— Кажется, это снова отсев... — тихо сказала Нейдже. Очень тихо, но я услышал. И возликовал!
Никогда бы не подумал, что можно так радоваться угрозе!
Это значит, что не все клоны присоединились к заговорщикам! И у меня еще могут найтись настоящие клон-братья и клон-сестры. Нормальные, не желающие захватывать власть и развязывать войны!
Ада Снежинская на миг прикрыла глаза. Ей все-таки было тяжело после ранения. А может быть, она переживала, что один из "внучков" оказался таким неудачным.
— Мы решим позже, — твердо сказала она. — Сейчас займемся другими. Джедай!
Стась молчал.
— Фаг, — с улыбкой поправилась Снежинская.
— Я слушаю вас, госпожа Снежинская, — вежливо сказал Стась.
— Ты совершенно верно обрисовал свои шансы уцелеть, фаг. Их практически нет, — сделав ударение на слове "практически", произнесла Снежинская. — Но мне кажется, что ты многое недоговариваешь. Переговоры, которые сейчас ведутся, фикция. Корабли Империи на орбите наших планет — это не только демонстрация силы... вы все-таки готовитесь атаковать?
— Откуда мне знать? — удивился Стась. — Я не состою на имперской службе. Я всего-то наемник с романтическими идеалами. А если бы я и знал — вы прекрасно понимаете, что фаг не способен совершить предательство. Я блокирован, так же как и ваши оперативники.
— Ты знаешь, — твердо сказала Снежинская. — Ты знаешь, мы уверены. И мы поможем тебе сказать, если ты пойдешь нам навстречу.
Стась заинтересованно спросил:
— Поможете?
— Мы полагаем, что нам удалось составить препарат, снимающий блокировку. Расскажи, что планирует Империя, — и ты сохранишь жизнь. Да, тебя ждет ссылка на одну из наших планет. На хорошую, теплую планету. — Снежинская улыбнулась. — Простая жизнь фермера — не так уж и много для бывшего суперагента. Но не так уж и мало, если рассматривать альтернативу.
— Какую?
— По приговору военно-полевого суда, — Снежинская повела рукой, показывая на своих клонов, — все вы приговорены к смертной казни. Я полагаю, что мы начнем с девочки. Потом мальчишки, потом старик. Ты будешь последним.
— Вы не станете казнить Тиккирея.
— Возможно, — кивнула Снежинская. — Все-таки я не считаю его безнадежным. Но все остальные умрут на твоих глазах.
— На другой чаше весов — миллионы жизней, — сказал Стась. — Миллионы жизней и сотни лет рабства для всего человечества.
— Я не стану спорить, — ответила Снежинская. — Я просто замечу, что эти миллионы — где-то там, в потенции. А твои друзья — рядом.
— У фагов не бывает друзей.
— Ну, ты всегда отличался вольнодумством... для фага. Кстати, казнь весьма мучительная. Нам приходится пользоваться подручными средствами, знаешь ли... — Снежинская подошла к краю платформы, посмотрела вниз. — Там, в баке, растворитель для промывки отработанных топливных элементов. Человека он растворит за две-три минуты... впрочем, болевой шок убьет раньше. Ты не хочешь передумать, фаг?
Я посмотрел на Лиона. Он был белый, будто снег. А Наташка села на колени деду и схватилась за его руку.
— Ада Снежинская, откуда эта склонность к садизму? — спросил Стась. — Ты готова пытать детей?
— На другой чаше весов — миллионы жизней, — жестко ответила Снежинская. — Что замышляют имперские войска?
Стась молчал.
— Кстати, у нас еще целый партизанский отряд под рукой, — напомнила Нейдже. — Фаг, что ты сделаешь, когда на твоих глазах станут убивать детей?
— Старые клячи! — заорал Семецкий. — Бешеные коровы! Вы не люди!
— Покончу с собой? — предположил Стась, когда Семецкий кончил бушевать.
— Не думаю. Скорее попытаешься их спасти. Но к тому времени кое-кто уже погибнет. Не лучше ли заработать прощение себе и остальным? Мы согласны ограничиться ссылкой для всех вас. Ты же понимаешь, что Иней, поддержанный халфлингами, победит.
— Халфлинги не станут поддерживать Федерацию Инея.
— Почему? — резко спросила Снежинская.
— Потому что в эту минуту Главная Матка Скопища Цзыгу объявила, что в случае войны между Федерацией Инея и Империей Скопище выступит на стороне Федерации.
Я не понял, что это значит. А вот Семецкий захохотал и сказал нам:
— Халфлинги и Цзыгу никогда не вступят в конфликт на одной стороне. В одном омуте двух сомов не водится... иметь в союзниках обе эти расы — значит не получить помощи вообще.
Снежинская нахмурилась:
— Как вы этого добились?
— Зачем я прилетал на Новый Кувейт месяц назад? — вопросом ответил Стась.
— Перезахоронение в Аграбаде праха мичмана Харитонова... — прошептала Снежинская. — Так вы...
— Знали, что вы ведете тайные переговоры с халфлингами. И приняли необходимые меры. Вам будет полезно узнать, что сюрпризы того или иного рода ожидают вас при обращении к любой расе Чужих.
Теперь уже не казалось, что Снежинская и клоны допрашивают Стася. Все неуловимо изменилось. И даже приковывающие Стася к перилам наручники казались случайными и ничего не значащими.
— Молчи, Стась! — вдруг заорал Сашка. — Что ты несешь!
— Отставить, стажер, — бросил Стась. — Все в порядке. Но Сашка вдруг шагнул к Стасю, размахнулся — и ударил его по лицу!
И тут же получил от Стася такую оплеуху, что полетел на пол.
Сзади послышался шум, я оглянулся — несколько охранников целились в Сашку, двое бежали к нам. Снежинская повелительным жестом заставила их остановиться.
Стась сплюнул красным, заляпав цепочку наручников. Пробормотал:
— Мой юный помощник чрезмерно эмоционален. Не обращайте внимания.
Сашка, всхлипывая, сидел на полу. Снежинская напряженно переводила взгляд с него на Стася и обратно. Сказала:
— Что-то здесь не так. Ты тянешь время, фаг!
— Конечно! — легко согласился Стась.
— Аким! — приказала Снежинская. — Девчонку! Это слишком затянулось!
— И впрямь ваш дурацкий мятеж пора заканчивать, — весело сказал Стась.
Один из клонов пошел к нам.
— Мне плохо, — вдруг прошептал Лион. — Тикки...
Я повернулся как раз вовремя, чтобы подхватить друга. Лион медленно оседал на пол, глаза были еще открыты, но смотрели уже слепо. А вокруг все менялось — почему-то замерцало освещение, изменились звуки заглушенных аппаратов. Я увидел, как один кран вдруг дернулся и стал бессмысленно кружиться под потолком. Лион тихо, сдавленно заплакал сквозь сон.
— Что вы с ним сделали? — закричал я. — Гады!
За спиной послышался грохот. Держа Лиона на весу (тяжелый, черт!), я смотрел, как валятся наземь охранники. Броня гремела по металлу, будто уронили десяток кастрюль.
— А вот и конец мятежа, — сказал Стась. И уже другим голосом, спокойным, но чудовищно усталым, добавил: — Тикки, спасибо. Они потеряли двое суток из-за твоего появления на планете. Флот успел вывести ретрансляторы ко всем планетам Инея.
И Снежинская, и Нейдже, и клоны-мужчины стояли сейчас с оружием в руках, и бластеры были направлены на нас. Но Стась будто не видел оружия. Он продолжал, обращаясь теперь к мятежникам:
— Вы слишком самонадеянны, Аделаида Снежинская. Ваша программа психокодирования была расшифрована и проанализирована. Был составлен ключ-сигнал, запускающий ее снова... но уже с обратным знаком. Все ваши подданные спят и видят сны. Сны об отвратительной Инне Сноу, ведущей войну против доброго и справедливого Императора.
— Это невозможно! — крикнула Снежинская. — Мы предполагали такие действия, пользование радиошунтами запрещено, вы не могли подать сигнал!
— Радиошунт невозможно отключить полностью, госпожа Снежинская. Радионасадка — часть главного процессора шунта. Отключается только антенна, но если сигнал очень мощный, антенна вовсе не нужна. Ключ-сигнал ловится на выводы шунта. Даже в помещении, как вы только что убедились. Империя задействовала старые корабли-ретрансляторы, законсервированные со времен последней войны.
Засмеялся Сашка, сидящий на полу. Захихикал старик Семецкий.
— Бросьте оружие, — сказал Стась. — Все кончено. Ваши опереточные ужасы больше никому не страшны.
— Это мы посмотрим, — прошептала Снежинская. — Тиккирей, Наташа... и_д_и_т_е к_о м_н_е...
Ой...
Я не понимал, что происходит. Ноги сами понесли меня к "бабе Аде", к краю платформы, за которой угадывался чан, наполненный прозрачной зеленоватой жидкостью.
Это императивная речь?
Мне прикажут — и я прыгну в растворитель?
— Тиккирей, Наташа, с_т_о_я_т_ь! — крикнул Стась.
Я остановился. И тут же шагнул вперед по приказу Снежинской. И снова встал. И снова пошел. Лицо Снежинской утратило всякое добродушие, теперь это была не старенькая бабушка, а разъяренная мегера. Да и директор Нейдже походила на сумасшедшую феминистку темных веков. Наташка, идущая рядом, испуганно озиралась, но тоже ничего не могла сделать. Только шевелила губами, будто пыталась позвать кого-то на помощь... деда?.. и не могла.
Снежинская захохотала. Мы все-таки шли к ней. Дергались, будто марионетки на привязи, но шли. Сейчас ей важно было рассчитаться со мной и Стасем, про власть над миром она уже забыла. Может быть, она надеется, что Стась покончит с собой, если мы погибнем на его глазах?
Может быть, так и будет...
— Н_е с_л_у_ш_а_т_ь н_и_к_о_г_о, к_р_о_м_е м_е_н_я! — вдруг приказала Нейдже. И к ушам будто вату прижали. — И_д_т_и к к_р_а_ю п_л_а_т_ф_о_р_м_ы и п_р_ы_г_н_у_т_ь в ч_а_н!
Она сумасшедшая!
Да я не пойду!
Но ноги уже послушно тащили меня вперед. Я закричал.
И в этот миг что-то железное стремительно, с бешено крутящимися колесами промчалось между мной и Наташей, сбивая нас на пол, обдавая ветром и ревом мотора!
Рука старика Семецкого крепко сжимала джойстик на подлокотнике инвалидного кресла. Это и впрямь было очень старое кресло, оно управлялось не только нейрошунтом, но и вручную!
Я успел увидеть искаженное ужасом лицо Аллы Нейдже, плюющийся огнем бластер в руке Снежинской. А потом инвалидное кресло Семецкого врезалось в них пылающим болидом. Нейдже подбросило в воздух и швырнуло за край, а Снежинскую просто сбило и поволокло. Вперед, к кромке платформы.
Словно в замедленной съемке они перевалили через край, и в воздух взлетели прозрачные брызги.
Я повернул голову. Казалось, что все вокруг очень медленное, сонное. И Стась, резким рывком рвущий цепь наручников в том месте, куда попал его кровавый плевок, тоже казался неторопливым, солидным. Свободной рукой он ударил себя в пухлый живот, шелковая рубашка порвалась, выпуская наружу сверкающую ленту бича — мгновенно скользнувшего в рукав и разинувшего пасть-излучатель. Клоны-мужчины уже стреляли, рядом со мной протянулись огненные полосы, но из бича выплеснулась радужная волна, отражая заряды бластеров. Как-то очень неловко прыгнул Сашка, из ладони маленького фага что-то сверкнуло, прожужжало над самым ухом. Потом Сашка свернулся комочком и затих, а Стась перестал стрелять.
Клоны лежали почерневшие, обугленные. У одного из глазницы торчала маленькая золотистая стрелка — мне показалось, что она сделана из наручных часов, внезапно изменивших форму и растянувшихся.
А ноги несли меня к краю платформы. Приказ мертвой психопатки Аллы Нейдже еще действовал! Я оглянулся — Стась склонялся над Сашкой, Наташа лежала неподвижно. Ей повезло. Кажется, она просто потеряла сознание от страха.
Не хочу!
Теперь — точно не хочу! Все ведь хорошо кончилось! Мятеж провалился. Люди станут нормальными. Госпожу президента Сноу разыщут и повесят. Я не хочу прыгать в растворитель, я живой, я хороший, я хочу ходить в школу, играть в футбол и смотреть мультики! Не надо!
Я схватился за перильца над самым краем платформы. Подо мной, в огромном керамическом чане с прозрачной жидкостью, плавали три облачка серой мути... и тонкий, истончающийся и исчезающий на глазах каркас инвалидной коляски.
Не хочу!
Ноги шагнули за край, и я закрыл глаза.
Сильный рывок бросил меня обратно на платформу. Стась склонился надо мной, и я то ли прочитал по губам, то ли просто понял его приказ: "Не прыгать вниз!"
В мир вернулись голоса. Тонко всхлипывая, плакал маленький фаг Сашка. Орал на весь цех Стась:
— Не прыгать! Не подчиняться этим стервам! Не прыгать! Никогда не подчиняйся глупым приказам!
— А этот приказ не глупый? — прошептал я.
Стась обмяк и замолчал. На миг обнял меня. От него несло какой-то кислятиной.
— Чем ты плевался? — спросил я.
— Растворителем металла, — ответил Стась. — Для органики безвреден.
Он подхватил Наташу — та стала приходить в сознание и задергалась. Оттащил от края, уложил рядом с Лионом и Сашкой, гаркнув:
— Не прыгать в чан! Лежать тихо!
Пошатываясь, я подошел к ним. Стась возился с Сашкой — на животе у мальчишки чернела выжженная дыра, лицо было покрыто капельками пота. Стася он вроде как и не замечал, только бормотал:
— Детей остановить... приказ действует... прыгнут...
— Остановил, остановил... — успокаивающе прошептал Стась, — Держись, стажер... Тиккирей! У охранников на правом бедре карман с аптечкой!
— Сейчас... — Я бросился к безвольным телам. Злорадно пнул ближайшего, переворачивая на бок. Вытащил из карманчика аптечку, вернулся к Стасю.
Открыв футляр, Стась вколол Сашке подряд несколько ампул. Достал широкий металлический браслет, нацепил на руку. Браслет замигал тревожной красной лампочкой.
— Держись, — попросил Стась. — Не уходи.
— Стась... — спросил я.
— Что?
— Семецкий... он сильно мучился?
Стась помолчал. Потом сказал:
— Когда он проносился мимо меня, я успел заглянуть ему в глаза. Он уже был мертв, Тикки. Он умер, включая полный ход и направляя свою коляску тараном на врага.
— От чего умер? — не понял я.
— От старости. Он же был древний совсем, а последний месяц вел такую бурную жизнь... Тиккирей! Беги в помещения космопорта. Ищи лазарет, если остались врачи, которые не уснули, — сюда их! С носилками и реанимационным блоком. Запомнишь?
— Да! — крикнул я. Может, Стась и соврал мне про Семецкого. Но я не рискнул допытываться.
В этот момент Сашка открыл глаза. Мутно посмотрел на меня, прошептал:
— Салага...
— Сам такой! — радостно ответил я.
— Мне... уже пятнадцать. Стась... я прошел зачет?
— Если не умрешь, то зачет получишь, — жестко ответил Стась. — Понял? Иначе — отчисление посмертно. Мертвые фагами не становятся!
— Я постараюсь, — облизывая губы, ответил Сашка. А Стась посмотрел на меня и нахмурился:
— Ты еще здесь?
— Стась... а это ничего, что я — клон тирана?
— Ты сейчас станешь арестованным за саботаж клоном тирана! — Стась вдруг замолчал. Видно, понял, как это для меня важно. — Ничего, Тикки. Человек — это не только геном. А теперь поспеши, пожалуйста. Сашка серьезно ранен.
Меня будто ветром сдуло. Пробегая мимо охранников, я наклонился, выхватил у одного из рук тяжелый военный бластер. Так, с оружием в руках, и выбежал в коридоры служебного сектора.
И тут же наткнулся на перепуганного парнишку в военной форме и с лучевым карабином. Увидев меня, он выпучил глаза и стал поднимать оружие.
— Б_р_о_с_ь с_в_о_ю и_г_р_у_ш_к_у! Руки оторву! — заорал я. Парень вздрогнул и выронил карабин.
— Где лазарет? Знаешь?
— 3-знаю... — запинаясь, ответил парень.
— Веди!
— Это Империя, да? Меня расстреляют?
— Будешь много болтать — обязательно! — прикрикнул я. — В лазарет, живо! Поможешь носилки тащить.
— А ты кто? — косясь на бластер в моей руке, спросил парень.
— Фаг!
Парень втянул голову в плечи и рысцой побежал по коридору. Я — следом.
— Меня заставили! — оправдывался парень на бегу. — Все пошли, и я пошел... я всегда был за Императора! А для Инея мы пушечное мясо...
Конечно, сумасшедшая старуха Снежинская была не права, когда говорила про толпу и быдло.
Но только почему многие так легко соглашаются стать этой самой толпой?
— Тебя заставили — а ты не заставляйся, — отвечал я, стараясь не сбиться с дыхания. — Все пошли, а ты стой. Понял? Думай сам! Поступай по совести! Не предавай! Не трусь! Не будь толпой!
Где-то за стенами здания загрохотало. Это садились десантные корабли Империи.

Эпилог

Свет в баре был непривычно яркий. Неудивительно — ни одного посетителя, а сам бармен, вооружившись пылесосом, чистил пол между столиками.
Впрочем, когда я вошел, он сразу же выключил пылесос и поволок его за стойку. Еще по пути бармен начал хмуриться и оглядываться. А когда я подошел к стойке — радостно вытаращился на меня.
— Ты тот самый мальчик, что нанялся расчетным модулем! — И тут же насторожился: — Как дела?
— Ничего, мозги так быстро не сохнут, — ответил я. — Молочный коктейль, пожалуйста. Настоящий. У вас должно быть настоящее молоко. Два коктейля.
Бармен уважительно кивнул и достал из холодильника бутылочку с настоящим коровьим молоком. Продемонстрировал мне сертификат на горлышке, вскрыл пробку и вылил молоко в шейкер.
— Я больше не расчетный модуль, — сказал я.
— Взял расчет? — удивился бармен, тряся шейкером.
— Ну, вроде того.
— И решил вернуться?
— Мне надо... навестить разных людей, — сказал я. — Сказать спасибо. Вам тоже спасибо.
— За что? — удивился бармен.
— Вы мне помогли наняться на "Клязьму".
— Да не стоит благодарности... — смущенно отозвался бармен. И все-таки ему было приятно.
Я взял бокал, отпил коктейль. Вкусный. Но на Авалоне молоко вкуснее, а парное на Новом Кувейте было еще лучше.
— Еще? — Бармен потянулся к шейкеру.
— Нет, это вам. Я угощаю.
Парень улыбнулся, мы чокнулись.
— Спасибо, — снова сказал я и подхватил тощую сумку с вещами. — Знаете, ведь вы спасли всю Империю!
Кажется, он решил, что я все-таки двинулся головой в потоке...
Когда я пришел на речку, там еще никого не было. Я разделся, бросился в воду — холодная какая... Плавал минут десять, потом выбрался, огляделся — никого еще не было поблизости. Выжал и снова натянул плавки, вытерся маленьким одноразовым полотенцем и лег на любимую каменную плиту.
Солнце едва проглядывало из-за пыльной бури. Оранжевое пятнышко, ни тепла, ни загара. Но я все-таки нежился под ним, вспоминая, как долго оно было моим единственным солнцем.
Потом солнце затянуло совсем, даже исцарапанный песком купол начал немножко светиться в "вечернем режиме", и я перевернулся на живот. Такие бури надолго. До весны. Только огромные рудовозы могут садиться сквозь стены песка и порывы шквального ветра. Ну или маленькие юркие кораблики фагов, и то Сашка сказал, что будет ждать меня сутки, а потом улетит, ему жизнь дорога, а железы внутренней и особенно внешней секреции — еще дороже, а на Карьере нормальным людям жить не рекомендуется, это не планета, а настоящий ад...
Будто кто-то спорит.
Никуда он не улетит, конечно. Дождется меня. В крайнем случае разыщет. Скажет, что ему скучно одному лететь, только и всего, но разыщет. Стася отправили на Иней отлавливать разбежавшихся клонов Снежинской, а подлечившемуся Сашке (шрам — о-го-го какой!) велели возвращаться на Авалон.
— Тики-Тики...
Я перевернулся на спину и посмотрел на Дайку.
— Не может быть, — сказала она.
— Угу, — сказал я. — Я твоя галлюцинация. Воплощение твоих неосознанных подростковых комплексов.
— Дурак! — Дайка покраснела. Но все-таки положила планшетку и ткнула мне пальцем в живот.
— Ай-ай-ай, я растворяюсь в мировом эфире... — скорбно сказал я. — Дайка, как дела? Математику подтянула?
Она покраснела еще пуще. Вот ведь — знает человек, что не сможет стать пилотом, а математику учит. Математика ей не дается, а она все равно зубрит.
— Ничего дела... Нам снизили возраст совершеннолетия. До четырнадцати лет.
— То есть льготный пай до четырнадцати снизили? Это значит, что рудники совсем накрываются, — сказал я. — Дохнет Карьер.
Дайка кивнула:
— Зачем ты вернулся, Тики-Тики...
— Забрать тебя и Глеба.
— Куда забрать? — насторожилась Дайка.
— На Авалон. Или на Новый Кувейт. Как хотите. У меня и там, и там друзья, я еще не решил, где буду жить. Лучше на Авалоне, конечно. Хотя хорошие люди везде есть. Люди вообще хорошие, только им надо об этом напоминать.

Предыдущая страница 27 Следущая страница


Танцы на снегу 28

— Ты что, наследство получил? — Дайка неуверенно улыбнулась.
— Ну его, такое наследство... Нет. Но два гражданства я пробью. А корабль ждет в порту.
Дайка молчала. Я сел, подтянул колени к животу. Сказал:
— Я понимаю. У тебя тут родители и сестренка. Я все понимаю, Дайка. Но я смог договориться только о двух людях. Если ты улетишь, твоим родным будет легче, ты можешь отдать им свой пай. А дальше можно будет что-то еще придумать.
Она думала. Потом спросила:
— Новый Кувейт — это где был мятеж?
— Да.
— А ты как-то...
— Я расскажу. Только в другой раз. Очень не хочется вспоминать, Дайка.
Но Дайку волновало другое:
— Правда, что президент Инея могла летать в гиперпространстве без анабиоза?
Ничего себе — как слухи летают! Быстрее света.
— Да, — мысленно извиняясь перед фагами, сказал я. — Она... у них был настоящий гений в генетике. Они разобрались, почему женщины не выносят гиперпереход, и научились с этим бороться. Одного этого бы хватило, чтобы их вся Империя носила на руках! Эту гадину выбрали бы на любой пост, хоть на императорский! А они думали только о том, как заморочить людям головы.
Дайка кивнула. Прошептала:
— Значит, я смогу стать пилотом?
— Не знаю. Может быть. А твоя дочь — точно сможет.
— Дурак, — снова сказала Дайка, но без особой убежденности. — Тиккирей, ты меня не разыгрываешь?
— Нет.
— Мне надо поговорить с родителями. Я пойду, Тики-Тики?
— Планшетку не забудь, — сварливо напомнил я. — Вечером я зайду... вы там же живете?
— Ага.
Она наклонилась за планшеткой. Миг помедлила и сказала:
— Ты очень изменился, Тикки. Ты вырос.
А потом быстро чмокнула меня в щеку и убежала.
Я глупо улыбнулся, но щеку вытирать не стал.
В том, что я предлагаю Дайке, есть нечестность. У нее здесь родители и сестра. И у Глеба — родители. Но у меня есть право помочь только двоим. И я помогу своим друзьям.
Не надо никаких гениев, которые хотят сделать весь мир счастливым насильно. Надо лишь помогать тем, кто рядом. Тогда лучше станет всем. Ада Снежинская так и не смогла понять, почему я выбрал сторону Стася, а ведь все просто. Пускай Стась тоже говорил о миллионах людей и десятках планет, но он помогал тем, кто рядом и кому он мог помочь. А Снежинская говорила о миллионах, но заботилась только о себе, любимой — во всех обличьях, и в мужских, и в женских.
Хочу быть таким, как мои родители. Мои настоящие родители, а не психованный гений, размноживший свой геном! Хочу быть таким, как Стась. Хочу быть таким, как ребята с "Клязьмы". Хочу дружить с Лионом и Сашкой, помириться с Рози и Роси, ходить в школу и играть в футбол.
А когда вырасту — жениться на Дайке... или все-таки на Наташке?
Может быть, поехать жить на Новый Кувейт? Наташка хочет остаться там, где сейчас ставят памятник ее отважному прадеду — с гордо поднятой головой несущемуся на врагов. И Дайку я уговорю...
Но сейчас я должен был навестить родителей. И я решил, что про Наташку, Дайку и Новый Кувейт подумаю позже.
Я поднялся с каменной плиты, оделся и, подхватив забытую все-таки Дайкой планшетку, пошел к Дому Прощаний.
1999-2001 гг.

Предыдущая страница 28


FAQ

Сергей Лукьяненко

"Танцы на снегу" (ТнС),"Геном"

Q: Как соотносятся между собой "Танцы" и "Геном"?
A: "Танцы на снегу" - это приквел "Генома". То есть книга описывает события, происходившие ранее описанного в "Геноме" момента времени.

Q: Ходят слухи, что первый вариант "Танцев на снегу" был написан совсем о другом. Это действительно так?
A: Повесть "Тени снов", входящая в цикл "Линия Грез", в процессе написания носила рабочее название "Танцы на снегу". (Константин Гришин, 28.07.2002)

Q: Правда ли, что в романе содержится зашифрованное послание к читателям?
A: Правда. Для того, чтобы узнать его содержание, следует прочесть только заглавные буквы в последней главе ("Кодон").

Q: Имеет ли энергетик-спец Поль Лурье отношение к критику Лурье?
A: Нет, не имеет. Это абсолютно случайное совпадение.

Q: Имеет ли отношение описанная в "Танцах на снегу" Алла Нейдже к некоей Алле Нейдже, написавшей фанфик "Белое утро"?
A: Да, имеет. Их обоих я придумал :))).

Q: Что делали Майлз с Айвеном в нотариальном центре Ртутного Донца?
A: Не знаю, что они там делали. Майлз - чрезвычайно энергичный человек, а планы свои держит в секрете. Возможно, в какой-то точке пространства Буджолд и мои пересеклись, вот господин барраярский Аудитор и отправился на разведку? Разумеется, если те Майлз и Айвен - и впрямь Майлз и Айвен из книг Буджолд, чего я не утверждал и не утверждаю. :)

Q: Откуда взяты имена Чужих рас?
A: Названия рас Чужих, используемые в "Танцах на снегу" и "Геноме", взяты из земной мифологии (за одним исключением).
Брауни - это Малый Народ из шотландского и ирландского фольклора.
Фэнхуан - "чудесная царская птица" из древнекитайской мифологии, в Европе - феникс.
Халфлинг - это хоббит :)
Цзыгу - существо из китайской мифологии, как правило, являющееся людям в дурнопахнущем и нечистом месте - в хлеву, в уборной и т.п...
Тайи - это придуманное название. Хотя в неофициальном FAQ было приведено несколько возможных вариантов обоснования этого имени.

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Пролог (Страница 1)
    В тот день мои родители воспользовались своим конституционным правом на смерть.
  • Часть первая. Неправильный рыцарь (Страница 1)
    • Глава 1 (Страница 1)
      Осень — это очень красиво.
    • Глава 2 (Страница 2)
      Провожать меня поехал только Глеб.
    • Глава 3 (Страница 3)
      Несколько минут я просто стоял под брюхом корабля, глядя в небо.
    • Глава 4 (Страница 4)
      Капитан пришел минут через пять.
    • Глава 5 (Страница 5)
      Капитан Стась слушал меня очень внимательно.
    • Глава 6 (Страница 6)
      Космопорт был таким же пустынным, как и город.
  • Часть вторая. Зимние забавы (Страница 7)
    Космопорт был таким же пустынным, как и город.
    • Глава 1 (Страница 7)
      Когда я уже подходил к остановке, в затылок мне засадили снежком.
    • Глава 2 (Страница 8)
      Домой я вернулся уже поздним вечером.
    • Глава 3 (Страница 10)
      Отопление Стась включил на полную мощность, и теперь мне было даже жарко.
    • Глава 4 (Страница 11)
      Одному мне сразу стало скучно.
    • Глава 5 (Страница 13)
      В лучах заходящего солнца Аграбад был тихим и мирным.
    • Глава 6 (Страница 14)
      Полночи мы занимались на виртуальном симуляторе.
  • Часть третья. Жизнь в повтор (Страница 14)
    В лучах заходящего солнца Аграбад был тихим и мирным.
    • Глава 1 (Страница 14)
      За час до входа в атмосферу Нового Кувейта мы забрались в стелс-капсулу.
    • Глава 2 (Страница 16)
      Шли мы втроем.
    • Глава 3 (Страница 17)
      На Карьере под куполами тоже течет речка.
    • Глава 4 (Страница 18)
      Лион вначале ничего не замечал.
    • Глава 5 (Страница 19)
      Индия — увлекательная страна.
    • Глава 6 (Страница 20)
      На улице, по пути к колледжу, Лион немного успокоился.
  • Часть четвертая. Клоны и тираны (Страница 20)
    Лион вначале ничего не замечал.
    • Глава 1 (Страница 20)
      Неужели когда-то мне казалось, что весь Аграбад — это сплошные сады и дворцы? Да, казалось.
    • Глава 2 (Страница 22)
      Элли с нами не пошла.
    • Глава 3 (Страница 23)
      Пахло горелым мясом.
    • Глава 4 (Страница 24)
      Я очень не люблю чувствовать себя беспомощным.
    • Глава 5 (Страница 25)
      Я никогда не задумывался, почему у меня другая фамилия, не такая, как у мамы или папы.
    • Глава 6 (Страница 26)
      Когда нас вели по коридорам, я понял, что мы все еще в космопорте.
  • Эпилог (Страница 27)
    Свет в баре был непривычно яркий.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с web.ict.nsc.ru

Сергей Лукьяненко

Танцы на снегу

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Это - подарок всем ценителям хорошей отечественной фантастики и миллионам поклонников Сергея Лукьяненко. Всем, кому интересно оказаться в классическом `лукьяненовском` мире будущего. Будущего, в чем-то - безжалостного, в чем-то - бесконечно увлекательного. Будущего космических рыцарей-фагов и юных учеников, проходящих высокий и жестокий путь к грядущей миссии воина. Будущего, где героизм может стать единственным - профессиональным! - способом выжить...


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.